Лоринна Ли - Беглец

1 Лоринна Ли

Ли Лоринна
Беглец

ГЛАВА 1

Огненные щупальца взметнулись вокруг лощины одновременно, мгновением позже донесся мерзкий запах паленого тростника и сухой треск, с которым раскалывались от жара стволы пустотелого хвоща. Лицо Сима исказила мстительная усмешка. С нескрываемой радостью он следил за тем, как жадное пламя двинулось по телу лощины, гонимое ветром. Удушливый дым плыл, застилая солнце. В его клубах уже бились, теряя силы, ненавистные насекомые. Мужчина едва успел поднять к голове плетеный щит, когда первая стрекоза, величиной с доброго степного орла, камнем рухнула вниз. С хриплым криком торжества он опустил сапог на голову извивающейся летучей твари, которая билась в траве у его ног. С неприятным чавканьем голова раскололась, забрызгав полу его рубахи зеленой слизью, однако, умирающая стрекоза умудрилась вцепиться передними лапами в ногу, и человеку пришлось с проклятиями отрывать от себя ее мертвое тело.
Вслед за первой жертвой дыма посыпались новые, и Сим велел своим воинам отходить. Кучка людей, подняв над головами щиты, медленно пятилась от объятой пламенем лощины. Вскоре они достигли линии замерших в недобром ожидании лучников. К ватаге присоединились поджигавшие сухой тростник в другой части опушки.
Сим отбросил щит, сорвал пучок голубого мха, сочащегося утренней росой и принялся яростно растирать изъеденные дымом глаза. Вокруг него царило лихорадочное волнение. Ополченцы переминались с ноги на ногу, теребя рукоятки топоров, устало опираясь на охотничьи рогатины и мотыги. Эти простые селяне, участвующие в облаве впервые, не могли скрыть своего страха перед гигантскими насекомыми, которые вот-вот должны были начать свой прорыв к реке.
Гораздо спокойнее чувствовали себя немногочисленные воины. Этим насекомые были давно знакомы - как и степным охотникам. Последними Сим откровенно залюбовался. Невысокие, жилистые мужчины, стоявшие редкой цепочкой перед основным отрядом, внушали веру в победу человека над нежитью из гиблого Урочища.
Отравленные растительным ядом стрелы готовы были сорваться с тугих тетив, в то время как запасные задорно торчали из густых причесок охотников. Вот один из них вскинул лук, раздался резкий хлопок, и метнувшаяся из дымных клубов тень, кувыркаясь, рухнула в пламя. Неуловимым движением охотник выхватил из копны черных волос новую стрелу, наложил ее на тетиву и замер на одной ноге, словно цапля, настороженно поводя глазами. Не увидев цели, он аккуратно поставил вторую ногу в траву и чуть переступил влево, чтобы держать под прицелом участок, где заболоченная лужа не давала возможность огню развернуться.
Сим в реве огня расслышал тихий топот и предательский треск, которым готовое к прорыву насекомое выдало себя, и предостерегающе поднял руку.
- Внимание!
Плетеные щиты сомкнулись вокруг него, лучники замерли, словно были сделаны из кости. Миг, и насекомое одним гигантским прыжком преодолело барьер бушующего пламени. Это был иссиня-черный паук. Неимоверно крупный, даже для Урочища. Свистнули стрелы, однако восьмилапый умудрился на бегу шлепнуться в ту самую лужу, вызвав целый грязевой фонтан, в который и канули метательные снаряды охотников. Затем паук устремился вперед. Сим едва успел дать команду «пропустить». Один из охотников не успел отпрыгнуть в сторону, и могучие хелицеры разворотили его грудную клетку. Несколько скачков паук проделал вместе с извивающейся жертвой. Потом коротким движением метнул обезображенное тело в стену щитов и умчался к реке.
То был паук-миметида, редкая особь, уничтожать которую не имело ни малейшего смысла. Наоборот, за убийство подобной твари Сима наверняка оставили бы без его доли добычи. Дело в том, что эта разновидность хищного насекомого охотилась только на пауков. Миметиды мастерски умели подделывать брачный танец пауков-смертоносцев. Они подкрадывались к самкам самых опасных для человека насекомых, преподносили восьмилапым красавицам тщательно спеленатую муху или кролика. А затем следовал короткий бросок, ядовитый поцелуй, и - у человека становилось одним смертельным врагом меньше. Более того, миметиды с особым наслаждением пожирали и детенышей пауков.
Один из воинов меланхолично добил ударом топора злосчастного охотника и вернулся в строй. Сделал он это вовремя, ибо как раз из-за отдалившейся стены огня показался новый восьмилапый.
Это был паук-волк, для Урочища - небольшой, величиной с дойную козу. Он двигался зигзагами, словно бы заранее знал, что враги его где-то рядом. На этот раз охотники не дали маху. Несколько стрел одновременно ударили по глазам. Сим видел, что три или четыре глаза мгновенно потемнели и вытекли. Затем строй бросился вперед, словно единый отлаженный организм.
Ополченцы не подвели - ни один щит не покачнулся, когда суставчатые лапы нанесли свой первый и последний удар. Три или четыре рогатины вонзились в тело восьмилапого, затем два щита разомкнулись, и на хитиновый панцирь обрушились яростные удары топоров.
Пока люди расправлялись с волком, более хитрая самка-смертоносец попыталась прорваться мимо них. Ее не остановила даже близость воды, которую пауки панически боялись и ненавидели. Мохнатые лапы разбрызгивали жидкую грязь далеко в тылу отряда, когда сработал один из самострелов. Гибкое деревце разогнулось с тяжким стоном, и тело паучихи пробило короткое толстое бревно, смазанное ядовитым соком плюща.
Сим, смотревший в ту сторону, еле успел отвернуть глаза, однако - поздно. Его стеганула волна предсмертной злобы смертоносца. На миг ему показалось, что разум помутился, сердце вырвано из груди и ввергнуто в ледяную воду.
Затем паучиха издохла, и душа вновь вырвалась на волю. Несчастный Распознающий оттер рукавом рубахи холодный пот со лба, и хрипло гаркнул ближайшему охотнику:
- Вверх! Смотри вверх, разиня!
Целая туча слепней ринулась на прорыв. Эти цели были слишком мелкими даже для степных лучников, но сейчас едкий дым сделал свое дело. Слепни, бич всех обладателей коз и коров, летели тяжело, словно стая домашних гусей с подрезанными крыльями. Стрелы били их на выбор, ни один не долетел до замыкающей цепочки, состоящей из подростков, которые держали наготове ловчие сети.
Вскоре появился жук-носорог, хитин у которого на загривке дымился, а глаза решительно ничего не видели. Он метался перед строем, круша деревья и вырывая передней парой лап целые пласты дерна, а люди улюлюкали и кричали.
Гигант был совершенно не опасен для деревень, а использовать его броню в качестве доспеха или строительного материала - об этом можно было только мечтать. Ни один топор не справился бы со шкурой гиганта. Наконец жук-носорог, стоптав по дороге молодого паучка, слепо метнувшегося из-под стрел ему под ноги, протопал к реке.
Бросок саранчи Сим прозевал. Сильные ноги зеленой твари перенесли ее через строй, две стрелы запоздало клюнули желтое брюхо и бессильные, повалились в траву. Однако подростки не дремали. Взметнулись сети, и саранча забилась в тенетах, издавая громкий противный скрип. Командир облавной охоты не успел остановить ополченцев и только махнул безнадежно рукой. Совершенно бесполезно было говорить о дисциплине деревенским парням, которые увидели своего исконного врага. Едва ли не всемером они крушили панцирь саранчи, радостно голося и чуть ли не напевали.
Тем временем земля в районе лужи вздыбилась, и из нее поперли, не выдержав жара, ее обитатели. Охотники опустили луки и отошли за строй щитоносцев. Против студенистых тел червей и пиявок они были бессильны. Впрочем, и строй пятился перед слепым натиском земляных гигантов - убивать их было трудно, да и незачем. Сим никогда не слышал о том, чтобы эти колоссы выбирались от Урочища дальше, чем на три полета стрелы. И немудрено - только здесь росли огромные деревья, чьими прелыми листьями питались черви, и только здесь бродили столь огромные млекопитающие, крови которых могло хватить этим пиявкам.
Огонь ушел вглубь лощины. Распознающий был уверен, что жесткая розовая трава, растущая на склонах, не пропустит стену пламени дальше, удушив его языки в своих водянистых объятиях. Соваться на пепелище, где шевелились еле живые насекомые, не хотелось, и уж тем более не хотелось без огня наступать вглубь Урочища. На этот подвиг не хватило бы сил не только отряда Сима, но и всех объединенных сил людских поселений, даже если бы нашелся один вождь, который смог бы собрать под свое крыло всех способных носить оружие. И без того сделано за этот поход было немало. Сим, дав команду отбой, как раз подсчитывал в уме количество убитых насекомых для отчета перед старостой, когда неясная угроза кольнула его. Он привык доверять своим ощущениям, недаром был Распознающим уже третий поход, и принялся обшаривать поляну глазами.
Ничего не предвещало беды. Свалив в кучу щиты, воины направились к поверженной самострелом паучихе, чтобы попытаться добыть драгоценный яд, ополченцы все толпились над мертвой саранчой, подростки же собирали убитых слепней - известное лакомство, если запечь теплые еще тушки на углях, предварительно вымочив в воде от яда с охотничьих стрел. Однако что-то не давало Симу покоя. Он еще раз оглядел поляну, и тут внимание человека привлекло сухое дерево, словно гнилой зуб вздымавшееся позади спутанных ловчих сетей. Что-то в нем было не так. Начальник облавной охоты пригляделся внимательней, и ему удалось разглядеть слабое шевеление в районе нижних ветвей. Он бросился туда, на ходу высвобождая из ременной петли на поясе мотыгу, которой ему сегодня так и не пришлось воспользоваться. Однако Распознающий опоздал. Один из охотников как раз примерился вздремнуть под деревом и шагал в его сторону, беспечно выдергивая стрелы из копны волос, чтобы завернуть ядовитые наконечники в полоску мокрой кожи.
Ветви дерева вновь пришли в движение вместе с изрядным куском коры, и Сим крикнул. Однако раньше, чем голос его достиг ушей несчастного обитателя степей, непривычного к лесным опасностям, притаившийся богомол ударил. Терпеливый хищник, умудрившийся пересидеть всю облаву в тылу отряда, выбросил вперед лапы, и они сомкнулись поперек тела охотника, зажав его торс в смертоносные тиски. Острые шипы «локтевых» сгибов мгновенно перебили артерии и кости человека, лицо того вмиг побелело, глаза и язык вывалились наружу. Богомол устремился было наверх, отчаянно скребя по коре лапами, но Сим уже подбежал к подножию дерева. На его крик метнули и двое воинов, бросив паучиху.
Человека спасти было уже нельзя, и Распознающий решил немного поработать для себя. Он взмахом свободной руки остановил своих незваных помощников:
- Раньше надо было, теперь он мой. Богомол упорно пытался втащить свою жертву наверх, но тело оказалось для него слишком тяжелым. Мужчина аккуратно, чтобы не задеть голову насекомого, ударил того по шее обухом мотыги. Этого слабого удара оказалось достаточно. Пласт мертвой коры отвалился с сухим треском, и богомол обрушился вниз. Лапы его от удара еще сильнее погрузились в тело охотника, и Симу ничего не угрожало. Он впрыгнул на спину твари, почувствовав, как ломаются короткие крылья хищника, и одним ударом сорвал голову насекомого. Конвульсивно изогнувшееся тело дернулось, сбрасывая своего убийцу в траву, и стоявшие поодаль воины загоготали. Сим поднялся, отряхиваясь и походкой триумфатора приблизился к отрубленной голове. Трофей его выглядел замечательным - как раз для шлема. Распознающий уже предвосхищал минуту, когда отряд выберется подальше от урочища, в места, где водятся нормального размера муравьи. Там он выскребет ножом сердцевину, остальное сделают муравьиные жвала. Каких-нибудь два-три дня, и голову удачливого командира украсит шлем, подобный которому есть лишь у старшего сына старосты. Да и у того, откровенно говоря, явно похуже. Достался он неопытному юнцу после прошлого похода против гигантских насекомых и побывал в пасти огня. А хитин, как известно, от огня становится ломким. Вряд ли такой шлем убережет голову от удара настоящего бронзового топора, разве что спасет от какой-нибудь палки, или укуса гигантского комара.
Сим приторочил тяжелую голову к своему дорожному мешку, поднял из травы щит, изрядно покореженный лапами паука-волка, и велел отряду собираться.
Скоро земля в месте пожарища остынет, и Урочище ответит ударом на удар. С гигантскими обитателями проклятого места можно было воевать лишь внезапными набегами. Когда Урочище собирало все свои силы - тут следовало уносить ноги. Однажды, в самом начале своей карьеры Распознавателя Симу пришлось уводить отряд, неосмотрительно застрявший на поле боя.
До сих пор ему страшно было вспоминать тот кошмар. Земля вздымалась под ногами, словно они шли по трясине, и белые тела слепых червей перегораживали путь извивающимися клубками, сверху пикировали бесчисленные стрекозы, комары и прочая летающая нечисть. Деревья норовили хватать корнями за ноги идущих сзади, тропинки сворачивали не туда, куда раньше, а из чащи то и дело били волны паучьей ненависти, от которой открывались раны покалеченных, падали в обморок бывалые вояки и дрожащие руки лучников посылали стрелы в безобидные тени.
Сим прикрикнул на двух воинов, возившихся с уцелевшим крылом саранчи, видно собирались прибрать его и позже изготовить щит, и первым двинулся вдоль реки прочь от проклятого леса.
Только здесь неведомая сила заставляла насекомых развиваться в угрожающих тварей; самая безобидная лесная ягода взрывалась тучей ядовитых семян, вышибая глаза и брызжа соком, дарующим вечную слепоту. Лишь в этом проклятом лесу кусты умели бегать, а пауки стегать на расстоянии парализующей волю ненавистью, водомерки - переворачивать плоты и лодки.
Здесь также водилась в изобилии дичь, включая невиданные на равнине формы, однако охотиться тут могли лишь очень и очень немногие. И редко такие отчаянные охотники доживали до седин, заканчивая свой жизненный путь или в лапах богомола, или в коконе паука-переростка. Сим никогда не задумывался, почему этот лес так разительно отличался от любого другого. Он не был излишне любопытным, а все рассказы старосты о давно минувших днях Перехода прочно забыл уже тогда, когда стал Распознающим. Ему достаточно было знать опасные и не опасные для людских поселений формы жизни, первые из которых он был призван уничтожать раз или два в году. Бредущие рядом с ним воины и в особенности охотники могли бы ему рассказать больше, но Сим был не любопытен и даже ленив.
Охотники нередко забредали так далеко от основных поселений, что углублялись в далекие северные пустыни, безжизненные, безводные. Там они встречали и гигантских сколопендр, каждый сегмент тела которых напоминали средней величины деревенский амбар, и пауков-верблюдов, блуждающих в песках, словно ожившие горы.
Некоторые воины, которых Совет Старейшин раз в году слал еще дальше на север, знали о безымянной смерти, носящейся под облаками. Не раз и не два проплывавшие над отрядами людей безобидные шары били вниз направленным лучом нечеловеческой голодной злобы, заставляя самых сильных цепенеть и ронять оружие. Самый древний годами старейшина еще помнил случай, когда он, молодой тогда ратник, остался единственным из выживших участников северного похода. Тогда шар из поднебесья не пронесся мимо, а кружил над парализованными людьми, пока не дождался еще двух. Летучие шары снизились, и на песок выпрыгнули гигантские даже по меркам проклятого южного Урочища пауки-смертоносцы. Их воля не только подавила волю воинов. Она заставила каждого человека безропотно подойти к самым хелицерам безжалостных хищников. С адским наслаждением пауки рвали на части и глотали человеческую плоть и кровь, прямо на глазах еще живых жертв.
Нынешнего старосту спасло чудо - парализованный, он свалился в узкую расщелину, а рядом с ним лежал как громом пораженный, кролик. Насытившиеся пауки пошарили по пескам своими невидимыми щупами, и наткнувшись на сознание кролика, удалились к своим летучим шарам. Они были пресыщены, а может быть, им захотелось оставить в живых одного человечка, чтобы он донес до своих родичей весть о том, кто правит миром на севере от Долины Людей. Юный воин, пришедший в себя вскоре после улета шаров, стал навеки седым и молчаливым. Он еще помнил рассказы стариков, передававших историю давно минувших дел - великого Перехода на юг. С ужасом будущий староста осознал, что все россказни, к которым он относился столь снисходительно, оказались правдой.
Когда-то, весьма и весьма давно, на севере у людей было настоящее государство, целые города, столица, провинции. Люди орошали безводные пустыни, сеяли хлеб, пасли стада из многих сотен голов коров и коней, плавали по морям и рекам на многовесельных кораблях. Но из великой Дельты пришли насекомые. Это были не обычные насекомые, а твари, превышавшие размерами самых крупных домашних животных. Вначале явилась саранча, которая пожрала поля и распугала коров и коней. Потом пришли слепни и комары, и многие города обезлюдили. За ними пришли пауки.
Из Дельты на человечество двинулись не обычные восьмилапые, пусть и гигантские. У пауков были свои правители и полководцы, всесокрушающая воля, которую они могли направлять на всех тварей земных. Самый маленький из них мог сбивать на лету птиц и заставлять рыбу выбрасываться на берег. Началась долгая война, в ходе которой людская цивилизация постепенно приходила в упадок.
Жители одной из провинций, самой удаленной от великой Дельты, пришли в движение. Дальновидные, они даже не стали ввязываться в затяжную битву с насекомыми, погрузили свой скарб на корабли и двинулись по рекам на юг, ведя с собой стада, неся книги и инструменты. После долгих лет скитаний им удалось преодолеть страшную безводную пустыню и выйти к плодородной Долине, где счастливчики и осели. С севера они не получали никаких известий и лишь годы спустя из донесений разведчиков поняли, что человечество поиграло войну с пауками на многие сотни миль вокруг великой Дельты.
Беглецы и дезертиры с великой войны освоились в Долине, ибо дальше идти оказалось некуда. Авангард переселенцев наткнулся на практически непролазную чащу, протянувшуюся дугой поперек пути отступления людей, преграждая дальнейшее продвижение к югу. Этот лесной массив, изрезанный реками и болотистыми низинами, получил название Урочища. Поначалу в нем видели не больше, чем препятствие на пути исхода.
Но это лишь весьма сокращенная история Перехода, дошедшая до слуха чудесным образом спасенного юноши, ставшего в последствии Старостой. Переселение длилось не одно поколение, кроме того, очень долго люди обживались на новом месте. Прошла одна сотня лет, и они, не имея вокруг ни крупицы железа, научились выплавлять бронзу, правда, в мизерных количествах. Прошла еще одна сотня лет, и они утратили былую четкую социальную организацию, став аморфным конгломератом из нескольких десятков деревень. Затем наступила очередь книг и письма. Сейчас вряд ли среди людей можно было насчитать и десяток грамотных. Да и те занимались подсчетом количества мешков с зерном в амбарах старост. А книги покрылись плесенью и истлели. Еще пара сотен лет, и дела былого государства, как и самого Перехода подернула дымка забвения.
Тогда на поселения людей обрушилась новая беда. Дети стали рождаться все реже и реже. А среди мальчиков началась странная болезнь, при которой жизнь стала покидать молодые тела от малейшей болячки, которую даже не заметил бы здоровый организм взрослого. С этим ничего нельзя было поделать. Род людской неуклонно угасал.
В то же время и в округе стали появляться гигантские насекомые. Их было не очень много, однако они быстро вытеснили из южного Урочища и его окрестностей лесорубов. Вначале Совет Старейшин решил, что они проникают на равнину с севера, преодолевая безводную пустыню, но вскоре дело прояснилось.
Великая Дельта, оставшаяся на севере и в смутных стариковских сказках, была не единственным источником, питавшим жизненными силами гигантских насекомых. Потомки переселенцев, чьи предки смогли избежать истребительной войны с новыми формами жизни, оказались запертыми в Долине, словно в ловушке. Этого факта, конечно, Совет не признавал открыто. Счастье еще, что Урочище было не столь изобильно на истребительную мощь, как Дельта.
Отряды во главе со специально обученными Распознающими стали посещать Урочище каждую весну. Это был жест отчаяния, ибо топоры и мотыги земледельцев вряд ли могли остановить поступь новой жизни. Три или четыре деревни, стоявшие поблизости от лесной полосы вдоль реки уже обезлюдили. На крышах землянок плели свои сети пауки, а клубки мучных червей вяло копошились в опустевших амбарах. Но люди продолжали упрямо цепляться за свою землю. Старосты знали, что нового Перехода народ не выдержит. Не было ни кораблей, ни даже лошадей - несколько поколений назад прервалась цепь преемственности знаний в клане коневодов, и теперь несколько табунчиков диких четвероногих, забывших о том, что они первые друзья людей, вытаптывали поля восточных деревень равнины.
Все это Сим должен был знать. Но, как уже сказано, он был нелюбопытен и ленив. Сейчас он видел перед собой одну конкретную опасность и вел свой отряд прочь от Урочища. Делал он это, правда, умело. Не потеряв ни одного человека, он выбрался из-под сени проклятого леса. В самом сердце Урочища они и не были, опустошив лесную опушку. А теперь покинули и те земли, где гигантские насекомые появлялись часто. Сейчас перед их отрядом расстилался лабиринт из маленьких озер и речушек, поросших по берегам цветущим кустарником. Здесь охотились жители южных деревень, хотя больше никто не рисковал селиться в опасной близости от Урочища, рожающего чудовищ.
Сим скомандовал привал и направился искать подходящий муравейник. Вскоре ему удалось его найти. Но находка совсем не порадовала Распознающего. Муравьи здесь обитали величиной с ладонь, а сам муравейник напоминал немаленький стог сена. Отметив про себя, что уже и сюда дотянулась странная сила Урочища, начальник охоты, тем не менее, нарушил правило и не стал жечь найденный «стог». Ему очень хотелось иметь новый шлем. А потому, голова убитого богомола полетела в муравьиный дом, и Сим направился назад, потирая укушенное рыжим муравьем колено.
Уже перекусывая у походного костра, мужчина отметил, что нога разгибается с огромным трудом. Похоже было, что и сила муравьиного яда увеличилась в несколько раз. Он размышлял о том, что в детстве его спасла он гибели бабка, спасла именно при помощи муравьев. Сим родился с тем самым дефектом, от которого неуклонно падала рождаемость в населенной людьми местности. Однако бабка не позволила родителям бросить слабого ребенка в лесу, как поступили их соседи, избавившись от лишнего рта. Она понесла его в рощу и положила на муравейник. До сих пор с ужасом вспоминался ему зуд от сотен укусов. Эта пытка продолжалась не день и не два, но вскоре ребенок стал таким же здоровым и крепким, как его более удачливые сверстники. К сожалению, больше никому бабкин метод не помог, и Советом Старейшин он был признан случайностью.
Сейчас Сим думал, от десяти или от пяти укусов умер бы ребенок, положи его какой-нибудь отчаявшийся родитель в найденный им муравейник. Колено нестерпимо ныло и, чтобы отвлечься, командир отряда вырезал себе посох и направился в обход лагеря.
Вскоре ему пришлось бы распустить отряд - охотники удалились бы к себе на север, ополченцы вернулись бы к земледелию, воины - к старостам. Этот момент Сим хотел максимально оттянуть - всякий раз ему тяжелее и тяжелее приходилось переживать превращение из важного начальника похода в простого хозяина весьма небогатой фермы. Хозяйство у него развивалось из рук вон плохо. Не желая кормить «нахлебников», он прогнал двух батраков - беглецов из тех самых проглоченных Урочищем южных деревень и теперь сам был вынужден возиться с огородом и полем. Выходило это у него, прямо скажем, не очень здорово. Помогало лишь то, что Совет Старост нет-нет да подкидывал ему то вяленого мяса, то собранного бортниками меда, в уплату за удачный поход против насекомых. Иногда он размышлял над тем, чтобы возглавить очередной разведывательный поход на север.
Сим и не задумывался, от чего старосты с таким упорством шлют каждый год отряд на границу пустыни, рискуя людьми, а ведь этих людей, оторванных от хозяйства, надо было еще кормить. Но он твердо знал, что быть участником северной экспедиции было делом почетным и прибыльным.
Но туда следовало отправиться лишь в новеньком шлеме, желательно не с жалкой каменной мотыгой, а с бронзовым топором и в доспехе. Из прошлой экспедиции в Урочище он вынес прекрасно сохранившиеся после пожара чешуйки с жучиных крыльев. Их у него было десятка три, зеленых, крепких, величиной с детскую ладонь. Могло хватить на то, чтобы обшить кожаную куртку спереди. Но работал он медленно и до сих пор прилатал лишь дюжину. А о топоре можно было только мечтать.
Пребывая в столь безрадостных мыслях, Сим не сразу осознал, почему встал как вкопанный посреди самой обычной поляны. Памятуя недавний случай с богомолом он весь собрался, выспрашивая у своего никогда не дремлющего второго я, что же его встревожило.
Ответ нашелся сразу же. Импровизированный посох отбросил в сторону увядший лист папоротника, и под ним открылась тщательно замаскированная грибница. Не веря своим глазам, Распознающий склонился ниже, едва ли не обнюхивая деревянный ящик, до верху заполненный черноземом, принесенным сюда не иначе, как с чьего-то неплохо удобренного огорода. Аккуратненькие шляпки запретных грибов действительно не пригрезились ему. Сим с шумом втянул ноздрями воздух, и потянулся за мотыгой.
- Неужели, секта... - пробормотал он. А в голове у него уже радостно вставала картина, на которой Глава Совета Старейшин вручает ему, великому искоренителю ереси, желанный бронзовый топор. Топор из видения был необычайно огромным, на прочной дубовой рукояти, с ременной петлей для кисти, и, кажется, даже с хищным клевцом на обухе.
Еще раз удостоверившись, что грибница ему не пригрезилась, Сим положил на место столь кстати подвернувшийся под посох лист папоротника и направился к лагерю.

ГЛАВА 2

Отряд поднялся мгновенно, словно ворох листьев, взметенных порывистым ветром. Словно делась куда-то усталость после тяжелого перехода и нелегкого боя. Праведная ненависть двигала людьми, словно гигантская рука кукловода повелительным мановением ринула в битву покорное тряпичное воинство.
Секта была врагом Долины, самым главным врагом.
Перед ней бледнели «порченые» насекомые из Урочища, болезни и недород. Впрочем, многие жители считали, что причиной мора и неурожая как раз и является деятельность сектантов.
С незапамятных времен, когда люди переселились с северных плодородных равнин в край холмов и озер, о внешнем враге забыли. Где-то в пустынях реяли воздушные шары, с которых взирали вниз неустанные глаза смертоносцев, но про них помнили лишь старейшины, да следопыты, все еще пробирающиеся в северные пустоши. А вот враг внутренний последовал за людьми на юг. Эта раковая опухоль разъедала людскую колонию, исподволь подтачивая устои.
Сим знал о сектантах немногое. В Школе Распознающих учили не тому, чем по своей природе является враг, а тому, как его обнаружить и уничтожить. Сейчас в голове кружились обрывки знаний. Тайное общество выродков использует в своих леденящих душу ритуалах ядовитые грибы, окуривая их зловонным дымом своих младенцев. Некогда воины из охраны Совета прочесывали окружающие леса, выискивая и выжигая проклятые споры, но грибы после каждого дождя вновь прорастали. Охотники встречали в лесах гирлянды сухих шляпок, надетых на оленьи жилы, служившие зловещим напоминанием о существовании секты. На эти темные гирлянды не садилась ни птица, ни муха. Казалось, все живое в Долине бежит от того, что являлось наивысшей ценностью для выродков.
Собственно, в половину историй про человеко-зверей, по ночам крадущих и пожирающих детей, наводящих болезни и мор на скот Сим не верил. Уж очень они напоминали страшные сказки. Но одно являлось неоспоримым. Что являлось бедой для людей Долины, то для сектантов величайшее благо. Вот уже несколько поколений в селениях рождение мальчика считалось праздником для всей колонии. Праздники эти были редкими, помнились долго и все чаще переходили в печальный погребальный обряд. Причина в частых смешанных браках, или род людской в целом разонравился строптивой природе, но жители Долины постепенно вырождались. Старейшины знали, что через несколько десятков лет наступит неизбежная катастрофа, но ничего не могли поделать. В то же самое время доподлинно было известно, что у сектантов дети рождаются часто, крепкими и здоровыми. Особенно мальчики.
Не так давно, еще на детской памяти Сима, шумные праздники по случаю рождения будущих воинов отошли в прошлое. Люди теперь не испытывали светлой радости, когда на соседнем дворе мать выносила на руках, дабы подставить первым лучам солнца, розовое тельце, забавно машущее ручонками и оглашающее окрестности криками. Место этого чувства заняла в начале черная зависть, потом - подозрения. Не раз и не два подросший ребенок начинал сторониться сверстниц, принимался с пугающей настойчивостью охотиться на домашнюю птицу и скот, а потом исчезал в лесах. И не всегда родителям удавалось убедить соседей и старейшин, что карапуза пожрала Порченая стрекоза из урочища или унесла стремительная река. Несколько семейных пар в пору ученичества Сима были схвачены и доставлены в Школу Распознающих. Там, сидя в зарешеченных земляных ямах, они открывали свою звериную сущность. Видимо, сектанты действительно не могли жить без ядовитых грибов. Дней через десять, прожитых на хлебе и воде, они начинали буйствовать, кидаться на стражу, прокусывать себе вены. Сим лично находил при обысках на их квартирах бурый порошок в припрятанных где-нибудь в сарае мешочках и развешенные под крышей темные гирлянды грибных шляпок.
Сказки сказками, а молодой Распознающий лично видел, как не старая еще женщина, притаившаяся в темной яме, кинулась вдруг на своего супруга и, разорвав тому плечо, жадно лакала теплую кровь.
Сила в них была поистине нечеловеческая. Когда один из пойманных в лесах выродок был доставлен в Школу, стража отвлеклась на миг досужим разговором, и пленник бросился в бега, протаранив всем телом крепкий забор. Сим помнил разбитые в щепы колья и вывороченные из земли опорные столбы, словно там пробежала пара кабанов-секачей. Десятка полтора стрел понадобилось, чтобы пресечь неостановимый бег непостижимого существа.
Стихийная ненависть к сектантам, скрывающимся под личиной простых селян, приводила и к уродливым перекосам. В этом году три или четыре раза стража с трудом спасала от расправы ни в чем не повинных людей, заподозренных в принадлежности к тайному обществу. Увидев безобидные лисички, запеченные в сметане, ретивые соседи, хлебнув свежей браги, подпирали двери подозрительных кольями, обкладывали стены домов соломой и поджигали. Сами при этом располагались кругом пожарища, с луками и копьями. Потом были длительные расследования, казни виноватых.
Сим иногда ненавидел свою работу, в то же время понимая, что без Распознающих колония в Долине погрузится в полный хаос и вскоре исчезнет. Он всегда старался отлынивать от допросов подозрительных, которые нередко сопровождались пытками. Эту дисциплину, называемую «ускоренным сбором данных», им преподавали особо. Если человечество за тысячи и тысячи лет, прошедших со дня заката земной цивилизации и утратило большую часть своей культуры, то эти плоды цивилизации оно пронесло через все невзгоды и катастрофы. Инженерная мысль современных Симу людей не шла дальше создания примитивных мельниц и сельскохозяйственного инвентаря, но механизмы пыток были совершенны и эффективны. То же касалось знания анатомии, физиогномики и прикладной психологии. Пожалуй, в данной области был даже определенный прогресс. Заплечным дел мастерам Школы Распознающих мог позавидовать иной инквизитор средневековья. Это был один из инструментов выживания людей Долины, меч, который почти никогда не возвращался в ножны.
Тысячи признаков, прямых и косвенных, по которым можно было определить замаскированного врага, собирались, классифицировались и использовались.
Когда-то секта, образовавшаяся при великом переходе с севера, была близка к тому, чтобы захватить власть в Долине. Тайными выродками оказались некоторые воины, главы селений, целых охотничьих артелей. Собрания сектантов проводились почти открыто в западных деревнях, они свободно бродили с проповедями по ярмаркам, на больших праздниках. Все это непотребство происходило за долго до рождения не только Сима, но самой Школы Распознающих.
Затем ситуация изменилась. На общество обрушилась проблема вырождения. Ожило Урочище, из которого на поселения поползли «порченые» твари. Сектанты открыто радовались этому, путешествовали в местах, куда разумным людям ход был заказан, говорят, общались непостижимым образом с «порчеными». В этом Сим сомневался, но помалкивал. Он-то знал, что гигантский богомол навряд ли будет спокойно смотреть на двуногого, пусть он хоть десять раз вырожденец, накурившийся порошка из сушеных поганок. Сожрет, вот и весь сказ. Но предание гласило, что когда зло, от которого бежали предки колонистов, пришло в Долину, секта потянулась к нему, словно щенок к теплому боку суки.
Тогда началась настоящая гражданская война, недолгая, но кровавая. Проявивших себя активистов секты люди уничтожили, немногие уцелевшие разбежались по лесам, в основном, как раз в сторону Урочища, куда за ними не рискнули последовать мстители. Остальные затаились.
Была создана Школа Распознающих, люди начали безнадежную борьбу с гигантскими насекомыми. Чем больше набирало силу Урочище, тем дальше и дальше заходили в своей дегенерации сектанты. Они менялись так же стремительно, как и Порченые твари. Не смотря на все усилия Распознающих и старост, выкорчевать их из Долины не удавалось, а размножались они не в пример быстрее, чем обычные люди.
Со временем и сами замаскированные отщепенцы стали поистине выродками, и людская молва наделила их мифическими чертами. Те сектанты, что жили в деревнях, частенько наведывались к тем, что блуждали по глухим чащобам, для каких-то темных праздников и ритуалов.
Про эти шабаши слагались самые жуткие легенды. Люди по ночам видели костры на холмах, вокруг которых в странном танце кружились изломанные в лунном свете тени. Посланные для расправы карательные отряды находили теплый пепел и запах дурмана, который долго стоял в местах шабашей. Такие места люди старались обходить стороной, считая, что там нечисто.
Уже давно всякий пропавший на охоте считался жертвой секты. Говорили, что людей отщепенцы пытают, высасывают из них кровь, живьем закапывают в землю, делают из их костей дудочки, чтобы приманивать Порченых и помогать Урочищу выживать людей из Долины.
Почти никогда людям не удавалось засечь логова секты. И вот удача - Сим наткнулся на грибницу! Теперь отряд Распознающего должен был оправдать свое предназначение. Посланные вперед дозорные доложили, что Сим не ошибся. В глухом овраге слышна заунывная песня, звуки костяных дудочек, веет зловонный ветер, наполненный запахом дурмана. Удачливый командир отдал короткие указания своим воинам, и люди двинулись широкой дугой, намереваясь окружить логово врага.
Распознающий скосил глаза на крадущихся сквозь кустарник степных охотников.
Нет, страха в них нет. Лишь ледяная злоба, явственное желание убивать. Все горести и невзгоды людей Долины, давившие на них, отравлявшие жизнь и мешавшие спать по ночам, сконденсировались в единую фигуру врага. И Урочище, отвоевывающее с каждым годом все больше и больше плодородных земель, и нерождение мальчиков, и остальные напасти вдруг показались не такими уж непобедимыми. Каждый боец верил, что расправа над сектой приведет в действие некий магический механизм, по мановению которого все наладится само собой.
Сим уже и сам различал пронзительный, как бы плачущий вой колдовских дудок. Распределив воинов и условившись о сигнале к атаке, он поднялся на дерево. Сквозь густую листву нависающих над оврагом кустов ему удалось разглядеть тот самый лагерь, который многие годы безуспешно разыскивали его предшественники. Несколько сараев, вкопанные в землю столбы с головами животных и насекомых, низкий плетень. И само жилище выродков, от одного вида которого Сима передернуло. Сектанты воистину не были людьми, с их грузом пронесенных через миллионы лет привычек. Это не были дома, или пещеры, приспособленные для жилья, а какие-то соты, или осиные гнезда, невесть как укрепленные на стенах оврага. Похоже, что сооружения эти сплетены из прутьев и обмазаны глиной или речным илом, который ссохся и местами растрескался. В эти «гнезда» жители лагеря поднимались по веревочным лестницам, канатам, столбам.
Прямо на глазах Сима из одного висячего дома выглянуло женское лицо, как-то странно резануло глазами по окружающему ландшафту и издало короткий гортанный крик. На него снизу, где вкруг костра кружились танцующие выродки, откликнулся такой же нечеловеческий рев. Женщина (про себя Сим поправился - не женщина, а самка), странно покрутив головой, скользнула по канату вниз. Прямо так и скользнула, как и выглядывала из своего гнезда, головой в пропасть.
На миг сердце Распознающего екнуло. Ему показалось, что самка неизбежно упадет, но та двигалась быстро и ловко, перебирая руками и ногами, словно муха по травинке. Сим отвел глаза, сквозь зубы изрыгая черные проклятья, и взглядом проверил, вышли ли его бойцы на дистанцию атаки. По обе стороны оврага затаились степняки и воины из охраны старейшин, ополченцы же прятались за кустами, нависающими над склонами. Странно, но у сектантов не были ни одного часового. Похоже, они уверовали в свою полную безнаказанность в этих лесах, которых коснулась тень Урочища.
«Ну что же, сейчас я вам покажу, что хозяин здешних мест по-прежнему человек!» - подумал Сим, коротко взмахнув рукой. Такими же взмахами ему ответили со склонов. Миг, и в дымном воздухе, стелющемся по дну оврага, где сектанты собрались вокруг костра, замелькали стрелы. Атака началась.
Командир удачливого рейда не знал, что на его долю выпала неслыханная удача. Он не только наткнулся на лагерь врагов, он еще и привел к нему отряд в весьма подходящее время. В овраге находились не только те сектанты, что жили в лесах, полностью порвав с обществом, но и те, что замаскировались в деревнях под мирных жителей.
У секты был великий день, День Завершения Второго Этапа Преображения. Ее Главари считали, что с этого дня на них, отошедших во всем от вымирающего человечества, изольется сила Урочища. Вернее, они прекрасно осознавали, что вся планета за редкими исключениями, стала вотчиной насекомых. И собирались раствориться в этой всепобеждающей эволюционной силе без остатка. А посему на пышный ритуал собрали всех. Часовые, до того бдительно охранявшие лагерь многие годы, двигались вокруг дымного костра в том же невозможном для человека танце, что и все остальные, веря, что великая сила, сокрушившая человечество на планете, защитит их, ее верных рабов.
Отравленные стрелы били без промаха. Лучникам немного мешал едкий дым, от которого кружилась голова, но странный танец внизу, который так и не прекращался, позволял бить по движению. Сектанты даже не пытались укрыться, или как-то сопротивляться. Они изгибались самым причудливым образом, принимая невозможные для людей позы, протягивая скрюченные пальцы к небу и что-то бормоча, пока стрелы косили их, словно траву.
Вскоре в дело пошли копья, а потом Сим отдал приказ к общему наступлению. Теперь у сектантов не было численного преимущества - десятки тел громоздились на дне оврага, корчились в углях костра, бились в ручье. Остальные все также невозмутимо приплясывали и изгибались, словно бы существовали в какой-то другой вселенной, где не было людей с их назойливым вниманием и нелепым оружием.
Сим ворвался в лагерь одним из первых. Его голова кружилась от запаха дурмана. Огромные охапки проклятых грибов, брошенные в костер, наполнили овраг густым зловонием. С разбегу Распознающий влетел в какие-то веревки.
На миг в нем проснулся темный ужас - ему показалось, что он в охотничьих тенетах паука. Действительно, веревки из растительных волокон сочились какой-то клейкой дрянью и были заплетены в хитрый узор. На создание этого ткацкого «шедевра» ушел не один месяц. Каждый взмах руки человека все больше и больше запутывал его в веревках. В таких же сетях завязли и некоторые другие из нападающих.
Случись эта атака сутками раньше, и спустившиеся сверху, из гнезд, убийцы с холодными глазами легко расправились бы с беспомощными врагами. Но сейчас все воины тайного лагеря или валялись убитыми, или танцевали, одурманенные грибным дымом.
Вскоре Симу удалось освободиться, и он оказался перед костром. Вокруг него шла схватка, но она близилась к концу. Бросившиеся защищаться сектанты вспомнили о своем бренном существовании на грешной земле слишком поздно. Движения их были вялыми, атаки - бессмысленными. Кроме того, все они, и самки, и детеныши, и остальные перед лицом гибели оказались голыми, без оружия. Им нечего было противопоставить головорезам из отряда Распознающего. Вскоре все было кончено. Одни воины кинулись заливать костер водой из ручья, другие бродили в дыму, добивая раненых.
Сим сел на землю, обхватив голову. Острая боль в висках не давала сосредоточиться на чувстве несомненной победы, доставшейся удивительно легко. Около сотни выродков валялись вокруг мертвыми, ни один не смог вырваться из ловушки. Никто в Долине и не предполагал, что сектантов так много. Но люди все же выиграли многовековой спор с собственным порождением.
Усталому командиру вдруг показалось исполненным странной иронии все в этот день, от размышлений о муравьиной кислоте до нелепой случайности, принесшей Долине избавление.
Сим уставился на одного из мертвецов. Грудь его была раскроена топором. Руки странно вывернулись, воистину напоминая лапы насекомого, на которых сектанты так мечтали стать похожими. Волосы у этого «самца» были мертвенно-бледными, веки отсутствовали, а язык покрыт каким-то гнойным налетом. Кончики ушей странно заострялись сверху, придавая голове совершенно звериную форму. Симу стало дурно при одном взгляде на этого выродка, и он поспешно встал на ноги.
«Такой, пожалуй, не смог бы замаскироваться в поселке. Этот будет из лесных», - подумал мужчина, блуждая среди трупов. Лагерь был оборудован на славу. Несколько раз он встречал веревочные ловушки, напоминавшие тенета, заглянул в одиноко стоящие сараи. Там, разумеется, были сушеные грибы и еще какие-то отвратительно пахнущие травы. Все это хозяйство Сим приказал незамедлительно готовить к сожжению.
Подойдя к одному из склонов оврага, Распознающий попытался подняться по канату к гнезду. Однако хоть он и был человеком не слабым, слишком тонкая веревка без единого узла оказалась для него непреодолимой. Проползя наверх половину дороги, Сим почувствовал, что не доберется до цели, и скользнул вниз, оставляя на канате клочья кожи.
- В конце концов, человеку не пристало смотреть на их мерзкие жилища.
Он наклонился и поднял костяную трубку с десятком отверстий и приспособленным для губ раструбом. Дудка была пожелтевшая, покрытая показавшейся Симу бессмысленной резьбой. Кость подозрительно напоминала остов человеческого предплечья, и командир облавной охоты с проклятьями ее отбросил.
- А если там, наверху, еще кто-то есть... Неуверенный голос одного из ополченцев заставил задумавшегося Сима вздрогнуть.
- Плевать. Мы все сожжем, а есть там кто, или мы всех перебили... Огонь разберется.
Вскоре его воины подошли сверху к краям обрыва и спустили на веревках вниз вязанки с хворостом. Пропитанные смолой и найденным в лагере маслом дрова вспыхнули, закрепленные на уровне висячих гнезд. Те охотно разгорались, словно сами были сделаны из соломы. Трупы также свалили в одну огромную кучу, еще раз подивились дикому виду некоторых выродков и запалили вместе с сараями.
Дождавшись, пока прогорит хворост, Сим мельком отметил, что за гнездами вглубь стен оврага не уходят никакие ходы, и двинул свой отряд к Долине.
От секты людей, или уже почти не людей, гордо именовавших себя «Арахнидами» и державшей в страхе колонию, остались жалкие клочки - буквально несколько представителей, которые уже не могли представлять серьезной угрозы Долине. Теперь людям предстояло столкнуться с угрозой «порченых» насекомых лицом к лицу, не прячась за мифы и сказания о секте, наколдовавшей напасть.
Вскоре ветер разметал в пыль последнее обугленное гнездо, и в овраге все смолкло. Тогда из леса появился мужчина, долгое время наблюдавший за всем происходящим в лощине. Он казался огромным, впечатление массивности и силы увеличивали живописные лохмотья, в которые он был замотан, копна давно нечесаных волос и всклокоченная борода. Могучее тело, вдоль которого свешивались едва ли не до земли руки, покрытые узлами мышц, сидело на непропорционально коротких толстых ногах. Мужчина, неслышно ступая по сухим горелым ветвям босыми ногами, обошел пепелище. Не найдя ничего для себя интересного, он быстро вскарабкался по склону наверх и исчез в одном из «гнезд». Причем, в отличие от Сима и его воинов, для него это не составило видимого труда. Впрочем, наблюдай за ним кто-нибудь из жителей Долины, то вряд ли бы он удивился этой ловкости. Про бродягу Грыма не слышал в южных селениях разве что глухой. Живущий в лесу отшельник был самым известным вором скота за всю историю поселений. Частенько он умудрялся проникнуть через крышу в сарай и вынести пару ягнят, да так, что его неслышная поступь не будила даже чутких гусей.
Он мог мчаться по деревне, перепрыгивая с крыши на крышу, с ягнятами под мышками, перемахнуть забор и раствориться в лесу, словно призрак. Когда-то Распознающие даже считали его особо зловредным членом секты, пока не выяснили, что удачливый вор выменивает похищенный скот у восточных кочевников на нужные ему товары. А степняки боялись выродков пуще смерти.
Грым обнаружил в узкой каменной щели крохотную люльку, в которой спокойно посапывал крошечный младенец. Ожидая найти совсем другое, вор было отложил в сторону находку и принялся шарить по углам «гнезда», но расслышав беспомощный плач, склонился над люлькой.
Ребенок, уставившись на зверовидную физиономию, заросшую волосами и бородой, вначале заплакал еще громче, но потом притих. Грым пошевелил кустистыми бровями, потер лоб, задумчиво пожевал губами, гадая, что ему делать с нежданной находкой. И тут ребенок залился смехом. Грым отшатнулся, словно его ударили. Человеческий смех он не любил. Но сейчас что-то шевельнулось в душе, и отшельник слабо улыбнулся.
Некоторое время спустя вор бережно спустил вниз люльку. Он решил, что ребенок был, верно, похищен сектантами из ближайшего селения для своих темных ритуальных нужд. Уже внизу, с сомнением шевеля губами, Грым вытащил ребенка из люльки и тщательно его осмотрел, ища скрытые телесные изъяны. Он долгие годы наблюдал за сектой из лесной чащи и знал, как странно выглядят их детеныши. Но нет, это была самая обычная девочка.
Тогда гигант принял решение. Он спешно покинул пепелище, так и не удосужившись толком порыться вокруг. Изгой лишь собрал десяток стрел ополченцев, которые застряли во влажной глине склона и в деревьях, да подобрал кем-то оброненное кресало. Затем припустил привычной для него звериной трусцой к своему убежищу.
Пробегая мимо обнаруженной Симом и забытой грибницы, он остановился и счастливо осклабился. Это была редкостная удача. Секта тщательно прятала тайники, Распознающий обнаружил грибницу совершенно случайно, да так и оставил ее разворошенной. Собрав небольшой урожай и уложив его в грязный полотняный мешок, Грым двинулся по лесу дальше, решив, что девочка приносит ему удачу.

ГЛАВА 3

Сим торопился. Воины посмеивались про себя, когда он отменил вечерний привал, рассчитывая в темноте вступить в населенную область. Они думали, что он спешил получить благодарность старейшин и причитающиеся ему награды не только за относительно удачный поход против насекомых, но и за разгром секты. Однако причина была в Навне.
Распознающий не видел перед собой ни блестящей от пота спины степного охотника, ни лучей догорающего солнца, дробившихся на гранях бронзовых копий, раскачивающихся в такт шагам усталых воинов. Перед ним были распущенные волосы Навны, копна пепельно-серых волос, в которые были вплетены речные цветы, которые она так любила. Однажды юноша едва не погиб, опрометчиво кинувшись в луговой прудок, чтобы подарить понравившейся ему девушке молодые бирюзовые бутоны, которые стыдливо сворачивались днем, под палящими лучами солнца, и пышно расцветали вечером, чтобы радовать глаз влюбленных до самого утра. В тот раз за ним погналась водомерка. Влияние проклятого Урочища уже коснулась плодородных лугов западной деревни. Пауков, богомолов и им подобных тварей здесь еще не видели, но ненормального размера черви уже начали подкапывать заборы, а стрекозы величиной с добрую ворону охотились на неосторожных домашних кур. Та водомерка была величиной с утку, за которую ее и принял юноша, тогда и не мечтавший еще о почетной, но беспокойной должности Распознающего. Удар жала распорол на его левом плече рубаху, глубоко пробороздив мясо, и зеленоватая вода в пруду окрасилась алой кровью. Его спас плетеный из разноцветных шерстяных шнуров кушак, который он по счастливой случайности не снял перед прыжком в воду. Пояс, служивший одновременно отличительным знаком мужчины, которым староста подпоясывал мальчиков, прошедших соответствующий обряд, и знаком, указующим на принадлежность к одной из самых зажиточных селений Долины. Промахнувшаяся со смертельным ударом водомерка метнулась в камыши, откуда следила за бьющимся в алой воде человеком, пока тот, примостившись на коряге, стягивал жгутом из промокшей шерсти рваную рану. Когда кровь перестала хлестать, Сим нашел в себе силы собрать плавающие вокруг цветы, все время чувствуя на затылке буравящий взгляд водомерки. Ослабевший, борясь с приступами головокружения, он вышел на мокрый песок и уронил к ногам восхищенной и испуганной Навны бирюзовые бутоны, обильно политые его кровью.
Тот случай внес в жизни молодого человека много нового. Бурный поток событий ворвался в его уютный мирок, закружил его, и унес далеко от родного селения, стаи гусей, которых он обязан был пасти на берегу того самого пруда, и родительской опеки. Была первая ночь любви, встреча рассвета на сеновале, клятвы и ожидания манящего светлого завтра. А потом явились хмурые воины, охраняющие Совет Старейшин и Школу Распознающих, и увели его от Навны. По дороге влюбленный юноша видел, как поселяне во главе с его отцом, выжигают камыши, в которых затаилась водомерка, наградившая его шрамом, и возлюбленной.
Потом было нехитрое обучение, в ходе которого он неоднократно пытался сбежать к своей невесте, но всякий раз бывал пойман и нещадно бит плетьми под пристальным взором ничего не выражающих глаз Совета. В Школе он впервые услышал о том, что не только в Урочище на юге долины, но и повсюду вокруг небольшого поселения людей полным-полно гигантских насекомых. Нерушимый миропорядок рухнул для молодого человека, вселенная вдруг показалась огромной и полной опасностей пучиной, в которой тонула маленькая долина людей, совсем недавно казавшаяся ему бескрайней. Он впервые осознал значимость своей будущей миссии. Не совершай люди походы в Урочище и не борись малочисленные отряды со стремительно размножающимися насекомыми, и Долина вскоре окажется проглочена так же, как оказался завоеван весь остальной континент омерзительными гигантами, лишенными эмоций и разума.
Начались походы. Сим учился выслеживать богомолов-одиночек, ставить ловчие силки и самострелы на стрекоз. Он умел, как никто, находить кладки паучьих яиц и гнезда водомерок, отравлять водоемы, в которых роились личинки «порченых» Урочищем комаров. Именно он догадался содержать у себя в шалаше целое полчище нормальных, так сказать, карликовых, пауков, наблюдая за их повадками. За это он несколько раз представал перед старейшинами по подозрению в принадлежности к секте, и только богатый выкуп, тайно поднесенный его родителями начальнику воинов, охранявших Школу, спасли его от неминуемого заточения в яме, а то и от лютой смерти. Но его любопытство принесло плоды. В один прекрасный день Симу удалось определить породу пауков, пожирающих своих собратьев. Это открытие помогло упорядочить облавы. Теперь этот вид никто не трогал, напротив того, старосты потребовали от него дальнейшей работы в этом направлении.
С момента своего открытия Сим больше не работал на полях, принадлежащих старостам или начальнику воинов, чтобы прокормить себя, не вымаливал он и у своих родителей то мешок муки, то горшок с медом, как это случалось частенько в первые годы его обучения. Теперь его кормил Совет Старейшин. А он бродил по лесам и полям, рыл носом землю, заглядывал под кусты и переворачивал камни, выискивая пауков нужного вида. Потом он относил их на окраину Урочища, рисуя жизнью и выпускал, зная, что все селяне молят небеса о том, чтобы они выросли в огромных тварей, пожирающих себе подобных.
Все это происходило, пока юношеское любопытство не истаяло с возрастом, как дым, и юноша стал грубоватым воином, обычным стражем покоя Долины.
Сим был сыном своего века, века царства гигантских насекомых. Он не знал, да и не мог знать, что те восьмилапые, которых он считает не «Порчеными», так сказать, маленькими и «нормальными», никак не могли жить на Земле еще несколько тысячелетий назад, до того, как хвост злополучной кометы принес на планету споры существ, повинных в гигантизации одних видов живой природы и деградации других. До чудовищной технотронной войны, в пламени которой сгорела предыдущая земная цивилизация, до исхода лучшей части людей на далекие планеты его пауки показались бы ученым ненормальными монстрами. Но Распознающий не мог знать об этом и любовно называл своих выкормышей «малышами» всякий раз, как клал в специальный глиняный горшок паука, величиной со средний кочан капусты.
Подобные «малыши» сохранились разве что в Долине и прилежащих землях. На всей остальной части континента, а может быть, и повсюду на Земле царили насекомые-гиганты, победившие человечество в борьбе за существование и успешно вытеснявшие млекопитающих вообще с лица планеты.
Сим учился, Сим воевал с Урочищем, Сим собирал и выпускал насекомых-убийц. Постепенно он так же стремительно и незаметно, как превратился из пастушка в Распознающего, стал весьма важной персоной в Долине. Но все это время старосты и начальник воинов внимательно следили за тем, чтобы он не встречался с Навной. Бытовало странное суеверие, что Распознающий обязан сохранять целомудрие, всецело посвятив себя делу служения людям. По традиции лишь после десяти походов питомец Школы, если только умудрялся остаться в живых, мог рассчитывать на то, что ему будет предоставлена возможность обзаводиться семьей.
Считанные разы удавалось ему обмануть бдительных соглядатаев и наведаться в укромный уголок, облюбованный Навной для их совместных встреч. Память о минутах, проведенных вместе, согревала ему сердце в ежедневных и еженощных трудах на благо Долины.
Но не напрасно Сим был самым выдающимся из Распознающих со дня создания Школы. Ни одного из них община не кормила за общественный счет, ни один из них не достигал таких успехов в деле борьбы с напастью из Урочища. С его успехами мог сравниться лишь старый начальник воинов, совершавший разведывательные походы в северную пустыню и иные места, куда был строжайше заказан путь простым смертным. Но даже он навлек на себя немало нареканий в связи с деятельностью секты. Которую не мог прервать. Теперь же Сим был победителем, настоящим триумфатором. Ему удалось разгромить основное гнездо выродков, облегчив тем самым жизнь общины. И теперь он гнал и гнал свой отряд вперед, намереваясь наплевать на запреты и упасть в объятия Навны, пока другие будут расписывать его подвиги Совету Старейшин.
Когда отряд миновал приметный овраг, на дне которого цвели подозрительные белые цветы, похожие на кувшинки-переростки, явно «Порченые» по мнению Сима, Распознающий отпустил охотников. Те тихо растворились в зарослях. Жители степей относились к своим обязанностям по борьбе с Урочищем без всякого энтузиазма, впрочем, как и к войне с сектой. И пауки, умеющие стегать на расстоянии злобой, и тайное общество извращенцев - все это было очень далеко от их кочевий.
Жизнь в степи была проста, как стрела, и прекрасна, как весенние травы, которыми питались их овцы. Сим завидовал им. Когда-нибудь, как он надеялся, в недалеком будущем, он поселится там с Навной. Они будут бродить среди цветущих трав, навсегда отбросив унылое земледелие, добывая себе пропитание охотой.
«У нас будут не только овцы. Обязательно выкуплю или украду у отца собаку. Их всего пять или шесть в Долине. Плевать. У нас обязательно будет собака, в конце концов, приручу лисицу, как это сделал начальник воинов. Надо же кому-нибудь охранять Навну в шалаше, пока я на охоте, а она прядет тонкую овечью шерсть. И, наконец, надо же кому-нибудь играть с детьми, а кто справится с этой задачей лучше, чем добродушный остроухий пес, или рыжая лисица».
В степях водилась нормальная, не «порченая» дичь, там не летали страшные шары с пауками-смертоносцами, как в безводной пустыне, там не было Урочища. Сим так ярко представил себе кибитку, на которой расположился уютный шалаш, плетеный из ивовых веток, со входом, завешенным шкурами, что споткнулся и едва не ткнулся с спину бредущему впереди воину. Тот удивленно повернулся и посмотрел на Распознающего.
- Может, все-таки, привал... - несмело протянул воин, но Сим упрямо склонил голову:
- Дойдем до забора ближайшего села, а дальше поступайте, как знаете. Хотите, становитесь лагерем, хотите, напроситесь к местным на ночлег. А у меня есть еще дела.
Воин пожал плечами и двинулся дальше. Сим слушал его бормотание про то, что до ближайшего села двадцать полетов стрелы, и блаженно улыбался, думая о волосах Навны, которые она, верно, в этот самый миг расчесывала деревянным гребнем.
Меж тем пали сумерки. На небо выкатилась огромная желтая луна, в разрывах облаков тускло блеснули редкие звезды.
Сим повернулся назад и ухмыльнулся. На пригорке, который уже утонул было в вечерней темени, блеснул костерок. Охотники, избавившись от унизительной, с их точки зрения, опеки Распознающего, немедленно встали лагерем. Наверняка теперь пьют вино, которое они забрали на стоянке сектантов, и поют свои заунывные вольные песни, песни ветра и цветущей степи.
Чтобы случайно обернувшиеся воины и ополченцы не принялись стонать от усталости, Сим немедленно прибавил шагу и сам затянул песню. Вначале один голос, потом другой, подхватили простенький мотив.
В песне, в смысл которой не вдавался ни один из поющих, речь шла об Исходе. О том, как вытесненные ненавистными врагами, о которых пелось в общих словах, люди брели по пескам и пустошам, веря, что впереди их всех ждет новая земля, не затронутая злом.
Сим прервал пение и глухо выругался, глядя в небеса. На желтом круге луны на миг четко обозначился силуэт стрекозы. Порченая тварь летела в сторону Урочища, и Симу представилось, что несет она на поживу своим отвратительным детенышам люльку, в которой шевелит ручками беспомощный владелец.
Больше никто не заметил крылатой бестии. Песня продолжалась, и в ней умирающие от голода и жажды предки взывали к небесам, прося лучшей доли для потомков. Сим же вспомнил своего младшего брата. Его загрызла такая вот стрекоза, только намного меньшего размера чем та, что промелькнула над отрядом. Тогда Урочище еще не набрало такой силы. Это было страшное потрясение для мальчика, а родители с тех пор так и не оправились. На голове отца появилась мертвенно-белая прядь, делавшая его похожим на странную птицу с хохолком. Брату было четыре месяца, самое страшное заключалось в том, что он был здоровым, крепким карапузом. Небеса были милостивы к его семье - их не коснулся страшный мор, все чаще и чаще выкашивающий мужской род из народа Долины. Беспощадный мор, который неуклонно, хоть и медленно, вел общину к вымиранию. Двух здоровых мальчиков в одной и той же семье не рождалось вот уже пятьдесят или шестьдесят лет. И счастье было нарушено прилетом одной единственной твари из гиблого леса.
Над отрядом распростерлись крылья ночи, когда смолкла песня. Еще не успели отзвучать последние ее переливы, как идущий впереди ополченец вскинул руку и закричал:
- Деревенские огни.
- Дошли, хвала небесам, - откликнулся Сим и устало сел прямо во влажную траву.
- Идите, я догоню вас позже. Нога болит, сил нет.
Все были настолько усталыми, что даже соглядатаи, а опытный командир не сомневался, что таковые в отряде есть, прошли мимо него, на ходу убыстряя шаги. Вскоре победители насекомых и сектантов были поглощены тьмой. Сим поднялся, посмотрел в сторону деревенских огней, вздохнул и заковылял в другую сторону. Нога действительно болела, но он умел справляться с болью. Пройдет день, может быть, еще одна ночь, и он свалится, измученные мышцы будут сведены судорогами.
Тогда надо будет спать, спать и еще раз спать. А пока его ждала Навна. Сим почему-то был уверен, что она не ложится, вглядываясь в подступающую темноту, беспокойно теребя бусы из речного жемчуга, которые он подарил ей при прошлой встрече. А встреча эта была без малого полгода назад. И потому Распознающий торопился, поминутно рискуя свалиться в яму, или выколоть себе глаза сухой веткой.

1 Следующая страница


Беглец 2

Ему предстояло пройти мимо болота, пользующегося в крае весьма дурной славой. То и дело тут пропадал скот, а в иные года и дети. С ним была связана масса нелепейших суеверий. Одно время серьезно считали: корень всех зол с Порчеными находится тут.
Пять зим назад Совет даже попытался прочесать болото силами воинов своей охраны. Дело было в лютую стужу. Непроходимая трясина была схвачена ледком. Из него торчали во все стороны, словно щетина на шее запойного мельника, обледенелые остовы кустов и прочей болотной растительности. Экспедиция кончилась полным крахом. В первый же день под лед провалилась собака, а попытавшийся спасти ценную скотинку ратник получил серьезное обморожение конечностей и провалялся полгода в бане, вдыхая целебные травы, пока смог вновь встать в строй. На следующий день сова, ни с того, ни с сего кинувшаяся на начальника воинов, унесла его шапку, и начальник тоже слег. В довершении всех бед ратники решили, что виноват упомянутый запойный мельник, который жил на самом краю болота. Кстати сказать, весьма примечательное место для людей его профессии. Он словно бы сам напрашивался на неприятности. И неприятности явились ввиду десятка вооруженных детин, озверевших от холода, запуганных «колдовством» и утомленных бесцельным походом. Они запалили мельницу, не удосужившись выяснить, есть ли кто внутри. А внутри был сам мельник, да двое его дюжих родственников, которые выскочили из дыма и чада, размахивая увесистыми дубинами. Утихомирить их миром так и не удалось. Пока последняя стрела уложила последнего погорельца, один воин был убит, а у троих были перебиты руки-ноги. И это не считая изломанных луков, переломленных копий и измочаленных шлемов.
Вернувшийся из позорного похода тогдашний начальник воинов бросил свой пост, разругался со старейшинами, а в довершение истории еще и ушел жить к степнякам. С тех пор старейшины и слушать не хотели про болотные чудеса, а среди простых селян укоренилось мнение, что в топях явно не чисто, особенно вокруг горелой мельницы.
Сим сейчас как раз проходил неподалеку от нее. Луна плыла в облаках, звезды освещали дорогу влюбленному. Он ни во что не ставил деревенские россказни, а потому пошел прямо через выгоревший пятачок травы. Топи были справа от него, ближайшее селение, огни которого как раз пропали за лесистым холмом, слева.
Распознающий услышал легкий всплеск и схватился за нож на поясе. Послышался топот ног... Нет, лап. Частая дробь приближалась. Сим уже примерно представлял, с чем ему предстояло столкнуться. Без сомнения, это был паук. Большой, «порченый» паук, и так далеко от Урочища...
Восьмилапый прекрасно чувствовал жертву во тьме, человеку же приходилось уповать на луну, которая как на зло, закатилась в пышные облака. Сим почувствовал впереди движение и шагнул в сторону, однако, недостаточно проворно. Он ощутил легкий удар в области живота, затем сильный рывок. Какая-то сила сорвала с него пояс, затем ухо вновь уловило суетливый топот. В свете крупный звезд впереди блеснули тусклые глаза паука, который вновь готовился выплюнуть свою охотничью нить.
Простой смертный совершил бы роковую ошибку, пустившись наутек. Восьмилапые были проворнее двуногих, по крайней мере, те из них, что были «порчеными». Но в лапы охотнику попался Распознающим, каковой не раздумывая прыгнул вперед, размахивая ножом. Волна злобы настигла мужчину в броске, однако тело питомца Школы не нуждалось в управлении оцепеневшим от ужаса мозга. Руки, уже оплетенные тугими нитями, взметнулись и погрузились в паучий глаз.
Не ожидавший такой прыти от своей добычи, паук попытался отскочить, но собственная нить послужила дурную службу, увлекая за собой Сима, который пинал его и кромсал ножом.
Пауку удалось отцепиться, и он бросился в сторону болота. Послышался жирный всплеск, потом все смолкло.
Сим, не веря в свою удачу, принялся торопливо сдирать с себя охотничью нить. Он знал, что вскоре клейковина затвердеет, и ее не возьмет ни нож, ни зубы. Уже сейчас лезвие залипало в вязкой веревке, и Сим отбросил его в сторону, чтобы совершенно не лишиться оружия. В несколько рывков ему удалось освободиться. На обрывках нити остался левый рукав рубахи и полоска кожи. Рана саднила, однако человек знал, что ему выпала невиданная удача избежать хелицеров, яда и удушения нитью.
Так далеко в сердце Долины Порченые еще не забирались. Это требовало его немедленного доклада старейшинам. Однако Сим пошел на компромисс со своей совестью. Он решил все же продолжить свой путь к Навне, но добив паука. Тот был где-то поблизости, раненый и перепуганный. Скорее всего, это была серебрянка, иначе что бы восьмилапый делал в воде.
Распознающий вспомнил, как любил в детстве забавляться с этой разновидностью насекомых. Серебрянки плели свои тенета в глубине вод, прикрепив свой кокон к растениям и наполнив его пузырьками воздуха, которые приносили на глубину с помощью ворсинок на спине. Пузырьки эти казались каплями жидкого серебра, отчего и произошло само названия тварей.
Сим любил подбросить серебрянке добычу, наблюдая, как она тащит жертву в свой подводный дворец. Там паук парализовывал ее ядом, держа в «темнице» про запас. Порченую серебрянку Сим еще не встречал, и Распознающий в нем взял верх.
Он подошел к воде. От топей нестерпимо несло гнилью, прямо перед ним было черное окно в ряске - место, где раненое чудище кинулось в болото. Сим огляделся. Ему на глаза попались почерневшие корни дерева, давным-давно обрушившегося вместе с куском дерева в воду. Его корни в желтоватом свете луны казались скрюченными пальцами неведомого водяного великана, тянувшегося к погорелой мельнице. В ветвях этого дерева, верно, и был воздушный замок серебрянки.
Пожалуй, до своей победы над сектой Сим десять раз бы подумал, прежде чем соваться в болота, прямо в лапы к пауку. Но сейчас он чувствовал в себе нечеловеческие силы. Не давая себе труда задуматься о последствиях своего поступка, Распознающий схватил нож в зубы и кинулся в омут головой.
Вокруг была сплошная темень, но он двигался внутри лунной дорожки, которая казалась простой мерцающей на воде тропинкой только с поверхности. Там, в глубине, человек плыл в ниспадающих золотых струях. Он перебирал руками по стволу, хватаясь за ветви.
Замок восьмилапого находился совсем близко. Миг, и лицо Распознающего прорвало первый воздушный барьер. Освобожденные пузырьки поплыли вверх, разорванные нити причудливо заклубились вокруг. Сим несколько раз резанул ножом, расширяя проход, и устремился к поверхности.
Там он, едва отдышавшись, вновь нырнул. Самым опасным было позволить пауку атаковать снизу. Нападения в своем собственном замке он никак не ожидал.
Нож вновь кромсал хрупкие стены. Зацепившись одной рукой за ветку, Сим всматривался вглубь серебряного хаоса, ожидая появления хозяина. Вот что-то двинулось к нему, и человек встретил сгусток темноты замедленным пинком. Движения были вялыми, словно в ночном кошмаре, вода не давала как следует замахнуться. Но это оказался лишь полуобглоданный труп сома, который немедленно пошел ко дну, освобожденный от поддерживающих его нитей.
Трижды Сим выныривал, чтобы набрать побольше воздуха, пока встревоженная серебрянка не встретила его у зияющего пролома в берлогу. Распознающий едва смог увернуться от хелицеров, и проколол пауку еще один глаз. Тут нога чудища задела что-то в хрупкой конструкции замка, и Сима буквально выбросило на поверхность. Вода вокруг пузырилась. Мужчина схватился за корень дерева, подтянулся, тяжело дыша, и склонился над водой, ища глазами паука. И тот не замедлил явиться.
В фонтане брызг над темной водой появились мохнатые лапы, цапнувшие пустоту. Сим расчетливо ударил в сочленение, сумев отрубить сегмент лапы с когтем. Серебрянка стала подниматься на ствол. Распознающий поскользнулся и шлепнулся задом о мокрое дерево. Свободная рука нащупала комок грязи или тины, прилипшей к корню, и он броском залепил оставшиеся целыми глаза надвигающейся твари. Пинком ему удалось сбросить паука назад в воду.
Тут серебрянка поняла, что имеет дело с каким-то особенным противником. Она стрельнула в него нитью, которая бессильно запуталась на корнях дерева, и бросилась вглубь болота. Сим разглядел, как она скакнула по коряге на кочку и растаяла во тьме.
Распознающий расхохотался, радостно и дико, посреди ночи. Несколько успокоившись, он принялся выжимать рубаху. Становилось холодно, и Сим позавидовал степнякам, забравшим себе все вино из добычи.
Тут его внимание привлек слабый стон, раздавшийся из воды. Не вере своим ушам, удачливый питомец Школы склонился вниз, и метнувшаяся из-под ствола рука ухватила его за ворот. Вновь Распознающий оказался в воде, на этот раз испуганный не на шутку. Сбывались деревенские россказни. Не иначе как дух мельника решил утянуть его вглубь проклятых топей. И нож остался на стволе, воткнутый в корень упавшего дерева.
Некоторое время он боролся с чем-то, на ощупь казавшимся человеком, пока не разобрался, что его никто не собирается топить. Невесть как оказавшийся на ночном болоте мужчина старался с его помощью выкарабкаться на сушу. Из последних сил Сим выбрался сам и выволок мужчину едва ли не за волосы, заломив тому хватающуюся руку за спину.
Тут оказалось, что вторая рука человека прочно примотана к спине паучьей нитью. Да и весь он, с ног до головы, был в обрывках тенет. От него пахло омерзительно, точно так же, как пахло от соратников Сима по облавам, которых кусали пауки. Человек наверняка был сильно отравлен паучьим ядом.
Грязно ругая потерявшего сознание незнакомца, Сим принялся искать во тьме твой пояс, сорванный серебрянкой при их первом столкновении. С трудом найдя его, он вынужден был идти в ближайшую рощу за хворостом, ибо на пожарище не было ничего горючего. Потом - мучительно долго высекать искру кресалом, липким от паучьего яда. Проклятая серебрянка, похоже, пыталась сожрать пояс, но подавилась сумочкой, набитой всякими твердыми предметами.
Когда костер был разведен, спасенный стал приходить в себя. Теперь, при свете жарких языков пламени, пожиравших смолистые ветки ели, Сим смог его внимательно разглядеть. Тот был невероятно худым, да что там, он больше походил на живого мертвеца.
Паук держал жертву в плену не один день, конечно, не собираясь подкармливать. Жизнь в нем теплилась благодаря лишь паучьему яду. Кроме того, левая рука мужчины, которую Сим аккуратно освободил от пут, была отъедена до середины предплечья.
Понимая, что когда пройдет действие яда, мужчина почувствует настоящую боль, притупленную дурманом, Сим порылся в поясной сумочке, извлек каменный флакон с пахучей жидкостью, и насильно влил ее в рот спасенному. Зубы тому пришлось разжимать ножом. Вскоре глухие стоны прекратились, и человек забылся глубоким сном.
Протянув руки к костру и зябко ежась, Распознающий проклял свою несчастливую звезду. Теперь оставалось на выбор два выхода из создавшейся нелепой ситуации. Или ждать утра и разжигать сигнальный костер, и тогда на него вскоре выйдут жители того самого селения, где сейчас спокойно отдыхал его отряд. В этом случае не пришлось бы нести спасенного на руках. Или - продолжить свой путь к Навне, волоча на горбу несчастного, одурманенного бальзамом, секрет изготовления которого был известен лишь прошедшим Школу. Выбран оказался второй путь.
Через некоторое время удачливый питомец Школы примостил храпящего мужчину на плечах и двинулся вдоль воды. Нести оказалось на удивление легко. Несчастный весил, как ребенок. Однако волочь ночью по ухабам и между корявых деревьев десятилетнего ребенка - дело не простое, и Сим часто делал привалы. Наконец он миновал болото. Воздух стал чище... Когда Распознающий увидел одинокий сторожевой огонек нужного ему селения, уже начался рассвет, а он совершенно выбился из сил.
На стук в резной ставень откликнулся сварливый голос матери Навны. Сим затарабанил еще громче. Вскоре на порог вышла встревоженная Навна со свечей в руках. Скинув на крыльцо свою страшную ношу командир облавной охоты, он блаженно улыбнулся, разглядывал чудесные волосы своей любимой. Та, всплеснув руками, стала затаскивать спасенного внутрь дома, а Сим так и остался сидеть на крыльце, глядя на розовую зарю. Избитое тело болело, саднили следы, оставленные на коже паучьими нитями, колено, о котором он почти забыл, ныло. А человек улыбался и что-то насвистывал себе под нос.
Вскоре мимо него важно прошествовал гусь, зашипев для порядка, потом появились цыплята вместе со своей устрашающих размеров мамашей. По двору прошлепала мать Навны в пуховом платке. Она вернулась чуть погодя, ведя за руку деревенского знахаря. Тот лишь мгновение помедлил возле Сима, ощупав его одеревеневшую ногу, потом направился к спасенному мужчине вглубь дома. Вскоре вышла на порог Навна, неся в подоле два больших пирога. Пока Сим уплетал их, она вернулась с кувшином ягодного киселя. Наконец мужчина нашел в себе силы подняться и войти в дом.
Он прошел мимо суетящихся над тощим раненым старухи и знахаря и повалился на лавку. Навна постояла некоторое время над ним, потом нашла в углу выделанную шкуру оленя и накрыла Распознающего. Тот уже храпел, а под веками зрачки его метались, словно перепуганные ястребом гуси.

ГЛАВА 4

Ты слишком давно не был у меня. Слишком. Я приготовила тебе маленький сюрприз... - Но Распознающий не хотел слышать ни о каких сюрпризах. Его жадные глаза шарили по фигуре Навны, горящим взором он уже делал с ней то, что неизбежно должно было последовать между возлюбленными после долгой разлуки. Поэтому мужчина потянулся к ней, лихорадочно размышляя, осталось ли в нем достаточно сил, чтобы не разочаровать вспыльчивую подругу, ведь поход и поединок с серебрянкой основательно его вымотали.
Подруга, однако, отступила в глубь заброшенного сарая, выбранного для свидания из-за своей удаленности от глаз бдительных селян. Она явно была раздосадована тем, что молодой Распознающий хотел от нее только одного, игнорируя ее слова.
Сим нетерпеливо переминался с ноги на ногу. Перед прелестями Навны, которые скорее подчеркивала, чем скрывала широкая вышитая рубаха, он был словно полевая мышь пред очами филина. Грозный командир, разгромивший едва ли не последнее гнездо Арахнид, выдержавший в одиночку бой с грозным пауком, теперь напоминал щенка, походя отшлепанного хозяином без всякой с его стороны провинности.
- Навна, иди ко мне...
Сим чувствовал, что горло его пересохло, и голос выдает все его чувства. Он почувствовал, что возбуждение, распространявшееся по телу от чресел, достигло вспотевших ладоней. И еще он почувствовал, что вместе с голосом, дрожат и руки. В этот миг четкий образ Навны, который вел его через все беды последних лет, словно пропал. Осталась одна похоть. В этот миг его устроила бы любое существо в юбке.
Навна, словно бы чувствуя силу, заставившую дрожавшего Сима сделать несколько шагов в ее сторону, злым голосом прошептала:
- Негодяй, ты мог бы, пожалуй, переспать и с Порченой паучихой.
Что-то в ее голосе и в выражении глаз заставило Сима остановиться. Лоб его покрылся испариной. Из последних сил удачливый командир попытался вернуть себе остатки мужского достоинства.
- Да что с тобой случилось! Если ты не рада мне, я пойду спать. После того, что я совершил, нет сил заниматься совращением упрямой...
Тут он прикусил язык, но Навна словно бы не обратила внимания на едва не вылетевшее оскорбление. Она еще дальше отступила во тьму, и оттуда холодно блеснули ее глаза.
- И что же ты совершил такого, что дает тебе право обращаться со мной, как с пьяной дочерью паромщика?
Она отступала все дальше. Двинувшийся за ней Сим, словно заколдованный, не чувствовал под собой ног. Он видел только блеск глаз, а воображение дорисовывало в пыльном полумраке фигуру своей давней любовницы.
- Ах, да, конечно! Ты уничтожил Арахнид. Спаситель Долины, Сим Великий, Сим Ужасный!
Насмешки лишь распалили Распознающего. Он уже жаждал не только тела Навны. Он хотел унизить ее, сделать ей как можно больнее, растоптать всю ее невесть откуда взявшуюся спесь. А потом - бросить. После этого похода, он был уверен, проблем с женским полом не будет никогда. Лишь бы здоровье позволило удовлетворить всех желающих.
- Негодяй, не смыв с рук запах крови, ты решил быстренько утолить со мной свою похоть, а потом нестись сломя голову к старостам. Уверена, что у тебя в штанах все ходит ходуном, а в голове лишь бронзовый топорик - награда Искоренителю Выродков, а?
В распаленном мозгу медленно раскрывался огненный цветок гнева, словно перед дракой. Все нутро кричало - «да, я действительно Сим Великий, спасший сотни людей, а ты - неблагодарная наглая самка».
Он оступился и едва не грохнулся на какие-то мешки, сваленные в углу. Навна рассмеялась, легко увернулась от его жадных рук и вдруг повернулась и побежала.
Сим, грохоча сапогами по гнилым доскам, вдруг подумал, что вся эта нелепица - лишь любовная игра. Когда-то Навна любила беготней и притворным страхом распалять любовника, придавая простому и торопливому совокуплению прелесть игры. Но это было давно, очень давно. В последний раз, когда они виделись, селянка была покорна и тиха, в ней и следа не было той наглости, что она демонстрировала всю ночь. «Игры играешь, похотливая самка. Ничего, сейчас мы поглядим, кто играет лучше». Сим был уже не в состоянии остановиться. Он бросился за ускользающим силуэтом и вновь едва не упал, изрыгая грязные проклятья. Ответом ему был короткий смешок.
Сапоги Сима создавали невообразимый шум, на соседнем дворе сердито загоготали разбуженные гуси, хрипло тявкнула хозяйская лисица. Ноги же неслышно скользящей Навны словно не задевали предательских досок. Но мужчина был слишком взбудоражен и зол, чтобы обратить на это внимание. Он не слышал ничего, кроме собственного хриплого дыхания.
Вот ему удалось догнать нахалку. Протянутая рука схватила за ворот рубахи, послышался треск разрываемой ткани. Немыслимым образом Навна выскочила из одежды и пропала среди мешков где-то слева, пока Сим барахтался в трофейной куче тряпок. Запах Навны, весьма хорошо ему знакомый, заполнил ноздри и заставил его глухо зарычать, что вызвало новый смешок. Отбросив пустую рубаху, Распознающий бросился на голос.
Обнаженное тело Навны мелькнуло под люком, ведущим на чердак, откуда лился ровный лунный свет. То ли серебристое сияние, то ли взметенная сапогами пыль сыграла с его зрением злую шутку. А может, причиной того была копна растрепанных по девичьей спине волос. Симу показалось, что тело ее совершенно непонятно исказилось, когда она вдруг взлетела вверх по висящей лестнице. Словно бы в руках у нее было по лишнему суставу. Он даже крякнул и остановился перед лестницей, задрав голову кверху, и потер глаза, отгоняя видение.
Навны уже не было видно. Мужчина стоял в водопаде серебристого света, а касавшаяся его щеки веревочная лестница казалась сотканной из звездных лучей.
- Ну что же ты, Великий Распознающий, не можешь догнать слабую женщину...
Издевательские интонации заставили огненный цветок в голове буквально затопить сознание. Сим, едва ли не быстрее Навны, взлетел на чердак. Там он остановился, стараясь понять, где очутился.
Повсюду висели гамаки и канаты, пахло невообразимо гадко, словно бы и не было огромных дыр в крыше, куда сочился свет ночного светила. Навны не было видно, но в душу закрылось смутное, но очень нехорошее подозрение. Все, чему его учили в Школе, весь его опыт буквально стучались в мозг, очевидностью разгадки всего происходящего вводя разум в ступор. Но что-то сопротивлялось ясному и трезвому взгляду на все увиденное, на то, как ловко вывернулась из его рук Навна, каким диким и невозможным для человека способом она вскарабкалась вверх, не притрагиваясь ногами к лестнице. И запах, тот самый запах, который веял над пепелищем, в которое он превратил логово сектантов. Запах, безошибочно распознавать который его учили в Школе. Неповторимое удушливое зловоние сушеных грибов ядовитых пород.
И тут надвинулся пьянящий запах. Ее запах, который окутывал и обволакивал его, знакомый много лет, дразнящий и манящий. Запах любви. Сим замер. Ему вдруг представилось, что сейчас руки его давней подруги закроют ему глаза, а голое тело прижмется к спине. А потом они будут любить друг друга с неистовой страстью, как когда-то, в миг первого свидания.
И руки Навны действительно потянулись к нему. Холодные пальцы резко рванули его за пояс, и Сим, нелепо взмахнув руками, с размаху сел задом на пыльные доски. Тело подруги действительно прижималось к нему, но вместо жара он вдруг ощутил высасывающий силы холод. Попытался вырваться, но Навна держала крепко. Попытался повернуть голову, но что-то твердое и столь же мертвенно холодное пощекотало его горло, и он замер, не в силах поверить, что рядом с ним женщина, его Навна.
- Смотри, Распознающий, смотри.
Дальний гамак шевельнулся, и Сим увидел, что в нем лежит ребенок, крошечный ребенок. Глаза его безошибочно нашли глаза мужчины, и он вдруг почувствовал ужас перед этим крошечным существом. Ужас, по сравнению с которым страх перед Навной отступил и исчез. Ребенок не только видел его в полумраке. Он лежал, диким образом развернув голову назад, словно бы он был мертвецом, которому свернули шею. Ребенок еще и чувствовал человеческий страх и тянулся к этому страху, жадно и уверенно, как обычный младенец тянется к женской груди.
- Это наш с тобой сын, Распознающий. Да, он больше насекомое, чем человек, ибо я его мать. А ты - лишь жалкий самец, принадлежащий устаревшей расе.
Сим воспринял ее слова с тупой безнадежностью. Ребенок его пугал больше, чем факт осознания, что он попал в самое настоящее логово своих злейших врагов. С опозданием понял он вся тщету своей победы над тайным лагерем секты. И Навна не хуже его самого поняла все чувства, бившиеся наружу из груди заплакавшего навзрыд мужчины. Она еще раз хохотнула:
- Ты обнаружил и уничтожил выродков, худших из нас. Тех, кто уже не мог жить среди людей, но все еще не мог совершить полной трансформации, Прыжок в Неведомое. Дурь из ядовитых грибов привела их к жалкому существованию, и ты стал лишь слепым орудием судьбы.
Никогда простая деревенская девка не говорила такими сложными фразами. И никогда еще Сим не был так безразличен к ее словам.
Он все еще косился на ребенка, которому был отцом, и могильный холод медленно заставлял стынуть его кости.
- Самые сильные, умные, хитрые Арахниды живут среди вас. Вернее, жили, будь ты проклят, Распознающий. Мы научились обходиться без грибов, научились терпеть ваше назойливое существование. Может быть, я уже последняя. Но наш ребенок будет жить. Он будет Арахнидом и совершит полную трансформацию. А за этим событием неизбежно наступят последние деньки для Долины Людей.
- Какую трансформацию...
Голос Сима был слабым, твердые ногти Навны сдавливали горло, едва не прорывая кожу. Закричи он сейчас, его не услышали бы и успокоившиеся гуси на соседнем дворе.
Арахнида длинно и заковыристо выругалась.
- Мерзавец, убийца, самец дохлой расы. Слуга мертвого общества! Да ты даже ничего не знаешь о нас, кроме глупых сказок. Наши старейшины в древности явно увидели, что эпоха людей катится к неизбежному концу, и на смену былому величию, про которое, кстати, ты тоже не можешь судить по своему скудоумию, идут насекомые. И чтобы выжить, лучшие из нас должны научиться быть подобными им.
- Но это же бред... Впрочем...
Сим вспомнил танцоров в тайном логове секты, жуткий вид некоторых уничтоженных им особей. Пожалуй, людьми их побоялся бы назвать даже горький пьяница Грым, когда-то бесследно исчезнувший из населенных районов Долины.
- Не перебивай, до рассвета у нас еще уйма времени. Мы искали и нашли источник той силы, что приводит людей к закату, а насекомых ведет к власти над миром. С помощью способов, о которых ты никогда не узнаешь и которые даже не сможешь вообразить, мы вошли в контакт с этой силой. И она позволила нам меняться вместе с ее избранниками. Не сегодня начался процесс изменений среди избранных, не завтра он и закончится. Но я знаю, что наш сын сыграет в нем не последнюю роль. Ирония судьбы - сын Распознающего, перебившего сотни и сотни слуг великой силы!
- Откуда ты знаешь про... Про это существо...
Сим не мог назвать таращившееся на него и впитывающего человеческий страх существо своим сыном.
- Те несчастные, которых ты уничтожил, словно больной скот, собрались, чтобы отпраздновать наступление следующего Великого Этапа Трансформации. Впрочем, двуногие об этих сложностях и не догадываются, даже такие ученые, как ты, выпускник Школы. Достаточно тебе знать, что в такую ночь, как эта, мы, самки-Арахниды, редко ошибаемся в предчувствиях. Я же знала, что ты придешь ко мне, обагренный кровью моих глупых братьев, чтобы вновь владеть моим телом.
- Ну, это не трудно предугадать и простой двуногой «самке человека», ибо ей такие тайны подсказывает как раз то, что у нее между ног.
Навна зашипела и сдавила его горло с нечеловеческой силой, но потом отпустила хватку.
- Ладно, Распознающий. Этой ночью ты многое можешь себе позволить.
- Что особенного в этой ночи? Кроме того, что для меня она, похоже, последняя...
- Глупец, это великая ночь. Арахнида, жаждавшая трансформации в то, что вы называете Порчеными, живет так же, как и они. А ты, отличник Школы Распознающих, не можешь не знать - паучихи зачастую убивают своих самцов.
- Так отчего же ты не убила меня еще раньше? Или ты недавно стала... Такой...
- И еще раз самоуверенный глупец! Я самка-Арахнида по рождению, а не какой-то мутант, обожравшийся ядовитых грибов! Ты, верно, заметил, что я несколько отличаюсь от простых жалких двуногих. Это результат многовековых постепенных изменений, наследуемых и приобретаемых. Есть и жертвы этого пути, так сказать, ошибки. Этих жалких несчастных, застрявших где-то между истинными Арахнидами и людьми, ты и перебил. Правда, вместе с ними погибли и истинные. Впрочем, всего тебе не объяснить, как и любому другому двуногому. Человечество слишком давно перестало развиваться и лишь деградирует, вы уже и не помните, что это - двигаться вместе с миром вокруг, изменяться и приобретать новые качества. Скажу проще, кое-что я получила от своей матери-Арахниды, остальное развила с помощью неустанных тренировок и правящей в мире силы. А не убила я тебя по очень простой причине. Во мне еще много, слишком много от двуного. Я, к сожалению, еще не готова, чтобы совершить Прыжок в Неизведанное.
- Короче говоря, ты уже не человек, но еще не паучиха, пожирающая самца после случки...
Если Сим хотел этим купить себе быструю смерть, то он просчитался. Холодное тело Навны дернулось, но тут же расслабилось. Вновь раздался хриплый смешок.
- А ты не так туп, Распознающий. Если бы я была не Самкой, то может... Были случаи...
Навна словно бы заговорила сама с собой. Голос ее стал задумчив, а ногти перестали терзать горло юноши, и он смог вздохнуть полной грудью.
- Когда-то мы переманивали к себе даже мерзавцев из вашей хваленой Школы. Но для этого нужен самец, а их больше нет... Или, все же есть... Нет, я бы чувствовала... Долина пуста, Великий Этап кончился великой бойней...
Вернемся к твоей незавидной судьбе, Сим Ужасный. Своим триумфом тебе насладиться не удастся. Будь рад, что по крайней мере, встретил любимую девушку и даже узнал о существовании собственного ребенка. Рано или поздно самка должна уничтожить самца. И дело даже не в моем желании. Это веление правящей в мире силы, противиться которой - верх глупости двуногих. И срок наступает с рождением ребенка.
- Ну что же... По крайней мере, я уничтожил ваше поганое гнездо. Что сделает это мерзкое отродье, да и сделает что-либо, мне неизвестно. Надеюсь, что когда меня начнут искать, то воины уничтожат и тебя, и его. А вот Долине будет спокойнее без вашего логова и тех сотен Порченых тварей, что я извел этой весной. А теперь я замолкаю, и делай со мной, что хочешь.
Навна скрипнула зубами и сказала, одним рывком поднимая Распознающего на ноги:
- Смерть твоя будет долгой и не лишенной приятностей. Самка убивает лишь после соития, ты не забыл? О... Я вижу, что наш самец совсем раскис, и увял. Только вот волосы дыбом стоят, а все остальное опало и висит. Не беда, на этот случай есть у нас свои средства. А пока...
Сим рванулся, неожиданно легко освободившись, и побежал к люку. Но Навна прыгнула вбок, пробежала три шага по стене и бросилась ему на спину. В полете она набросила на него гамак. Сим грохнулся на доски, не добежав до спасительного лаза двух шагов. Вскоре тело Распознающего повисло, прочно опутанное и притороченное к потолочной балке.
- А теперь - смотри на меня, Распознающий, убийца Арахнид.
Навна завела руки за голову и потянулась, красуясь в последних лунных лучах наступающего утра. Паучья пластика куда-то делась, перед Симом стояла обнаженная красавица, не имеющая стыда, нагло глядя в расширенные от ужаса глаза. Сейчас она была похожа на ту женщину, от которой у Сима еще недавно кружилась голова и учащенно билось сердце. Она провела ладонями по груди, потом спустилась по бокам вниз, и ладони сомкнулись в промежности. Навна сладострастно изогнулась, закатив глаза, и вдруг прыгнула к связанной жертве длинным звериным прыжком, за которым вряд ли смог бы уследить человеческий взгляд.
Холодный и жестокий поцелуй был подобен удару. Голова Сима качнулась, а из разбитой губы капнула кровь.
Навна с беспутной улыбкой подставила ладонь и принялась слизывать кровь. Совершенную жуть происходящего дополнял таращившийся из гамака ребенок. Вторая рука Навны устремилась к завязкам мужских штанов. Вскоре холодные пальцы сжали оцепенелую плоть. Сим глухо застонал от омерзения и боли. А Навна провела алым языком по мертвенно-бледным губам и стала тереться о него грудью. Распознающий был уверен, что все ее потуги будут безуспешными, однако теперь он видел перед собой лишь глаза. Огромные, бездонные глаза, которые выпили из него страх, боль и отвращение. Глаза напоминали ему о жизни, любви, страданиях и свершениях.
Он больше не чувствовал ее манипуляций со своим телом. Разум беспомощного человека был в этих глазах, он плавал в них, тонул. Его засасывал темный холодный омут.
Последнее, что он услышал, был томный и дрожащий от любовной истомы голос Навны:
- Сегодня умрешь не только ты. Мы, королевы, уходим в след своим королям. Спи спокойно, а с рассветом для людей и Арахнид наступит новая эра.
Потом он почувствовал, что вот-вот разорвется. Один сладчайший миг, и его семя стало бурно изливаться внутрь существа, которое он называл Навной. Вместе с тем упругими толчками из нескольких ран на его теле вытекала кровь. И рот отвратительного существа жадно ловил тугие горячие фонтанчики.
Гаснущим сознанием Сим понял, что они давно уже не в затхлом сарае, а лежат в обнимку под открытым небом, среди деревьев, а вокруг свисают какие-то рыбачьи сети, или перепутанные пеньковые веревки.
Наступал рассвет, и вместе с утренним холодком остывало изломанное и искусанное тело Распознающего. А темная фигура, сидевшая в скрюченной позе рядом с ним, выкрикивала в небеса какие-то гортанные проклятья. Ничего человеческого не было в бледном окровавленном лице, повернутом навстречу встающему из-за горизонта светилу.
Ранним утром существо, которое люди именовали Навной, спустилось к ручью, чтобы смыть с себя кровь, напиться и закопать во влажный ил останки Сима.
Утоптав мокрую грязь над могилой отца своего ребенка, существо заползло назад, в сарай. Ему не было дела до дневной суеты людишек, искавших пропавшую девицу и прославленного Распознающего. Она припрятала ребенка, на долю которого тоже досталось крови Сима, и спокойно переждала первую волну поисков.
Ночами она выходила, чтобы поохотиться.
Если раньше, хоронясь от бдительных выпускников Школы, она гонялась за оленями и кроликами в рощах у южной окраины Долины, то теперь было иное.
Она изрядно отяжелела после спаривания с холодеющим трупом Сима. Теперь она вела себя так, как презираемые ею выродки, отбросы секты, не дотянувшие в своем развитии до истинных Арахнид: впрыгивала в окна людских жилищ и воровала детей. Иногда удавалось подстеречь в рассветных сумерках девицу, идущую за водой, и существо устраивало себе пиршество.
Давно не совершались столь наглые вылазки сектантов в благополучных южных селениях. Двуногие начали звереть. Кроме того, они решили, что неведомая тать сожрала всеми любимую тихую девицу Навну и героя, уничтожившего логово выродков. Теперь по ночам между домами сновали вооруженные мужчины. Они были начеку и передвигались группами по двое-трое. А самка была слишком тяжела и слаба даже для того, чтобы справиться с одним невооруженным мужчиной.
В одну ночь, притаившись у самой изгороди дома старейшины, она подслушала, что воины собираются сжечь все подступающие к деревне заросли, одинокие и заброшенные строения, даже копны сена на лугу. Самка поняла, что ей пора уходить.
Тварь больше не кормила ребенка. Тот шипел и пищал, кусал свою мать, пытался уползти. Но самка была лишена сентиментальности. Арахнида послушно служила Великой Силе. А уничтожение секты налагало на нее еще большую ответственность перед следующим Великим Этапом Трансформации. Однажды, уже к лету, она запаковала брыкающегося сына в гамак, привесила его на спину, и среди белого дня побежала прямо на юг.
Несущаяся по населенной окраине села Арахнида быстро привлекла к себе внимание. В нее летели проклятия и камни, уже на околице засвистели запоздалые стрелы. Конечно, в жутковатом голом существе с явным горбом на спине, отвислым брюхом и горящими глазами никто не узнал пропавшую вместе с Симом Навну.
Высланная погоня возглавлялась бывалыми Распознающими, которые мгновенно определили, что имеют дело именно с самкой. Огромной, непривычной на вид, но самкой. Пусть она была и последней из выродков, но где самка, там и детеныши. Упускать ее в Урочище было нельзя. И погоня все дальше углублялась в территории, куда люди обычно старались не забредать.
А существо, прекрасно зная о мысли, ведущей погоню, остановилась в том самом месте, где ветер гонял остатки гари от стоянки ее сородичей, и скинула с плеч свою ношу.
Детеныш заверещал, выбираясь из гамака, потом вдруг поднялся на четвереньки и ринулся бежать по пепелищу. Самка проводила его безразличными глазами, а потом присела. Голодный детеныш нагадил в одном месте, прополз дальше и сделал лужу, но Арахнида ни разу не посмотрела в его сторону. Она знала, что он оставит множество следов, чего ей и было нужно. Когда сын Сима-Распознающего забрался в кусты, поймал зазевавшуюся куропатку и принялся ее неумело душить, она с трудом поднялась на ноги.
Беременная Арахнида была тяжела, но сила отчаяния и безошибочный инстинкт помогли ей дотащиться до отвесной стены и вскарабкаться наверх, в одну из каменных щелей, где некогда обитали ее сородичи.
Отсюда она наблюдала, как погоня вышла в разоренную лощину. Двуногие сразу же внимательно осмотрели испражнения, оставленные детенышем, изломанные кусты и следы в песке. Вскоре им удалось найти и самого первенца Сима. Равнодушно слушала самка изумленные и испуганные крики Распознающих, верещание детеныша. У нее начались схватки, и тварь не видела, как полу-паука, получеловека проткнули копьем и бросили в огонь.
Она заботливо вылизывала своего второго сына, пока внизу шел военный совет. Следы самки Распознающим найти не удалось. Но им было очевидно, что она, бросив детеныша, двинулась вглубь Урочища. А туда соваться не хотелось. Хотя не так давно был Весенний Поход, но в небе они видели Порченых насекомых даже в этих, безопасных некогда, местах. А в самом Урочище их - тьма. Воевать с Порчеными без подготовки, малыми силами, двуногие не решались. Да и голоса разумных и уважаемых втолковали самым отчаянным, что самка не опасна. Вернее всего, она сама издохнет, или будет съедена Порчеными. А детеныш - вот он, уже обуглился.
Короче говоря, когда самка в подступивших сумерках выбралась в лощину, испытывая одновременно усталость, гордость и явную легкость в теле, людей уже поблизости не было. Она выследила и убила кролика, но не удержалась и сожрала его сама. После Великой Ночи с Симом тварь уже стала такой же, как уничтоженные им выродки - ей все время требовалась теплая кровь. Человеческое, вернее, получеловеческое существование было в прошлом. То была самой настоящая паучиха, вот только не имела хелицеров, восьми сильных лап, и не умела источать паутину.
Поджидая у норы следующего ушастого зверька, существо с ненавистью оглядело свое нелепое тело, покрытое синяками, царапинами и грязью. Нет, разумеется, оно не годилось для следующего Великого Этапа. Оно теперь не годилось и для предыдущего - жить среди людей, маскироваться и прятаться. Растянутый живот свисал кожаными складками едва ли не до колен, ноги и руки стали тонкими и словно бы пустыми внутри. Когти огрубели и вытянулись. Таким, как она, можно было выжить лишь в стае себе подобных, но их лагерь лежал разоренным совсем неподалеку.
Безошибочным инстинктом тварь знала, что остатки человеческого разума скоро угаснут, а стать Дочерью Урочища она не может, гигантские насекомые и сила, их породившая, не примут ее. Следовательно, чтобы не стать грудой мяса и костей, ей нужны были грибницы, бурый порошок, определенные травы. Но все это было в прошлом. Секты не было. Оставался лишь новый детеныш.
Поймав зверька и походя свернув ему шею, она двинулась назад. Там, глядя, как кормится надежда многих поколений Арахнид, она вдруг приняла решение.
Через десять дней, когда ребенок окреп достаточно для дальнего пути, тварь двинулась к Урочищу.
Несколько раз путь преграждали настоящие пауки, но вдруг расступались, и лишь стальной обруч боли стискивал голову самки - восьмилапые все же чувствовали в ней нечто от двуногого.
Она шла по землям, куда ее сородичи, даже самые насекомоподобные, забредать остерегались. Секта ждала поколения, которое будет соответствовать той силе, которая правит Урочищем. И ждала не один век. Отцы-Основатели и Великие Матери Арахнид еще на далеком севере пытались напрямую выйти на источники планетарной мощи, которая сживала со света двуногих и давала возможность насекомым завоевывать мир. Но они быстро убедились, что источники этой мощи охраняются, а сама она отвергает самовольных почитателей. И тогда была принята стратегия на постепенное изменение. Благо, что сами люди бежали от источников Большой Силы на юг. Секта пришла вместе с ними в Долину и обнаружила именно то, о чем мечтали ее создатели: слабый, еле различимый источник силы, не такой зрелый и сильный, как Великая Дельта. И принялись за свою программу трансформации.
На момент, когда долгая борьба Распознающих и Арахнид закончилась истреблением лагеря, процесс еще был весьма и весьма далек от завершения. Именно потому, что очередной великий Этап привел Арахнид к состоянию подвешенному, где-то между человекообразностью и насекомопобностью, секта и оказалась уязвимой. Не было особей, которые могли спокойно выживать среди гигантских насекомых, жить прямо в Урочище. И в то же время, почти исчезли или были уничтожены те, кто мог продолжать жить среди людей Долины, не навлекая на себя подозрений.
И тем не менее, самка сейчас спокойно шла по Урочищу, неся свое дитя. Только тут она почувствовала, как прекрасен мир без двуногих. Ничего не давило, не заставляло чувствовать вечного омерзения от существования. Вокруг был клочок настоящего мира, который уже поглотил все остальные земли континента к северу от Долины. И где-то в сердцевине чащи лежал локальный, изолированный источник силы, на которую молились Арахниды.
Самка доплелась до гигантского холма на берегу реки и вдруг почувствовала, что ей немедленно следует заползти в открывшийся мутнеющему взору проход. Что она и проделывала, волоча за собой изрядно подросшего детеныша.
Там, под землей, она испытала ни с чем не сравнимое чувство растворения себя в Силе. Она разливалась вокруг твари безбрежным океаном, ее буквально можно было трогать губами, ощупывать тугие волны ладонями.
То, что было некогда Навной, без остатка сгорело в этой Силе, а вместе с ним растворилась и самка-Арахнида, самка-королева. Здесь не надо было охотиться - он и ее сын питались чистой энергией жизни, сочившейся отовсюду. Не надо было и ежесекундно бояться за свою безопасность. Ненавистные двуногие были далеко, и путь им к сердцу Урочища был заказан. А гигантские насекомые также не забегали и не заползали в узкие земляные ходы внутри холма.
Так и жила самка, понимая, что доставшаяся ей участь была бы верхом мечтания Отцов-Основателей секты. Ведь им не удалось даже чуть-чуть прикоснуться к Силе.
Ребенок подрастал, а его мать постепенно таяла, совершенно не замечая, что плоть рассыпается и дряхлеет с угрожающей скоростью. Но ей этот грубо-материальный момент был нипочем. Она грелась в лучах у алтаря своего бога и не обращала ни малейшего внимания на то, что сгорала, как мотылек в пламени свечи.
Последним осмысленным деянием ее было обучение сына тем техническим элементам предыдущих Великих Этапов, которые она помнила. Тварь лишь успела удивиться, как быстро и легко осваивает детеныш науку, которая была не по плечу многим взрослым членам секты. То ли он действительно был первым из следующего цикла, отличающийся от нее и ей подобных, как бабочка от куколки, то ли средоточие силы способствовало обучению.
Вскоре детеныш впервые выполз на свет из узкой земляной норы, щурясь на свет. Когда он, изумленный, вернулся назад, на месте его матери осталась лишь кучка пепла.

ГЛАВА 5

Скотий вор по имени Грым являлся существом в своем роде уникальным. Родился он в зажиточном роде на самой северной оконечности Долины, где заселенная людьми область граничила с выжженной степью, переходящей в пустыни. Мать погибла при родах, что частенько случалось, когда рождались мальчики. Ее он не помнил совсем. Отцом был один из тех отчаянных следопытов, кто умудрялся далеко проникать вглубь запретных земель, скитаясь по приказу старост аккурат в тех самых местах, где белели кости предков людей Долины, совершивших Переход. Мальчик, что было особой редкостью и считалось для семьи неслыханной удачей, унаследовал от отца силу и неутомимость. Он легко переносил любые лишения, зной и жару, мог не моргая смотреть на солнце, а потом различить в густой зелени подлеска притаившегося кролика.
Мальчик, по мнению досужих соседей, родился явно Порченым. Коротколапый крепыш почти не смеялся, мгновенно убегал, если с ним пытались заговорить взрослые. Очень рано на лице его появилась растительность, и он уже годам к десяти яростно скреб густую щетину обсидиановым лезвием. Когда ему исполнилось двенадцать, угрюмого паренька, который не играл со сверстниками, а только дрался с ними, отвечая тумаками на насмешки, приволокли на Совет Старост. Бывалые Распознающие долго изучали его, привязав к деревянному столбу. На его глазах допрашивали двух пойманных членов секты. Допрашивали настоящие умельцы, желавшие не столько выяснить или опровергнуть принадлежность Грыма и его родителей к выродкам, сколько блеснуть своими познаниями в анатомии. Так Грым своими глазами убедился, что двуногие могут быть чрезвычайно жестокими и изобретательными в деле причинения боли.
Не добившись толка ни от него, ни от истерзанных сектантов, старосты вспомнили вдруг о немалых заслугах его отца, и мальчика отпустили. Но урок, преподанный ему в тот день, Грым запомнил навсегда. Он сделался еще более угрюмым и замкнутым, дружбы не водил ни с кем и любил скитаться в северных пределах, подражая отцу. Если нормальный человек предпочитал, работая в поле или в мастерской, выменивать плоды своего труда на ярмарке, то Грыму легче было охотиться. Поход на ярмарку, где каждый встречный-поперечный тыкал в него пальцем, был гораздо более мучительной процедурой, чем ожидание в засаде, или осмотр расставленных силков.
В день, когда над ним должны были провести обряд совершеннолетия, чего, разумеется, никто делать и не думал, Грым попался двум взрослым охотникам. Придравшись к тому, что он расставлял силки в присмотренных ими местах, они жестоко избили его. Грым еле доплелся до пустого дома, (отец, как всегда, был где-то на севере), и долго зализывал синяки, ушибы и вывихи. Оправившись, он подстерег одного из своих обидчиков и как бы невзначай, столкнул в овраг.
Охотник сломал себе лодыжку и провалялся в чахлом северном лесу всю ночь, проклиная дерзкого выродка. Наутро его растерзанный хищниками труп обнаружили возвращающиеся из похода следопыты. Доказать ничего было нельзя, но второй охотник, поколотивший Грыма, стал носить с собой в степь, кроме зверовых, боевые стрелы. Подросток стал охотиться еще дальше от людей, уже не на окраине, а в самой пустыне.
Дичи там попадалось немного, кроме того, здесь водились отвратительные Порченые насекомые, пришедшие на охоту с того края, что некогда покинули люди. Но Грыму главное было поменьше встречаться с двуногими.

Предыдущая страница 2 Следующая страница


3 Лоринна Ли

Он построил себе шалаш и встречал там возвращающихся с дальних рейдов следопытов. Эти суровые спокойные люди, оберегавшие Долину от все пребывающих на севере гигантских насекомых, относились к нему спокойно. Ни один не отказывался делить с ним хлеб, они как должное приняли тот факт, что в уютном шалаше на границе пустыни и Долины теперь можно было передохнуть, а иной раз и подкрепить силы.
В один такой приход Грым отстраненно подметил, что отца больше нет среди следопытов. Он давно привык молчать и не задавать лишних вопросов, но в тот раз все же спросил.
Так он впервые узнал о том, что на севере живут не только «дикие» Порченые. Узнал про воздушные шары, в корзинах которых сидели пауки-смертоносцы, патрулировавшие невидимые границы их царства. Узнал про одичавших в пустынях людях, которые жили в вечном страхе перед смертоносцами, прячась по щелям и земляным норам. Эти дикари боялись не только воздушных шаров, но и самих следопытов, считая их существами, способными накликать беду. Они рассуждали примерно так: мы тут живем бок о бок с пауками, мы не трогаем их, они не трогают нас... Почти не трогают. А эти чужаки, диковинно одетые и диковинно вооруженные, смертоносцам как кость в горле. Рано или поздно между ними произойдет драка, исход которой ясен заранее. Расправившись с дерзкими пришельцами, смертоносцы примутся за нас всерьез. А посему...
А посему, в крове следопытам было отказано. Ночевали они в своих походах под открытым небом и однажды не убереглись. Прохладный ночной ветер принес десяток летающих шаров. Часовые даже не успели поднять тревогу, когда рухнули, парализованные злой силой, изливающейся из опустившихся на песок шаров. Троих людей мгновенно разорвали на части, и пауки принялись неторопливо изучать одежду и оружие остальных.
Слишком давно они имели дело с запуганными жителями пустынь, много веков назад забыв, что двуногий обладает сильной волей и яростным духом.
Отец Грыма первым скинул с себя путы страха, поднял дрожащую от напряжения руку и ударил топором главного паука. Последовала вспышка злобы, едва не иссушившая мозги людей, и невидимые путы исчезли. Начался бой, к которому смертоносцы попросту не были готовы. Топоры и копья против хелицеров и паучьего яда.
Утро застала поредевший отряд следопытов, торопящийся домой. А на песке остались догорать паучьи шары. Изумленные жители пустынь, набравшиеся смелости посетить страшное место, насчитали полтора десятка убитых смертоносцев. Они же в недоумении разглядывали свежие могилы, украшенные незнакомыми им символами былого могущества человека. В одной из таких могил лежал и отец Грыма, спасший отряд.
Следопыты молчаливо распрощались с Грымом и двинулись прямо к Старейшинам. Целых три месяца Долину лихорадило. Все ждали неизбежного карательного похода смертоносцев. Люди знали, что на севере, за полосой пустынь, царит всевластный Смертоносец-Повелитель, который может двинуть на дерзких целые армии пауков.
Люди Долины, предки которых некогда бежали от Повелителя, не знали, что государство пауков имеет невидимые границы, которые сами смертоносцы пересекают очень неохотно.
В пределах своей страны они были почти всесильны, смыкая в единое поле свой коллективный разум, а вот в нескольких десятках миль от своего Города они были всего лишь обычными гигантскими насекомыми, подверженными всем опасностям сурового мира.
Но люди готовились к своей последней битве. Отступать было некуда - на юге было Урочище, где расплодившиеся Порченые, хоть и не обладающие парализующей волей смертоносцев и не организованные, наверняка перебили бы отступающих. Восток и Запад шли географически недоступны. А с севера дышал ледяной ветер древнего ужаса.
Шли месяцы, а летающих шаров в небесах или каких-либо других признаков нападения не последовало. Старейшины распустили наспех собранное ополчение и послали на север последнюю экспедицию. Следопыты обшарили всю пустыню, но не нашли ничего угрожающего, кроме вконец перепуганных дикарей, да пары патрульных шаров, паривших высоко в пустынном небе.
Тогда Старейшины навсегда запретили походы на север. Если беда миновала один раз, то не факт, что после следующего конфликта Смертоносец-Повелитель не двинет свои полчища на юг, решили они. Следопыты влились в ряды Распознающих, или осели на земле, став обычными земледельцами.
Всего этого Грым, конечно, не знал. Просто он без всяких эмоций отметил, что в его шалаш больше не заходят угрюмые усталые друзья его отца.
Грым стал еще более сильным и еще более страшным. Он зарос бородой, носил какие-то тряпки и обрывки шкур, ибо был слишком ленив, чтобы самому себе делать одежду. Всего добра у него было - топор да лук.
Сидеть в пустыне ему наскучило. Из рассказов отца он помнил, что на юге Долины есть плодородные леса, поля, покрытые цветами и травами, реки и озера. Всего этого Грым не видел, а посему, в один прекрасный день, запалив шалаш, двинул на юг.
Когда он шел сквозь поселения, угрюмо опустив косматую голову, на него продолжали показывать пальцем, но никто больше не смеялся. Он был похож на саму смерть, сжимая топор и сверкая дикими глазами из-за шторы нечесаных волос. Никто не предлагал ему напиться, никто не протянул ему куска лепешки. Голодный и злой, дойдя, наконец, до вожделенного юга, он украл первого гуся.
Когда он жарил свою добычу на костре, прямо на перекрестке дорог, его нагнал хозяин гуся, и два его дюжих соседа, махавшие палками. Грым молча позволил им обломать об себя дубинки, а потом беззлобно поколотил. Закончив трапезу, он двинулся дальше. Вокруг него теперь был иной мир, совсем не похожий на желтые пески безрадостных северных пустошей. Он с наслаждением купался в озерах, спал на охапках душистого сена, забирался на верхушки могучих деревьев и подолгу вглядывался в окрестности. Здесь ему попадались Порченые насекомые, так как именно из-за близости к Урочищу люди ушли из этого края. Но что ему были безмозглые богомолы и водяные клопы, по сравнению с тварями из пустыни, примыкавшей к владениям Повелителя-Смертоносца! На его взгляд, места эти были достаточно безопасными и пригодными для жилья. А изобилие дичи просто радовало глаз.
Однажды он добрался до самого Урочища, с любопытством наблюдая из чащи, как отряд Распознающих выжигает просеку и убивает без разбору всех насекомых, в том числе, на его взгляд, совершенно безобидных. В другой раз, он подошел к кочевьям восточных степняков. Здесь к нему отнеслись терпимо.
Дети, правда, при одном его появлении, начинали плакать, а женщины, пряча глаза, торопились убраться подальше, вместе со своими чадами. Но мужчины чем-то напомнили ему следопытов. Они молча выменивали у него шкуры и черепа насекомых, из которых делали шлемы, на молоко и лепешки. Тут он мог разжиться новым кресалом, или искусно выделанным топорищем. У степняков была большая нехватка скота, и Грым по совету одной-единственной женщины, не боявшейся общения с ним, стал воровать скот у селян.
Лесная жизнь была суровой, ему часто были нужны и костяные иголки, и каменные скребки, и наконечники для стрел. Все это он получал от женщины, которую называл Мамашей, в обмен на ягнят и телят.
А может быть, он сам придумывал эту нужду. Скотьим вором он стал с удовольствием и без всякого внутреннего протеста.
Возможно, Грым мстил селянам за ту нелюбовь, которую они питали к нему. А может, ему просто нравился переполох, который начинался в человеческом муравейнике с каждым его ночным появлением. Он ценил всякое внимание, которым его наделяли двуногие. После того, как за ним по лесам бегал целый отряд стражников Старейшин и два Распознающих, Грым окончательно уверился в том, что воровать скот - его призвание.
Так и жил скотий вор своей дикой и никому непонятной жизнью изгоя. В своих странствиях он не раз и не два сталкивался с сектантами. Ему они не нравились, ни своим видом, ни своими замашками. Руководители секты решили было, что Грым - специально подосланный на юг соглядатай Школы Распознающих. Несколько раз на Грыма пытались напасть, но он легко уходил от засад, удивляясь, что является объектом ненависти даже для выродков. Однажды, прокрадываясь по селу к коровнику Старосты, он увидел двух адептов секты, которые забирались украдкой в окно одинокого дома. Оставив в покое коровник, Грым из чистого любопытства проследил за ними.
Вскоре из окна выпрыгнул адепт и кинулся в лес, неся в руках ребенка. Второго поймали стражники, и на следующий день Грым с верхушки дерева видел его труп, прикрученный к столбу на опушке южного леса на манер огородного пугала. Что сделали сектанты с ребенком, Грым не знал, да и не очень интересовался.
Некоторое время подглядывать за сектой и избегать их ловушек было для него своего рода игрой, наподобие воровства, но вскоре и она приелась. А вот секта стала относиться к нему по-другому. Кто-то решил, что Грым, на вид и по образу жизни - явный выродок, является просветленным адептом, живущим в отшельничестве ввиду своей особой миссии, или невиданной святости. Больше на него никто не охотился, напротив, как-то раз женская особь из тайного лагеря, секретность расположения которого было секретом только для Школы Распознающих, попыталась добиться его любви.
Грым быстро сбежал от нее. Ему вдруг в самый ответственный момент показалось, что у него на животе сидит здоровенная Порченая самка богомола. Он перепугался не на шутку и отходил от происшествия долго. Однако кое-какие выводы из мимолетной встречи с сектанткой сделал. Так что, притащив в мешке пару свежеукраденных гусей, он завалил Мамашу прямо на утоптанную землю посреди ее шалаша. В этот раз все получилось как надо, и Грым стал появляться среди кочевников чаще, зачастую даже без добычи. Самих степняков его присутствие особо не смущало. Воровать у них он не воровал, на молоденьких девиц не зарился. Ему хватало находящейся весьма в зрелом возрасте мамаши. А ссориться просто так с жутковатым гигантом ни у кого охоты не было.
У Грыма появилась еще одна страсть, которой он предавался все более самозабвенно. Подглядывая за сектантами, он уяснил, что они получают какое-то особое удовольствие от курения бурого порошка, добываемого из ядовитых грибов. Грым как-то попробовал последовать их примеру, но вскоре у него началось головокружение и рвота. С проклятьями он отбросил глиняную трубку и в пыль растоптал ее ногами. Однако, тайна экстатического настроения выродков все еще беспокоила гиганта, и однажды он забрался в их тайную грибницу и просто нажрался грибов, загребая их немытой ладонью и отправляя в пасть целыми горстями.
Грибы, не дикая разновидность, а уже производная, выведенная сектантами в особых условиях, оказались весьма недурными на вкус. Проследить адептов до их парников для Грыма не составляло особого труда.
Случались и у него голодные дни, когда добыча избегала силков, рыба проходила сквозь сети, а Порченые стрекозы похищали птичьи яйца прямо из гнезд, на которые нацелился отшельник. А вот за грибами охотиться было не надо. Приходи себе среди ночи в грибницу, и ешь.
Грым не заметил, как пристрастился к терпким грибочкам. Иногда он набирал их в мешок, волок в свое логово и жарил на костре, нанизав на тонкие ивовые прутики. Потом стал запекать их в углях. Мамаша иногда снабжала его крынками со сметаной из своих женских соображений, но если раньше Грым, съев едва половину, равнодушно выливал остаток в ручей, то теперь стал печь грибы в сметане.
Сон его стал ровным и глубоким, он что-то бормотал, ворочаясь с боку на бок, блаженно улыбался, а на утро просыпался посвежевшим, но с острым желанием запечь еще одну порцию.
Вещества, столь ценимые адептами секты за притупление человеческого разума и обострение тяги к Урочищу, не предназначались для расщепления в желудке. В то же время, Грым жрал галлюциногенные грибы в таком количестве, что оно вскоре с неизбежностью перешло в качество. У него обострилось ночное зрение, он и без того чуткий, стал ощущать даже движение древесных соков в лесочке неподалеку от его логова. Адептом правда, не сделался, ввиду того, что современные ему сектанты были потомками многих поколений своих предшественников, и определенные нечеловеческие качества были у них унаследованными. Кроме того, сектой двигала Идея, а Грыму на все идеи было глубоко наплевать. Да и не стал бы он плясать голым вокруг костра и курить всякую дрянь. Он просто любил жрать дармовые грибы.
Мамаша заметила странные перемены в Грыме, но помалкивала, понимая, что другого мужика ей уже не заполучить. А поскольку подозревала Грыма в причастности к выродкам, не сомневалась, что ее соплеменники непременно убьют его, узнай они о ее мыслях. Посему, мудрая женщина оставила все, как есть.
Сейчас Грым, разорив очередную грибницу, которую в свое время не смог обнаружить, шел именно к Мамаше, собираясь вручить ей найденное дитя. Он не был особенно умен, но понимал, что вряд ли сможет вырастить девушку один в своей берлоге.
Грым с неким туповатым изумлением смотрел, как она вьется вокруг люльки, словно пчела над цветком.
Вскоре, напоенная козьим молоком, девочка перестала верещать, а Грым сидел, сыто отдуваясь и поглаживая себя по брюху. Мамаша подошла к нему и тоже принялась гладить его могучий живот. Они понимали друг друга без слов. Когда девочка в люльке засопела, рука Мамаши забралась под лохмотья Грыма, потом опустилась ниже.
Их стоны, раздававшиеся с отчаянно скрипевшей лавки, вскоре разбудили ребенка. Мамаша упорхнула к люльке, а Грым сел на лавке и шумно почесал ухо, размышляя, во благо ли была его находка.

ГЛАВА 6

Звали девочку Йарра. Как всегда у степняков, имя было коротким, звучным и бессмысленным. Если мальчик, после совершеннолетия, совершал видное деяние, то никому не нужное имя исчезало, а на его место становилась кличка, боевое или охотничье прозвище. С девицами было иначе. Разве иногда появлялись Бездонные Лоханки или Мать Семнадцати Мулов. В основном же девочки так и влачили свое серое существование в кочевьях под лишенными всякого содержания именами.
Подруга Грыма выходила найденыша, нашла своевременно кормилицу, сочинила подходящую байку для соплеменников, чтобы никто худого не задумал. Как раз забравшиеся из Урочища на восток многоножки пожрали целый клан, живший на отшибе. Там у Мамаши были родственницы, обремененные детьми. Так что ей пришлось всего-то приврать, что Грым пробрался в разоренное кочевье и спас малышку.
Мамаша продолжала оставаться при своей первоначальной идее, что Грым выкрал ребенка у оседлых жителей Долины. Она осторожно наводила справки, но так и не услышала ни про один случай похищения ребенка с того самого времени, как отряд Распознающих преследовал самку-Арахниду, не ведая, что идет по пятам за пропавшей Навной. Сектантов извели под корень, если какие и остались в живых, то затаились надолго, так что любой случай пропажи ребенка разнесся бы по Долине до самых дальних кочевий. Мамаша пожала плечами, очередной раз подумала, что судьба послала ей не только отличного мужика, но и ловкого вора, к тому же - вора хозяйственного. До самой смерти она и не узнала правду.
Грым же, когда после долгих лесных скитаний посещал Мамашу, мучительно вглядывался в глаза и фигуру взрослеющей девушки и искал скрытые знаки или явные изъяны. Но ничего от выродков, которых Грым за свою жизнь на юге насмотрелся, в Йарре не было. И Грым успокоился почти на той же мысли, что и его подруга. Для самоуспокоения он считал, что сектанты выкрали ребенка из какого-нибудь восточного селения, где он никогда не бывал.
Вскоре странности конечно же, начались. Йарра из обычной милой девочки выросла в дерганную девицу, коленки которой вечно исцарапаны, в волосах торчали пучки сухой травы, а голени были покрыты синяками. Она любила носиться по оврагам, плавать, швырять камнями в домашнюю птицу, воровать фрукты из садов оседлых жителей. Но все это она проделывала в одиночестве, дичась подруг и редких мальчишек.
Странности эти некому было заметить. Мамаша, например, считала, что Йарра - самая умная, красивая, смышленая и так далее девочка в степях, а то и по всей Долине. Ей неудивительно было то, что она чувствовала скрытое превосходство над обычными толстыми глупышками, способными только клянчить у своих бабок засахаренный мед, да воровать лепешки с соседских подоконников.
- Правильно, деточка, нечего тебе с ними якшаться, дурами. Не пройдет и пары лет, как к ним под юбки не заберется лишь самый ленивый увалень из рода каких-нибудь свинопасов. А тебе этого не надо. Вот вырастешь и найдешь пару себе под стать. Чтобы и силен был и хозяйство мог вести, или - из чужого хозяйства чтоб мог в дом все притащить. А пока бегай себе, плети веночки. И по лесам спокойно ходи. Толстые девки - они и на опушку бояться появиться. А в лесах ничего такого страшного нет. Вот - Грым наш, он там и живет, и ничего. Нету в чащах жадных до девичьих подолов, и до того, что под ними, потных прыщавых бездельников.
Примерно так она Йарру и напутствовала. А Грым замкнутости и отстраненности девочки и вовсе заметить не мог, ибо по сравнению с ним, Йарра была просто хохотушкой и болтушкой.
Ее никто не дразнил, наоборот, мальчики тянулись к ней, а девицы завистливо вздыхали. Она сама сторонилась их, да и то, делала это аккуратно, с веселой улыбкой. Просто никто не мог навязаться ей в спутники, когда она вдруг решала переплыть самое большое озеро, пройти по трясине, прыгая с кочки на кочку, часами носиться по полю к дальним холмам, чтобы собрать из цветов пышные гирлянды, которые потом следовало развесить на кактусах, растущих совершенно в другой части степи.
Никто не знал, что ведет ее в этих стремительных переходах, не знала и она сама. Мамаша первые годы, когда Йарра стала пропадать по несколько дней, пыталась давать ей с собой провизию, но девочка лишь морщила нос и отмахивалась. Грым и пара степняков, захаживавших к Мамаше по своим делам, научили девочку, чем можно питаться в степи и редких рощицах.
- Видно, надоела ей твоя стряпня, Мамаша, - говорили бывалые мужики и бабы. Мамаша пыталась разнообразить стол, но Йарра оставалась к ее еде совершенно безразличной. Тогда женщина стала следить, чтобы девушка всегда брала с собой кресало, трут, пращу или силок, надеясь, что она сможет прокормить себя в бестолковых странствиях. На чем дело и закончилось.
Зато Грым как-то застал ее на опушке чащи, где широкие звериные тропы вели аккурат к самому Урочищу. Обнаружив след своей «доченьки», он направился по нему, сокрушаясь, что бестолковый ребенок убредет в лапы к каким-нибудь паукам и стрекозам. Вскоре удалось настичь беглянку.
Йарра сделала привал на маленькой полянке.
Грым осмотрел стоянку с дерева, на которое ворча взгромоздился для лучшего обзора, и довольно хмыкнул.
Сам бы он также облюбовал именно это место, а уж скотий вор знал толк в лесной жизни. Место было на возвышении, и ветер сдувал в низины обычных комаров, в то же самое время, над холмиком тесно сплетались вьющиеся растения, создавая непреодолимое препятствие для Порченых комаров. Была тут довольно чистая на вид и запах лужица и пара камней из той породы, что улавливали даже слабый солнечный свет, сочащийся из густой листвы, долго удерживая тепло.
Порадовавшись за свою «доченьку», Грым задумчиво стал скрести за ухом. Хотя по всем признакам ясно, что кругом пруд пруди дичи, да и на дне лужи явно водились вполне съедобные Порченые головастики, Йарра собирала какие-то корешки и травы.
Грым тихонечко соскользнул с дерева, да и пошел к ее стоянке.
Шел он так, как умел в округе ходить лишь только он один. Ни одна сухая травинка не хрустнула. Тем не менее, девушка торопливо обернулась в ту сторону, с которой он, скрытый кустами боярышника, приближался к ее стоянке. Сконфуженный Грым показался из чащи, смущенно покашливая. Йарра улыбнулась ему и вернулась к своему странному занятию.
Грым уселся на теплый камень и стал рассматривать ее. Ему нравились ее точные и быстрые движения. Она споро и толково развела в ямке огонь, примостила над языками пламени глиняную миску его, Грымовой, работы, принесла воды и бросила в нее целую охапку зелени. Грым осмотрелся и с удивлением не нашел среди разложенный вокруг кострища Йарриных вещей ничего съестного. Тогда он тяжело вздохнул и принялся рыться в своем мешке.
Оттуда он извлек сушеные грибы, отправившись в тенистую низину, нарубил гибких веточек, нанизал на них сморщенные шляпки и стал возиться со своим костром.
Так они и хлопотали, изредка обмениваясь взглядами и улыбками. Они были чрезвычайно похожи, оба не любили людскую трескотню, и оттого прекрасно друг друга понимали. Молча они могли часами бродить по лесу, лишь Грым иногда показывал на что-нибудь полезное или красивое волосатым пальцем, а Йарра вглядывалась и кивала, соглашаясь и запоминая.
Наконец варево в миске загустело. Йарра жадно стала есть его деревянной ложкой, обжигая губы и беззвучно ругаясь на кипящее месиво. Потом вдруг спохватилась и предложила Грыму словами, что было довольно редким случаем: - На, поешь, целый день ведь по лесу шатался.
Грым хмыкнул про себя, уловив явственные интонации Мамаши в девичьем голосе и потянулся к ложке. От пряного травяного запаха перехватило дух. Первый же глоток заставил его вскочить и броситься к кустам. Добежать он не успел и принялся блевать. Йарра с удивлением застыла с ложкой в руках. Наконец, Грым пришел в себя. Горло скотьего вора словно онемело, а в глазах щипало так, словно он вывалялся в целой копне дикого чеснока.
- Что это за дрянь, доченька?
Он сам удивился собственному голосу и не только потому, что редко его слышал. Просто горло было сведено так, что звуки вырывались из его могучего нутра, словно пузыри из-под торфяных пластов на болоте.
- Еда, - коротко ответила Йарра. И вновь принялась есть кипящую зеленую жижу.
Грым повертел головой, почесал за ухом, потом бросился к своему костру. Грибы уже начали подгорать. Только удостоверившись, что с ними ничего не случиться, он вновь обратил свое внимание на Йарру. Но та с видимым удовольствием уплетала диковинный супчик и не поворачивала к нему головы. Тогда Грым поднялся и посмотрел на остатки нарванных девочкой трав, не попавших в миску, которые сиротливой кучкой лежали на сером валуне.
Грым разбирался в лечебных травах, в съедобных, мог при случае приготовить растительный яд, хотя предпочитал добывать его из челюстей Порченых насекомых.
Он отличал ягоды и корешки, годные к употреблению по весне от тех, которые в это время года были не питательнее трухи из давно мертвого пня, но тут спасовал. На первый взгляд - просто трава, всякая разная, вырванная с корнем в разных местах холма без всякого смысла и толка.
Грым ткнул пальцем в зеленую кучку и вопросительно поднял брови, когда Йарра посмотрела в его сторону.
Та указала на миску на огне и ложку в своих руках. Дескать, сказано же, еда. Не нравится, так ешь свою и не приставай. Именно это означали слегка надутые в совершенно детской обиде губы. Но Грым снова беззвучно спросил, указывая не на варево, а на копну. Тогда Йарра растеряно захлопала глазами, а потом хлопнула себя по лбу. Глаза Грыма залучились изнутри. Он очень любил, когда его понимают.
Йарра обвела рукой вокруг. Грым еще раз пожал плечами, и тогда она показала извивающимися ладонями, как прорастает к солнцу трава, и вновь обвела рукой зеленый склон. Грым хмыкнул. Он получил явственный ответ на свой вопрос, и это не пролило ни капли света на загадку. Ясно было, что это именно трава вообще. Но вот зачем ее есть?
Мелькнувшая было мысль вновь попробовать похлебку вызвала новый прилив тошноты. Грым опять пожал плечами и внимательно осмотрел склон. Вот слева от него, ближе к боярышнику, рос вполне съедобный корнеплод. Его Йарра обошла и вырвала целый зеленый клок в паре шагов от любимого Грымова лакомства. Вокруг полным-полно подорожника и одуванчиков, весьма даже недурных, когда под рукой не оказывалось даже полевой мыши, или глупого Порченого майского жука. Но все это Йарре не надо. То есть, когда Мамаша приправляла этими растениями домашнюю стряпню, Йарра ее ела, но сама себе готовила что-то совершенно невозможное.
Не затем ли она уходит так далеко от дома, думал Грым, наблюдая, как Йарра приканчивает миску. Но эти мысли были прерваны аппетитным запахом, заставившим забыть тошнотворный отвар. Поспели грибы.
Грым принялся поедать их, с облегчением чувствуя, что буря в желудке сходит на нет, а горло вновь становится чувствительным. Правда, вкус все еще оставался слегка притупленным. Подошла Йарра, с явным любопытством наблюдавшая за его трапезой. Мамаша не переносила одного только вида грибов, да и боялась, что забредет какой-нибудь расторопный Распознающий, и их примут за скрытых сектантов. Так что Грым, когда ему хотелось отведать грибочков, брал у нее жбан сметаны и отправлялся в лес, или в степь. Так что Йарра никогда не видела его любимого яства.
Что-то в лице девушки заставило Грыма протянуть ей одну из своих обугленных палочек. Йарра понюхала сморщенные грибные шляпки, осторожно откусила кусочек, и задумалась. Потом вдруг неожиданно быстро уплела всю гроздь. Грым с просветленным лицом наблюдал за ней, потом указал на кучу вырванной травы, и плюнул в сторону, сморщив нос. Йарра задала беззвучный вопрос.
- Еда, - коротко сказал Грым и хлопнул себя по огромному животу. Дескать, всем видам пищи королева.
Йарра обвела руками весь мир вокруг и пожала плечами. Грым на мгновение задумался, потом уткнулся в еду, словно бы потеряв всяческий интерес к разговору. Йарра села рядом и принялась терпеливо ждать. Вся эта пантомима означала, что на вопрос, откуда такая еда берется, просто не ответишь. А следовательно, надо дождаться, пока Грым поест, и отправиться вслед за ним. Что они и проделали, предварительно забросав угли и вымыв миску в луже.
Грым привел Йарру в одну из давно обнаруженных им тайных грибниц, куда не наведывался уже год. Он не владел тайным искусством ухаживания за грибницами, поэтому урожаи у него не шли ни в какое сравнения с тем изобилием, какое царило, пока жива была секта. С другой стороны, ему и не надо было так много, как целой сотне выродков, хотя скотий вор поедал грибы, а те готовили из них порошок. Сожрав в тайнике все, что можно было сожрать за один присест, он оставлял грибницу в покое, надеясь, что споры сами знают свое дело, и приходил повторно лишь через год, подъедаясь в других, вскрытых им за годы подсматривания, тайниках.
Йарра долго бродила по грибнице, принюхиваясь и о чем-то думая. Потом они вернулись назад, в хижину Мамаши. Там Грым запасся сметаной в таких количествах, что поразил пришедших в гости соседей. Совместный приход Грыма и Йарры в самый большой парник, тот самый, послуживший причиной гибели тайной лощины Арахнид, был ознаменован настоящим пиром.
С той поры Йарра больше не варила в уединенных местах травы, предпочитая грибочки в сметане, запеченные в мясистых листьях Порченых папоротников.
Прознав из скупых рассказов Йарры и Грыма о том, что они шатаются по лесам вместе, Мамаша успокоилась совсем. Она искренне считала, что более пристойной компании, чем скотий вор, девочке не найти. Женщина старела, и тот факт, что больше не приходилось, даже изредка, стряпать для «доченьки», также весьма ее радовал.
Шли годы, Йарра из озорной и странноватой девчонки превратилась в девушку, блуждающую по диким чащобам, одетую в рванье, рядом с которой нет-нет да мелькал жутковатый Грым. Потому знакомых и друзей у нее не прибавлялось, даже наоборот. Подходить к ней было страшно, да и в населенных местах она появлялась очень редко. По причине того, что не испытывала желания воровать скот, она даже не сопровождала Грыма в его редких ночных вылазках. Так что Долину девушка знала как бы со стороны, видела ее все больше из степи, да с опушки пограничного леса.
Однажды, придя на место лачуги, некогда давшей ей кров, Йарра обнаружила там заросшие травой развалины. Перепугав до смерти бредущую за двумя козами бабку, выскочив на нее из зарослей чертополоха, она узнала, что Мамаша год как отошла в лучший мир.
Так кончилось детство Йарры. Грым некоторое время потужил, забросив «доченьку» и скитаясь без цели в самых потаенных чащобах, а потом жизнь потекла дальше.
Скотий вор ничего толком не знал об Арахнидах, и потому не замечал мелких перемен, которые творились с Йаррой. Перемены эти начали бы сказываться раньше, но растили ее не в секте и не окуривали с детства бурым порошком. Постепенно, с определенного периода начала она чувствовать окружающий мир не только острее, чем ее воспитатель, но и совершенно по-другому. То, что не могли дать ей Мамаша и Грым, но что требовала ее природа, девушка постепенно получала и от поедаемых грибов, и от самой близости Урочища.
А Урочище звало и манило ее. Если на людей оно не действовало никак, да и на Грыма тоже не особенно, то Йарра чувствовала колдовскую чащобу, словно биение собственного сердца. Если обычные люди, даже прирожденные лесные охотники, ориентировались в лесах по тщательно запоминаемым приметам, тысячам мелких признаков, которые оседали с течением лет в памяти, по луне, солнцу и звездам, то с Йаррой было иначе. Она с закрытыми глазами всегда точно знала, в каком направлении лежит самый центр Урочища, откуда исходила пульсирующая сила, которую люди совершенно не чувствовали. Грибочки со сметанкой дали ей новый импульс к развитию. Сама того не ведая, она постепенно становилась самой настоящей Арахнидой, без всяких ритуалов и анатомических вмешательств. Постепенно, год за годом темная кровь брала свое.
Однажды Грым привел ее на место, где было тайное логово секты, и как смог, попытался объяснить, что тут произошло. Йарра слушала внимательно, и по ее лицу даже скотий вор не мог определить, поняла ли она что-нибудь из его слов. Но само место явно пришлось девушке по вкусу. Она долго ходила среди бурьяна, в котором уже трудно было найти хоть какую-нибудь частицу древнего пепла, к чему-то прислушиваясь. Отчаявшись понять, что она ищет, Грым повернулся и растворился в чаще. В одной из своих берлог он отоспался, в одиночестве опустошил целую грибницу и направился на поиски «доченьки». Он не особенно даже удивился, застав ее на том же самом месте. Некоторое время он терпеливо ждал, но Йарра полностью ушла в себя, блуждая в бурьяне. Тогда Грым тяжело вздохнул и поплелся прочь.
В тот день он решил пробраться в одну из центральных деревень, чтобы выкрасть гуся. Этого он не делал довольно давно. Он уже был староват для таких забав, кроме того, не было Мамаши, а другие степняки неохотно меняли безделушки на краденый скот, опасаясь мести оседлых, которые догадывались, куда уплывает их добро. А самому Грыму домашний скот был совершенно не нужен. Но все же, по старой памяти, он скрытно двинулся к центру Долины. Может быть, стареющему вору не хватало чувства опасности, а может, отшельник соскучился по людскому вниманию.
Йарра же обнаружила полуобвалившиеся пещеры в склоне оврага и копалась сейчас там, перебирая истлевшие вещи, побелевшие кости и прислушиваясь к эху от собственного дыхания и шагов. Под вечер она нашла в углу, под многолетним слоем пыли, глиняные таблички. На них были изображены смешные человечки, выделывавшие странные фигуры. Никогда прежде не видевшая рисунков, Йарра тщательно сдула пыль с табличек, и погрузилась в их изучение. В сырой земляной норе и застала ее ночь.
В час самого сладкого сна Йарра вдруг рывком проснулась. Что-то билось в голове, словно испуганная птица, попавшая в паучьи тенета. Она разожгла лучину, склонилась над табличками и задумчиво стала грызть горькую травинку. В этот самый момент появился Грым. Она так была поглощена изучением картинок и своим ночным видением, что пропустила звук его крадущихся шагов и даже пыхтение, с которым старый вор карабкался вверх по склону. Неожиданное появление косматой физиономии на фоне звездного неба заставило ее вскрикнуть и взмахнуть руками. Глиняные таблички полетели вниз, ударились о каменный выступ и рассыпались в прах.
Грым подошел к рыдающей Йарре и принялся неуклюже гладить по плечу. Потом он спустился вниз и притащил полузадушенного гуся. Глядя, как глупая птица пытается взлететь, взмахивая толстыми короткими крыльями и выгибая шею, Йарра засмеялась. Потом знаком попросила, чтобы Грым не убивал птицу, а отпустил. Тот знаками же показал, что ее сожрут в чаще спустя несколько мгновений. Йарра согласно вздохнула и отвернулась. Грым быстро свернул шею гусю и принялся стряпать. Сам он не был доволен собой. В дороге он вдруг почувствовал колоссальную усталость и понял, что не дойдет до облюбованного поселка. Старость брала свое, грубо и неоспоримо. Гуся пришлось воровать в ближайшей деревне, да и то он своей возней переполошил людей, убегая повалил забор. Словом, это был его последний воровской поход.
А Йарра вдруг поняла, отчего проснулась среди ночи. Неказистые фигурки, нацарапанные костяной иголкой в глиняных квадратиках, вдруг слились в ее голове в стройную последовательность движений. Более того, тело явно знало, как и зачем она выполняется.
Сейчас, глядя, как хлопочет Грым над несчастным гусем, Йарра с трудом удерживала себя от того, чтобы не вскочить и не приняться за исполнение движений. Бесславно сгинувшие таблички стали ей больше не нужны. Теперь она не смогла бы забыть содержащуюся в них мудрость Арахнид до самой смерти, даже, если бы захотела.
Лишь покончив с гусем и отоспавшись аж до полудня, Йарра принялась исполнять неведомо кем составленный набор фигур.
По мере того, как она не столько вспоминала картинки, как вслушивалась в свое тело, с рождения обремененное знанием, стала приходить удивительная легкость. Девушка словно жила в этом плавном танце целую жизнь. К ней пришло странное чувство, что он никогда не прекращался.
Грым, наблюдая за танцующей в бурьяне девушкой, вдруг удивленно вскрикнул. Вор узнал некоторые дикие позы. Этот танец, только выполненный в рваном режиме и в более быстром темпе, под дикую музыку костяных флейт, он не раз видел у костров сектантов. С опозданием к изгою пришло понимание того, кем на самом деле является его «доченька».
Грым не знал, как отнестись к этому знанию. Ненависти к Арахнидам он не испытывал, зато Йарру любил всем сердцем. От долгих размышлений у него начинали слипаться глаза, и он засыпал. Так случилось и в тот раз. Вскоре вокруг раздавался могучий храп старого вора.
С того дня Йарра каждое утро начинала с танца. Он давал ей нечто такое, от чего жизнь вдруг наполнялась бездной смысла, становилась подобной звездному небу над головой, в котором трудно найти глазами дно. Больше девушка не вспоминала таблички и картинки. Теперь это был сплошной поток, в котором она существовала, плыла вперед, не дробя его на отдельные позы и движения. Конечно, в этом танце существовали узловые моменты, когда что-то внутри нее требовало смены ритма, и напоминали они водовороты и стремнины на глади реки. Каждый день Йарра узнавала о себе и мире что-то такое, что не могло взяться ниоткуда, кроме как из этого потока. Для себя она нашла аналогию с ткацким делом. Мамаша иногда садилась ткать циновки. Маленькая Йарра любила наблюдать за этим процессом. Саму циновку и узор на ней Йарра уподобила ощущению от тела и окружающего мира, которое рождало выполнение таинственных движений. Узловые «воронки» и «стремнины» же напоминали разноцветные катушки, из которых складывалась сама циновка. Но последовательность движений, созданная Арахнидами, являлась гораздо более сложной вещью, чем простой коврик с незатейливым рисунком. Стоило Йарре сосредоточиться на выполнении какой-либо отдельной фигуры, как с «катушки» разматывалось все больше и больше нити, при этом не нарушая общее течение узора. Так она узнавала все новую информацию, которую не всегда была в состоянии переварить. Фигуры танца, изображенные на табличках в форме отдельных рисунков, действительно были своего рода катушками, на которые намотался опыт духовных исканий многих поколений Арахнид. Часть из того, что Йарра узнала в первый день выполнения последовательности, она смогла осмыслить лишь годы и годы спустя.
Проснувшийся после тяжелого сна Грым застал уже не свою «доченьку», а совершенно иное существо. Йарра, сама того не ведая, установила теснейший контакт со своими истинными родителями, оставившими таблички в пещере и погибшими под стрелами и топорами воинов Распознающего Сима. Ушедшая в мир иной Мамаша, да и стареющий Грым, теперь сделались для нее так же далеки, как и остальные жители Долины. Но этого не знал ни Грым, ни сама Йарра. Так что перемена не коснулась их взаимоотношений, которым предстояло продлиться совсем недолго.

ГЛАВА 7

Кир был одним из самых молодых выпускников Школы Распознающих. В последние годы, после того, как знаменитый Сим искоренил секту выродков, Школа начала мельчать. Внутреннего врага как такового у Долины больше не существовало. То есть, конечно, проблемы оставались. Взять, хотя бы, почти поголовное отсутствие за последние пять лет детей мужского пола. Но... Былого размаха деятельность Распознающих уже не приобретала. Старейшины строго-настрого запретили все экспедиции на север еще во времена, когда Кира и в на свете-то не было. Оставалось лишь проклятое Урочище. Молодому и амбициозному малому, которому дали имя Кир в одной из самых захудалых деревень западных предгорий, не к чему было приложить силы.
На беду, он как-то встретил в лесу Йарру. Встреча была неожиданной и пугающей. Кир вел небольшой отряд Стражников Старейшин со стороны Урочища. Поход не удался. Им не удалось найти ни кладок яиц Порченых насекомых, ни обнаружить и описать новые особи. Одним словом, рутина. Перебили десяток восьмилапых, сбили сетями пару-тройку стрекоз, выжгли несколько широких прогалин и двинулись назад.
Кир, как и положено по правилам Школы Распознающему, шел во главе колонны, погруженный в невеселые мысли.
- Надо было слушать бабушку и идти в ярмарочные менялы. Или, хотя бы, в помощники на паром, там как раз парень недавно в воду свалился и попался водомерке. Странная, кстати сказать, была водомерка. И не обычная, а то бы она дюжего парня бы не убила, и не Порченая. Мелочь какая-то, величиной с домашнюю утку.
Ким бормотал себе под нос, не особенно следя за дорогой. Он как раз развлекал себя планированием поимки странного насекомого, имевшего наглость завестись в самом сердце Долины, как вдруг увидел мелькнувшую в кустах тень. Явно не звериную. Для крупного Порченого - далековато от Урочища. Времена, конечно, дикие настали, но все равно, далековато.
Сердце Распознающего радостно забилось. Он подумал, что видит самого настоящего сектанта. Может быть, тут выжила целая колония. Киру уже мерещился бронзовый топор и торжественное его вручение перед строем выпускников Школы, когда идущий слева от него воин сказал, сплюнув в сторону:
- Да это Йарра, дикая девчонка Грыма.
- Это какого-такого Грыма? Скотьего вора, что ли?
Кир выглядел явно разочарован. Грыма ловить бесполезно, в этом убедились еще его предшественники. То есть, для порядка, следовало, конечно, за ним погоняться...
- Рассыпаться цепью! Воины лениво стали разбредаться по кустам, проклиная сумасшедшую девчонку, прервавшую долгожданный и скорый марш домой. А Кир вдруг задумался.
«Скотий вор. Да, за неимением сектантов, он вполне может сойти за угрозу обществу. Пусть маленькую угрозу, но... Если объяснить Старейшинам, что он в лесу создал целую шайку изгоев, промышляющих воровством, из этого кое-что может выйти!»
Разумеется, в тот раз ни Йарры, ни Грыма никто больше не видел. Воины только исцарапали лица колючками, да Кир слегка растянул ногу, свалившись в какую-то яму.
Но случайно мелькнувшая мысль по дороге домой выросла до стройной идеи.
Вскоре кражи в овинах и амбарах не только возобновились, но и приобрели угрожающий размах. Мало того, что невидимый враг извел почти всю домашнюю птицу в южных селениях. В самой благополучной деревне, находящейся в двух днях пути от Урочища, ночью оказался сломан загон и уведено целое стадо драгоценных коров. Старейшины вызвали Кира, который только развел руками:
- У меня слишком мало людей, а мерзавец Грым создал в лесу целую шайку. Скот они то ли сжирают, то ли продают степнякам, непонятно. Опять-таки, не хватает людей.
Необходимое количество воинов и ополченцев было выделено. Кир получил весомые полномочия. Несколько его ближайших друзей, организовавшие эти самые кражи, теперь занимались сбытом краденного среди самых дальних от Долины кланов степняков. Старейшинам, понятно, докладывалось, что они как раз и выясняют маршруты перегона коров мифической шайкой.
В своих докладах Кир мягко намекал, что, дескать, во время рейда к урочищу встречал не то чтобы прямо грибницу, но нечто похожее. Старейшины намек поняли. Страх перед Арахнидами был еще жив.
Так и росли бы полномочия и значимость Кира в Долине, если бы не его друг и однокашник по Школе. Звали его, по иронии судьбы, Дарий, но понять эту иронию в Долине, да и за ее пределами, никто не мог. Дарий встречал в лесу Грыма и прекрасно знал, что старик не в состоянии не то что угнать стадо, а даже пристукнуть курицу. Йарра же никогда в кражах замечена не была. Больше в южных лесах Дарий никого не встречал. А старался изо всех сил и не находил даже грибниц. Ко времени описываемых событий Грым и Йарра полностью извели знаменитые дурманные сморчки. Что не съели, то не выдержало борьбы с сорняками и паразитами. Ведь за грибницами некогда ухаживала вся секта, а за ней стоял многовековой опыт селекции.
Убедившись, что версия с бандой воров, и уж конечно - с недобитыми сектантами - явное преувеличение, Дарий задумался. И задумался он над простым человеческим вопросом. А кому выгодно все это? По здравым рассуждениям, после сопоставления фактов, вывод им был сделан верный.
Тогда Дарий выступил перед Старейшинами с разоблачением аферы Кира. Получился скандал. Кир как раз находился со своими людьми где-то в восточных кочевьях, так что с наказанием пришлось подождать. И эта медлительность Старейшин привела к трагедии.
Кир через своих лазутчиков, которые у него имелись почти в каждом селении центральной части Долины, получил известие о том, что его друг Дарий шляется в южных лесах, что-то вынюхивая. Наделенный полномочиями выскочка сразу же смекнул, что вся его задумка может пойти прахом. Он послал своего доверенного к Дарию с приказом убить излишне догадливого Распознающего.
Но этого мало. Кир решил полностью замести следы своих преступлений еще большими преступлениями. Злосчастных коров, пригнанных на самую восточную оконечность населенного людьми клочка суши, свалил мор. Двух пронырливых степняков, желавших их купить, разорвал невесть откуда взявшийся в пустошах паук-волк. Причем на телах своих жертв он оставил почему-то массу синяков и колотых ран, словно пинал их всеми восемью лапами и бился в их тела распахнутыми хелицерами, вместо того, чтобы просто сожрать несчастных.
Вместе с несколькими воинами, которые, на свою беду, устраивали большинство сомнительных сделок Кира, сам виновник происходящего направился на юг.
План его казался до гениальности простым. Рядом с трупом Дария, по мнению Кира, уже убитого, заговорщик намеревался положить еще несколько. Это должны были быть тела Грыма, Йарры, убийцы Дария, и его помощников. Этих последних он собирался убить сам. Кир был уверен, что за одну ночь трупы будут настолько обезображены обычными насекомыми и мышами, что их легко будет выдать за придуманную шайку, угрожавшую Долине. А смерть своих товарищей он намеревался объяснить экстренным и весьма неудачным походом к Урочищу. Съели пауки помощников, бывает. А кто говорил, что походы на юг безопасны?
Дарий, вместо того, что сгинуть в неравной борьбе с «бандой Грыма», сидел в Школе и ждал, когда его однокашник вернется с восточных степей. Посланный за его головой убийца вскоре тоже заявился туда, бросился на Распознающего с костяным стилетом, и оказался убит. Лицо Дария, правда, с тех пор украшал шрам, придававший даже самой лучезарной улыбке вид хищного оскала.
Киру удалось напасть на след Грыма, и старый вор дал свой последний бой. Похоже, что воины из охраны Старейшин не знали, с кем имеют дело. С тремя стрелами в брюхе Грым пробился сквозь них, размахивая обломком копья, и ударом кулака свободной руки проломил Киру череп. Остальные бойцы, с суеверным ужасом в глазах, разбежались кто куда.
Йарра в это время как раз заканчивала свой ежеутренний танец, когда вдруг почувствовала боль. Казалось, сама чаща источает ее. Каждая веточка, каждый листок кричали, молили ее о помощи. Йарра бросилась бежать. Она неслась по лесу, и глаза ее были полны страха. Девушка еще не знала, что случилось, но чувствовала, что с Грымом очень плохо.
Скотий вор сидел на истоптанной сапогами поляне и орал дурным голосом, выдергивая из себя стрелы. Вокруг него валялись два изуродованных трупа в одеждах Стражников Старейшин, а в кустах остывал заваривший эту кашу Кир.
Йарра опустилась на колени и погладила косматую голову своего воспитателя. Хотя она и не очень разбиралась в ранах, нанесенных человеком, но чувствовала, что Грым умирает. Он тоже знал о своей кончине.
- Хорошо, что не своей смертью...
Пробормотав эту удивительно длинную для него фразу, старый вор надолго затих. Йарра беспомощно огляделась. Ее взор уставился на татуировку Школы Распознающих, которая виднелась на плече Кира. Ненависть полыхнула в ней, словно лесной пожар. - За что? - спросила она, возвращаясь к тяжело дышащему гиганту. Тот слабо улыбнулся, но потом безнадежно махнул рукой:
- Двуногий... Двуногий, он жесток без причины... Йарра принесла из ближайшего ручья воды, Грым напился. Потом сказал:
- Одно хорошо... Сегодня с утра в последний раз грибов нажрался.
- Откуда? - автоматически спросила Йарра. Грым виновато отвел глаза.
- Была у меня связочка, в берлоге, про запас. Ссохлись совсем, еле разварил.
Йарра заплакала. Грым некоторое время тупо рассматривал рваные раны в своем животе, словно бы опасался, что любимое лакомство может выползти наружу. Потом вдруг сел прямее и сказал почти ровным голосом:
- А теперь слушай меня, девочка моя. И не перебивай. Я не твой отец, и Мамаша - не твоя мать. Дело было так...
Йарра слушала нехитрое повествование Грыма, всем телом ощущая, как с каждой фразой из его некогда могучего тела вытекает жизнь. Когда он закончил, девушка спокойно кивнула:
- Я знала. То есть, догадывалась... Значит, Арахнида...
- Последняя Арахнида. Ну, прощай. Немедля уходи. Не знаю, куда. Мир большой, а двуногих, по счастью, мало. Я убил Распознающего, этого Долина не простит. Все... Так много слов...
Йарра некоторое время смотрела на поникшую голову Грыма. А потом вцепилась ногтями в мох и закричала, дико и страшно.
Потом девушка принесла тело вора в его берлогу. Крови он потерял так много, что у нее после этого похода еще хватило сил, чтобы завалить камнями вход в земляной дом, ставший усыпальницей. Постояв немного без тени мысли, она шепотом повторила последние слова Грыма:
- Так много слов...
Арахнида двинулась в путь. Она собрала свои нехитрые вещички. Подумав немного, не стала брать ничего из добра, накопленного Грымом, кроме, разумеется, оружия. Добытые воровством предметы девушка отнесла к усыпальнице и сложила у входа, еще раз попрощавшись со своим спасителем. И единственный раз за жизнь громко сказала:
- Отец.
Так кончилось отрочество Йарры, и начались скитания последней из Арахнид.

Предыдущая страница 3 Следующая страница


Беглец 4

Отправляясь в путь, ведущий неведомо куда, девушка не знала, что на нее началась настоящая охота. Неутомимый Дарий, не дождавшись прихода Кира в Школу, прочесал лес и вскоре наткнулся на труп Распознающего. Следы убийцы вели к усыпальнице. Там он точно понял, что имеет дело не с мужчиной. А других одичавших девиц в Долине не было. Заговор заговором, но убийство Распознающего прощать никто не собирался. И если Грым, сотворивший такое, был уже мертв, оставалась Йарра, которая, судя по следам, была на месте преступления.
Вскоре на девушку началась настоящая охота.
Йарра задержалась с уходом. Во-первых, она не сразу решила прятаться в Урочище. Во-вторых, решила навестить развалины дома, в котором выросла. Так что, когда девушка вернулась назад, ей уже отрезали кратчайший путь на юг.
И началась страшная игра в лабиринте озер и болот на восточной оконечности южных лесов. Йарра кралась ночами мимо поселков и временных стоянок воинов Долины, а днем отлеживалась в укромных местах. Сейчас и речи не могло идти о том, чтобы практиковать найденные на глиняных табличках танцевальные фигуры. Однако, каждый шаг, который приближал ее к Урочищу, давал ей новые силы. Девушка не могла этого почувствовать, но то, что было в ней от обычного человека, медленно съеживалось, уступая место самой настоящей Арахниде.
И Дарий ломал себе голову, не понимая, как отряд опытных воинов, равный численностью воинству великого Сима, расправившегося с целой тайной сектой, не может поймать одну единственную девчонку, пусть и выросшую в степях и лесах.

ГЛАВА 8

Цветы были великолепны. Словно бы сама весна, прежде чем шагнуть на грешную землю, решила для начала воплотиться в эти стыдливые бирюзовые бутоны... надвигалось утро, и их бархатные лепестки должны были вскоре сложиться, стыдливо пряча свою красу перед лучами бесцеремонного светила. На каплях росы, что дрожала жемчужными слезами на тычинках, отражалась розовая заря, и восхищенной Йарре казалось, что она видит десятки розовых детских щечек, краснеющих от смущения.
Вот тогда девушка и совершила самую большую ошибку.
Но цветы были так великолепны... Первые лучи уже коснулись укромной заводи, и лепестки с легким шорохом стали закрываться. С ближайшего к берегу цветка взлетела встревоженная муха, и устремилась по своим дневным делам с таким видом, будто бы не могла преступить к пожиранию навоза без того, чтобы отдать дань неземной красоте цветов, и раннего рассвета. В тот самый миг, когда отвратительная бородавчатая жаба, далеко выкинув свой скользкий язык, проглотила муху, задержавшаяся на берегу запруды Йарра услышала лай лисицы.
Нормальные лисы не лают, разве что в период брачных игрищ. Но в самом начале весны рыжие плутовки предпочитали душить жирных уток, прилетевших с юга и нагуливать жирок. Хриплое тявканье могло означать только одно - на ее след напали. Специально обученная лисица была у Начальника Стражи Старейшин, с помощью рыжих ищеек издревле охотились на насекомых и Арахнид ненавистные Распознающие. Только эти лисы могли иметь наглость тявкать на берегу запруды, находящейся в опасной близости от Урочища, рискуя привлечь Порченых.
Йарра распласталась на мокрой от росы траве и ползком двинулась в сторону ближайших камышей. Лисицу она слышала. Рыжая негодяйка, указав, верно, своим хозяевам место положение жертвы, осторожно приближалась, сопя от собственной наглости. Но тяжелых шагов двуногих охотников не слышалось, и это сильно ее тревожило.
Когда до зарослей оставалось совсем немного, сопение смолкло. Йарра немедленно приподнялась на руках и увидела лису в нескольких шагах от себя. Зверь выглядел весьма жалко. Шкура на нем намокла от росы и облегала тощее тело, глазки бегали из стороны в сторону, маленький нос отважно нюхал воздух, а хвост мерзко дрожал от страха и возбуждения. Лапы упирались в землю и были напряжены, словно лиса готовилась задать стрекача при любом движении вблизи от себя. Упомянутый хвост напоминал голый хвостище водяной крысы.
Йарра сквозь зубы выругалась, да так, что услышь ее любая жительница селений, непременно бы покраснела до корней волос. Таких выражений старались избегать даже следопыты - участники северных походов.
Лиса словно бы что-то поняла, отпрыгнула вбок и щелкнула зубами. Уши ее прижались к тощей шее, хвост лихорадочно бился между задними лапами.
Йарра еще раз прислушалась, потом приподняла голову повыше, вслушиваясь в окружающий ее гвалт, поднятый птицами и жабами после лисьего лая. Двуногих не было слышно.
На миг у нее мелькнула мысль догнать и удушить лисицу. Хорошо был виден кожаный ошейник, знак того, что тварь действительно была ищейкой, а не больной бешенством или ранневесенней любовной истомой. Но мысль тут же угасла, уступив место тревоге и беспокойству. Совершенно не верилось в то, что лиса могла отбежать далеко от своего хозяина. А то, что его шагов не было слышно, говорило лишь об одном: беглянку обнаружили еще тогда, когда она залюбовалась цветами, и теперь за ее движениями следят недобрые глаза, смотрящие, верно, поверх зазубренной охотничьей стрелы.
Йарра рывком опустила голову в траву и поползла к лисе. Лицо исказила гримаса презрительной улыбки, когда ушей коснулся панический топот маленьких лапок. Рыжая мерзавка улепетывала, сделав свое черное дело - обнаружив местопребывания жертвы.
Девушка хорошо усвоила, что двуногий любит охотиться на слабых, да и то лишь тогда, когда чувствует свое явное преимущество. Если на нее сейчас не кидается орава дурно пахнущих мужиков с кольями и мотыгами наперевес, значит - хозяин лисы один. Иначе прибрежные камыши уже полны были бы гортанных криков, звуков охотничьих рожков, дурацких команд и вони от скверно выделанных шкур, из которых воины делали свои боевые рубахи.
А раз враг один, но выпустил лису вперед - жди стрелы. После этого заключения Йарра перестала ползти. Вместо этого она распласталась на сырой земле и раскинула руки как можно шире. Некоторое время пришлось шарить пальцами в грязи и спутанных травах, пока она не нащупала гнилую корягу. Медленно девушка отвела левую руку назад, стараясь высоко ее не задирать, и коротким движением бросила деревяшку в камыши. Затем беглянка плотно прижала руки к бокам и перекатилась вправо, пока не провалилась в намеченную заранее яму. В камышах раздался шорох и жирный всплеск. В следующий миг в то место, где ее обнаружила лисица, вонзилась стрела.
Похоже, хитрость с корягой не удалась. Но Йарра была все еще жива, более того, яма, в которую она угодила, сообщалась с еще одной такой же. Не иначе жители ныне заброшенного селения, мимо которого ночью прокралась девушка, добывали здесь торф, пока близость к урочищу не прогнала их с насиженных мест. Со временем дожди и корни растений превратили разработку в череду омутов, наполненных жидкой грязью и зеленой ряской.
Юная Арахнида, преодолевая отвращение, поползла к следующему углублению. Вся она была перемазана жижей, к коже мгновенно присосались пиявки, на плечо впрыгнула жаба и в панике метнулась через спину девушки, истошно квакая. Запах гниющей травы и торфа был нестерпимым. Грязь затекала в уши и глаза, под левой рукой, шарящей по дну водоема Йарра почувствовала какую-то скользкую тварь, метнувшуюся под огромный камень, служивший стеной второй ямы.
Она уже начала терять сознание от омерзения и удушья. Казалось, что проще подняться во весь рост и принять зазубренную стрелу в грудь, чем терпеть копошение червей на теле и многочисленные укусы. Но тут в бьющемся в агонии сознании девушки произошел перелом.
Йарра вдруг перестала ощущать себя связанной с этим нелепым двуногим телом, страдающим от прикосновения грязи и обитателей лужи. Она словно бы стала чем-то иным, чем-то, облаченным в хитин, который не в состоянии были потревожить грязь и укусы. Всего лишь на миг она выпала из человеческого спектра действительности, но этого мгновения хватило, чтобы преодолеть яму и выползти на траву.
Беглянка снова была сама собой... Или нет... Кто-то другой сдирал пучком жестких растений жижу с рук и ног. Кто другой, которому наплевать было на саднящие порезы, которые оставляла на коже осока. Существо это, гнездившееся внутри Йарры, спокойно вырывало из плечей и с живота пиявок, нимало не заботясь о том, что срывает вместе с ними изрядные клочки кожи.
Послышалось лисье тявканье, и Йарра медленно выглянула из-за ствола поваленного ветром дерева.
Лисица вновь выследила ее. Но странное дело - обнюхав то место, где девушка откатилась в сторону и рухнула в грязь, ищейка тоскливо поскребла края ямы когтями и бестолково заметалась. Порыв предательского ветра подул от Йарры в сторону лисицы, но та продолжала беспокойно шевелить ушами, пока случайно не столкнулась глазами с ненавидящим взглядом девушки.
«Похоже, от меня так разит тиной, что это отшибает все остальные запахи» невесело подумала Йарра, нащупывая камень покрупнее и поднимаясь на одно колено. Стало ясно, что без убийства ищейки уйти от невидимого стрелка будет проблематично.
Лисица тянула носом воздух, отчего-то совершенно не реагируя на замах. Что-то смущало рыжую негодяйку, ведь в другой обстановке ни одна лиса, даже дрессированная, и уж тем более, ни одна собака не позволит, чтобы человек попал в нее камнем. Слишком разная скорость протекания реакций четвероногих и двуногих.
Камень ударил лисицу в спину. В последний миг, когда пущенный уверенной рукой осколок полевого шпата коснулся ее кожи, рыжая ищейка рванулась всем телом. Летевший в голову, камень поразил ее в крестец, вызвав мгновенный паралич двигательных центров. Лучше бы для Йарры, если бы он совсем не попал.
Рыжий комок метался в траве, вереща тонким голосом, в предсмертной агонии. Девушка намеревалась подскочить к ней и придушить, когда разглядела слабое шевеление на том берегу запруды. Она разодрала спину о жесткую кору, повалившись назад и услышала сочный хруст, с которым стрела вошла в древесный ствол.
Лиса сделала свое дело. Теперь человек точно знал, где она находится. Йарра, ругая себя последними словами, бросилась бежать. Ее преследовал визг смертельно раненой лисы. Она не полностью потеряла голову. Беглянке удалось довольно точно рассчитать время, которое понадобится ее преследователю, чтобы наложить на тетиву новую стрелу. По истечении этого времени Арахнида рухнула за кочку, переползла за сухой прошлогодний куст, и затаилась.
Скорее всего, человек бежал некоторое время за ней. Теперь он вновь стал лишь невнятной угрозой, разлитой над заводью. Но нет - скулеж ищейки внезапно оборвался. Может быть, человек перерезал ей глотку ножом, или размозжил голову камнем. Тогда он перед поваленным деревом. А может быть, двуногий не пожалел на нее стрелу, раз уж жертвы не видно.
Йарра не стала рисковать, поднимая голову, но попыталась прислушаться. Ровный гул, создаваемый мелкими насекомыми, тучами кружащимися над водой и травой... Одинокий вскряк утки... монотонное жабье кваканье... далекий плеск волн в заводи... из всего этого шума трудно вычленить крадущиеся человеческие шаги, пока лучник далеко. А потом может быть уже поздно. Тем более, что на нее охотился, без сомнения, опытный в этих делах мужчина, а не зеленый юнец.
Йарра была беспомощна. За спиной был ровный луг, и слишком далеко была густая роща, через которую вела тропа в спасительное Урочище. Стрела наверняка нагонит, пустись она даже бежать без оглядки.
Оставалось ждать. Может быть, враг выдаст себя сам. Внезапно она вспомнила о странном поведении лисы. Похоже было, что та была сбита с толку весьма основательно, раз не успела собрать воедино запах человека, наверняка пробивающийся сквозь любую грязь, и замах руки с камнем. Но ее реакция была слишком замедленной, как будто ищейка не ожидала именно броска, хотя смотрела точно в ту сторону, где притаилась Йарра. Они даже встретились глазами. О, эти человеческие глаза, горящие жарким огнем ненависти. Как часто с испугом вглядывалась в них девушка, холодея от ужаса, чтобы допустить, что животное может как-то иначе отреагировать на этот огонь, кроме поспешного бегства, или настороженного ожидания. Чего может ждать животное от незнакомого двуного, кроме летящего камня, стрелы или копья...
Меж тем послышался хруст ветки, и Йарра вся подобралась.
Может, ветер уронил с кроны ивы сухую ветвь? Но скорее всего, это охотник. Он вполне мог воспользоваться тем же приемом - бросить в одну сторону корягу или палку, чтобы приблизиться совершенно с другой на дистанцию верного выстрела.
Но какое-то понимание, смутное терзание билось в голове девушки, что-то настолько важное, что отступал даже страх перед очевидностью неминуемой гибели.
Не переставая вслушиваться в окружающее пространство, Йарра как бы вновь очутилась на дне ямы, где копошились черви, и плавала в жидкой грязи тухлая ряска. Что-то помогло ей преодолеть омерзение, подавить естественную панику перед скользкими гадами и тошнотворной вонью из недр торфяных разработок.
Беглянку вдруг, как бичом, ударило понимание. Лисица почуяла за деревом совсем не выпачканную в иле девушку, а нечто иное. От чего совершенно не свойственно ожидать летящего камня или топора.
Порывы ветра надежно глушили шаги подходящего лучника. Но сердце девушки безошибочно знало, что роковая стрела уже близко, мучительно близко. Волна паники пронеслась в мозгу, за ней тело сотрясли конвульсии. Воля билась с паническим желанием вскочить и с диким ревом броситься назад, через луг, или на врага. Юная Арахнида находилась в том самом состоянии, в котором загнанный волком заяц разворачивается и кидается на своего мучителя, лихорадочно щелкая зубами и бестолково размахивая лапами. В этом состоянии крыса атакует человека, а самцы двуногих совершают нелепые подвиги, о которых изумленные потомки слагают песни.
И тут слух ее сделался качественно иным. Фон, создаваемый водой, ветром, насекомыми и земноводными, обрел неожиданную структуру. Звуки уже не накатывались на нее хаотичными волнами. Они будто бы замерли, остекленев, словно само время исчезло. Закрыв глаза, Йарра почувствовала, что может точно определить, в каком месте заводи на берег выходит утка, с какой стороны дует ветер, хрустящий сухим камышом...
Девушка погрузилась в таинственный новый мир, где ее старое восприятие было жалким островком, частью пестрой палитры. В этом мире существовала масса оттенков и полутонов, что были бледными тенями на том островке, или которых там не водилось совсем. Она почувствовала коллективное усилие, которое прилагали комары, чтобы ветер не унес их на середину водоема, силу волн, накатывающихся на берег, что уносили с собой влажный ил. Нечто билось вверху, прямо над ней... Ах, это птица наконец улеглась на теплый восходящий поток и устремилась на восток... Йарра ощущала, как тянется ввысь осока в теплых лужицах в тех местах луга, куда падали солнечные лучи из тучи облаков, повисших над запрудой. В этом мире отнюдь не было хаоса. Он управлялся ее волей.
Вот она смогла направить свое внимание вперед, оставив небеса над головой, луг за спиной и далекий водоем. Из месива звуков она вычленила пучок шумов, которые не были комариным писком, шуршанием ветвей, голосами жаб...
Еле различимые шаги. Крадущиеся шаги лучника. Он заходил с совершенно неожиданной стороны, откуда-то слева. Йарра, несмело пользуясь своим новым умением, отсекла все ненужные созвучия, сосредоточившись на одном. В толще звуков возник узкий тоннель, в конце которого двигались ноги охотника. Усилием воли она могла перемещать этот тоннель, не выпуская двуного из фокуса внимания, не позволяя хаосу шумов вновь захлестнуть ее напряженный слух.
Она открыла глаза, но пестрота трав и цветов лишь сбила ее с толку. Словно слепая домашняя курица она испуганно смотрела куда-то вбок, а осторожные шаги человека едва не пропали. Тогда девушка, подавив последние попытки тела вскочить и кинуться бежать, вновь уставилась внутренним взором в слуховой тоннель.
Еле различимый топот обутых ног, звучащий в голове, стал выпуклым, четким. Беглянка слышала шорох мельчайших камешков, вылетевших из-под сапога, хриплое дыхание, неясный гул...
Внезапно гул этот расслоился на череду непривычных ощущений. Йарра почувствовала, что тетива лука лишь слегка напряжена, а стрела шуршит о бахрому кожаных штанов на бедре мужчины... в висках его стучит кровь... Кровь...
Пропал звук шагов и хруст листвы, и даже потаенное дыхание лучника. Теперь Йарра чувствовала густую, жаркую кровь, струящуюся внутри оболочки двуного. Ей не нужно было ни слухового тоннеля, ни глаз, чтобы все время знать, где находится ее враг. Кровь и запах возбуждения, злобы и страха, источаемого телом мужчины, притягивали ее.
Йарра медленно поднялась на четвереньки, стараясь не терять странного контакта с телом лучника, и огляделась. Поблизости от нее сиротливо торчали из трав несколько кочек, корявый пень и пара сухих кустов. За любым из этих укрытий можно устроить засаду. Ее покинуло чувство затравленности. Юная Арахнида знала, где ее преследователь, а он вынужден был идти в атаку вслепую, памятуя лишь общее направление к тому месту, где жертва упала в траву.
Девушка нащупала узловатую палку и потянула ее из куста... Но в тот же миг она почувствовала, как вздрогнул тот сгусток ощущений, которым сейчас был для нее двуногий.
Лучник что-то услышал. Она помедлила, и вместе с очередным порывом ветра опять потянула палку. Но это оказался корень куста, и беглянка двинулась на четвереньках в ту сторону, откуда прибежала, стараясь найти подходящее оружие.
Вскоре ей попалась дочиста обглоданная кем-то кость. Видно, хищник оборвал жизнь случайно забредшей сюда козы, а муравьи и птицы довершили остальное. Кость была тяжелой и крепкой, заостренной в месте слома. Это была половинка пястной кости, расщепленная вдоль, и изглоданная мелкими зубами...
Сжав оружие, Йарра двинулась дальше.
Лучник, меж тем, уверенный в том, что жертва или лежит без ума от страха на месте или вот-вот поднимется из травы для панического бегства, шел по широкой дуге к сухим кустам, которые служили для него ориентиром.
Поняв это, девушка поспешно сорвала с себя кушак, дотянулась до ближайшего куста и привязала его к нижней ветви. Потом она стала отползать, пока кушак не натянулся. Тогда Йарра привязала к свободному концу длинную гнилую палку, продвинулась еще дальше и расположилась за мшистым пригорком.
Лучник замер, наверняка прислушиваясь. Беглянка подождала, пока он двинется вновь, и кинула туда, откуда приползла, камень. Ее враг замер, превратившись в один сгусток возбуждения. Следя за кустами, он не мог видеть камень, который летел сбоку.
Тогда Йарра швырнула еще один камень, и пока он был в воздухе, дернула за палку, привязанную к кушаку.
Непонятное удовольствие пронзило ее, когда она почувствовала страх и растерянность охотника. Он мог заметить мелькнувший камень, но вряд ли смог бы правильно оценить направление, откуда был произведен бросок. Двуногий сжался в комок, силясь понять, откуда шум сразу в двух местах. Некоторое время лучник находился на одном месте, потом двинулся, выбрав дорогу между двумя подозрительными кустами.
Йарра увидела его, как раз там, где и предполагала. Ее новый дар позволял очень точно определять расстояние. Человек двигался, припадая к земле, и высоко подняв лук, чтобы трава не помешала спустить тетиву, в пяти шагах от нее. Мужчина преклонного возраста, с седой бородой и в куцей кожаной шапке, в которую воткнуты совиные перья. Он был голым по пояс, и Йарра разглядела у него на сутулых плечах татуировку Распознающего.
Человек уже почти миновал ее, подставляя свой бок для атаки, полностью поглощенный наблюдением за кустами, когда в голове девушки словно бы что-то взорвалось при виде татуировки. Ненависть переполнила ее всю, ненависть, которая душила с момента, когда она прознала о судьбе своих родителей и остальных Арахнид Долины. Привычная ненависть, которая вдруг необъяснимым образом вылилась наружу.
Мужчина вдруг застонал, и уронил лук. Лицо его сделалось бледным, а жилы на шее и руках вздулись, словно бы он силился сделать какие-то усилия, но не мог. Йарра безрассудно поднялась во весь рост и двинулась к нему, что-то крича и размахивая обломком кости.
Человек увидел ее, рванулся сначала к упавшему луку, потом стал срывать с пояса топор. Зрачки его были расширены от ужаса. Двигался он как-то медленно, словно бы под водой. Можно было бы сказать, что двигался он, как во сне, но в кошмарных снах Йарры именно она мучительно долго поднимала руки для защиты, когда на нее из тьмы кидались какие-то тени. Здесь же все было наоборот. Лучник будто бы провалился в собственные сны, где Йарра в виде воплотившегося в явь кошмара прыгнула на него.
Беглянка ударила его костью в ключицу и хлестнула по лицу. Потом обхватила руками, ногами, впилась зубами в ухо, и они вместе рухнули на землю.
Хоть и двигающийся медленно, мужчина был намного сильнее ее. Йарра барахталась в его объятиях, кусаясь, царапаясь и что-то рыча, пока рука не наткнулась на бронзовый топор, заткнутый за пояс лучника. Слабеющая девушка выхватила его и обрушила удар на голову своего врага.
Некоторое время у беглянки не было сил, чтобы разжать руки обнимающего ее мертвеца, и она сама бессильно повалилась на него. Потом девушка кое-как поднялась и двинулась к водоему. Ее подташнивало.
Долго юная Арахнида отмывалась от липкой грязи, собственной и чужой крови, потом рыскала по берегу, выискивая голубую глину, чтобы прижечь многочисленные раны. Потом она вернулась к мертвецу. Победительница забрала его лук, колчан с тремя оставшимися стрелами, горшочек с растительным ядом, топор. Чуть позже она торопливо пошла через луг, размышляя, что же заставило Распознающего так легко проиграть схватку. Звуковой тоннель, чувство крови в теле врага, даже ощущение исполненной мести - все это отступило на второй план. Беглянка заново переживала схватку, не находя ответа на свой вопрос.
Вскоре беглянка углубилась в лес. Перед тем, как вступить на звериную тропу, она оглянулась. Вдалеке Йарра различила смутные фигурки людей. Они шли широкой цепью, двигаясь от дальнего берега укромной заводи. Пройдет совсем мало времени, пока двуногие не наткнутся на лисицу, а за следом и на мертвого Распознающего.
Теперь можно было не сомневаться - любой Распознающий да и всякий иной житель Долины при первой же встрече всадит в нее стрелу. Отныне она приравнена к диким зверям и Порченым насекомым. Ни одно двуногое существо не отнесется к ней как к человеку. С момента убийства Распознающего она - лишь временно живая мишень для стрел и копий.
Девица-изгой погрозила далеким фигуркам кулаком и углубилась в чащу.

ГЛАВА 9

Йарре посчастливилось найти ту самую голову богомола, которую припрятал мертвый Распознающий Сим. За годы, прошедшие со дня его страшной гибели, муравьи сожрали все до единого слабые места. Хитин оказался обглоданным, умытым многочисленными дождями и выжженным солнцем. Девушка подняла пустую голову богомола, повертела, и не удержавшись, надела, словно обычный головной убор.
Шлем пришелся ей впору. Сим вышиб у жука глаза, удалил жвала, расширив место для лица. На пышной копне волос шлем даже не болтался, однако она соорудила из кожаных ремешков, на которые пришлось пустить пояс, подвязки. Потом она надрала лыка и сплела прочный подшлемник. Первое время ей было непривычно. В какой-то степени шлем все-таки ограничивал боковое зрение, но вскоре девушка приспособилась. Теперь не надо было опасаться, что волосы намотаются на какую-нибудь ветку, или колючки расцарапают макушку. Зеленый хитин прекрасно пропускал звуки, кроме того, он странным образом способствовал созданию слухового тоннеля. Теперь, спустя несколько дней после эпизода с лучником, Йарра полностью освоилась со своим даром. Она в трех полетах стрелы от себя чувствовала, как надрывается олениха, провалившаяся в трясину, как стучит сердце зайца, затаившегося рядом с тропой в надежде, что из-за дующего в другую сторону ветра его не заметят.
Завтракая тем самым опрометчивым зайцем, беглянка развлекалась: закрывая глаза, сосредотачивалась на птице, парящей над лесом.
Густой зеленый полог надежно скрывал пернатого повелителя ветров от нескромных взглядов снизу. Но для слухового тоннеля, проложенного сквозь толщу восходящих потоков, птица была, как на ладони. Девушка чувствовала, что со здоровьем крылатой что-то было не то. Кровь ее была тусклой и безжизненной, в противоположность искристой влаге, недавно еще бившейся в зайце. Птица нажралась какой-то падали и теперь маялась. Тяжелые взмахи крыльев давались ей через силу.
Йарре стало жаль птицу. Вдруг захотелось подозвать, приголубить, может быть, как-то помочь небесной скиталице. Не успело мгновенное желание вспыхнуть в голове, как в ветвях раздался шорох и послышался возмущенный клекот.
На полянку перед маленьким костерком спускался стервятник, распространяя вокруг себя удушливое зловоние. Его морщинистая розовая шея, омерзительно голая, заставила девушку завизжать от гадливости. Стервятник, словно бы освобожденный от невидимых пут, взмыл вверх, и растворился в зеленом мареве, царившем в кронах деревьев.
Чтобы успокоиться, беглянка пошла к ручью и принялась тщательно умываться. Потом надела на голову зеленый шлем и стала красоваться вперед своим отражением. Лицо ее под хитином приобрело строгое, даже угрожающее выражение. Чтобы довершить облик грозной мстительницы, Йарра обмакнула палец в голубую глину и дорисовала себе грозно нахмуренные брови. Внеся еще несколько штрихов, юная Арахнида отмыла руки от глины и вернулась к костерку.
Перед тем, как покинуть свою стоянку, девушка сосредоточилась, стараясь потянуться волей в сторону долины людей. Без всяких усилий удалось услышать, как трещит папоротник под сапогами погони. Двуногие были еще далеко, однако же, недостаточно, чтобы уходить спокойным шагом. Закинув за плечи трофейный колчан и прихватив свои нехитрые пожитки, Йарра устремилась в чащу. В таком темпе девушка могла бежать не час и не два. Ей не приходилось никогда проверять свою выносливость, но наверняка она могла нестись вот так, пожирая ногами пространство, и день, и ночь. Такой рысце позавидовал бы и иной волк.

ГЛАВА 10

Воистину, Урочище было странным местом. Не зря люди плели про него всякие небылицы. По сравнению с ним и заливные луга центральной части долины, и гористый запад, пышная степь востока и уж, тем более, север, казались сущими пустошами. Жизнь здесь в буквальном смысле кишела, билась вокруг, пульсировала и радовалась сама себе. Чего стоили одни деревья. Все чаще девушке попадались истинные гиганты, чтобы обхватить ствол которых мало было и десяти человек. Исполины древесного царства, вздымавшиеся к самим небесам, которые они словно бы подпирали своими могучими кронами, сами служили целыми мирами для населяющих их существ. В щелях коры ютились гнезда многочисленных птиц, гомон которых заставлял Йарру глохнуть, вниз и вверх носились целые табунчики белок, бурундуков и еще каких-то древолазов, названий которых беглянка не знала. Под корнями, похожими на сплетенных драконов из старинных сказок, жили дикобразы, прятались олени, и даже кабаны. Этих последних Йарра старалась избегать, научившись неплохо чувствовать крупных зверей на расстоянии, недоступном их органам чувств.
Кустарник, камыши и папоротники не отставали от деревьев, составляя целые непролазные чащобы на пути девушки, бредущей в этом зачарованном царстве. Мясистая трава так и звала усталого путника прилечь на ней и забыться блаженным сном в опьяняющем аромате необычайно крупных цветов. Перед лисичками Йарра замерла в немом восторге. Под шляпкой самого крупного гриба она могла бы укрыться от дождя, для этого ей не пришлось бы даже нагибаться. Трудно было представить себе горшок, в котором можно было бы засалить эти «грибочки».
Усевшаяся на камень передохнуть беглянка внезапно вскочила. В зарослях справа от грибницы слышалось пыхтение и топот множества ног. Девушка схватилась за лук, затравленно озираясь и ругая себя последними словами. Она не присмотрела себе надежного убежища на случай внезапного нападения хищников. Поблизости не было ни подходящего дерева с низко расположенными нижними ветвями, ни водной преграды, за которой можно было бы укрыться.
Когда к лисичкам вышли существа, устроившие такой шум при своем появлении, Йарра от всей души расхохоталась, опуская лук. Тишину леса нарушила семейка ежей во главе с белоухим самцом. Но что это были за ежи! Трое ежиных детишек ростом доходили девушке едва ли не по колено, а высоконогая мамаша, сразу же скосившая недоверчивые глаза в сторону человека и предостерегающе клацнувшая зубами, вполне могла ткнуться носом в диафрагму юной Арахниде.
Йарра на всякий случай отбежала на несколько шагов и укрылась в высоких лопухах, наблюдая, как семейство сосредоточенно выкапывает лисички, чтобы водрузить их на спины взрослых. Нетерпеливые ежата то и дело откусывали сочные ломти от грибных шляпок и уморительно чавкали, пока пыхтящие родители возились с самым крупным грибом. Вскоре вся процессия, все так же топая, удалилась в заросли. Девушка подошла к изрытой земле, из которой торчали аккуратно откусанные пеньки, источавшие аппетитный грибной запах. Она срезала с одного несколько кружочков, нанизала их на прут и принялась разводить огонь. Когда воздух на полянке наполнился пьянящим ароматом жаркого, Йарра почувствовала, что за ней наблюдают недобрые глаза.
Она принялась дуть на грибной кружочек, стараясь настроиться на ту часть своего недавно пробудившегося дара, который позволял найти источник опасности. Невидимый щуп прочесывал заросли вокруг, лесной полог над головой, хлестнул даже на дальний берег пруда, что был по левую руку, но тщетно. Тем не менее, Йарра была уверена, что ей не показалось. Точно так же свело судорогой затылок, такой же холодный ком забился в груди, как это было у заводи, где ее выслеживал Распознающий.
Вероятно, недоброжелатель сидел совершенно тихо, выгадывая удобный момент для нападения на жертву. Каким-то образом он умудрялся не только не производить ни малейшего шума, но приглушить биение сердца. Даже дыхания готового к броску хищника не улавливала обостренная чувствительность Йарры.
Может быть, что-то не так было со слуховым тоннелем... Но нет, девушка слышала, как прокладывал себе дорогу крот прямо под местом ее стоянки, стараясь миновать участок нагретой костром земли, ощущала тугое сопротивление ветра, мешавшее взлететь из камышей молодому утенку. Она с закрытыми руками могла ткнуть пальцем в то место над головой, где в страхе забились в гнездо белка и ее детеныши, которых сильно беспокоил поднимавшийся от костра едкий дым.
Немного сосредоточившись, Арахнида определила, что переходить вброд казавшийся мирным водоем не стоит: на дне, зарывшись в кучи ила, сидел необычайно голодный сом, который мог бы проглотить целого оленя, ступи он неосторожным копытом на подводную тропу.
А хищной твари нигде не было, в то же время, затылок Йарры буквально буравили внимательные глаза.
Йарра оставила бесполезные попытки прощупывать пространство вокруг, сложила в торбочку недоеденные грибные ломтики и принялась уничтожать следы своей стоянки. Руки она все время держала поблизости от топора. Лук с наложенной на тетиву стрелой лежал на камне, готовый к использованию. Внимание хищника усилилось. Наблюдатель чувствовал, что двуногий собирается уходить с открытого места. Тварь стала нервничать. Тогда Йарра вновь сосредоточилась, прикрыв глаза.
На этот раз она безошибочно определила участок в окружающем ее шумовом фоне, где звуки леса были приглушены. Ощущение от этого уголка леса было такое, как от угла чулана, куда не достигал солнечный свет, утопая в старой паутине, пыли и плесени. Не успела девушка представить себе паучьи тенета, как догадка обожгла ее изнутри, как молния. Она широко распахнула глаза, уставившись туда, где звуковой фон урочища был нарушен.
Действительно, в трех десятках шагов от нее, в пышных кустах боярышника, Йарра разглядела охотничью сеть, каждая нить которой была толщиной едва ли в руку взрослого человека.
Замаскированы тенета были мастерски. Игра светотени напрочь съедала затейливый узор сети, закамуфлированной ветвями и даже отдельными листочками, склеенными паучьей слюной.
Не знай она, куда смотреть, навряд ли удалось бы Йарре определить место засады. Скорее всего, логово паука находилось далеко от этого места. Девушка какими-то своими движениями привлекла внимание восьмилапого, и тот осторожно подкрался в то самое время, как она беспечно любовалась ежиным семейством.
Внимательно приглядевшись, беглянка увидела суставчатую лапу, когда легкий порыв ветра шевельнул ветви боярышника. Похоже, паук тоже неведомым способом почувствовал, что обнаружен. Он подобрался, готовясь к броску. В этот момент девушка протянула к нему свой невидимый щуп. В мгновение ока к ней пришло понимание сущности противника, его методов охоты на добычу.
Ничего удивительного в том, что она не могла обнаружить до поры местопребывание восьмилапого, не было. Он умудрялся приостанавливать в своем теле все физиологические процессы, полностью сосредоточившись на наблюдении за добычей. Даже внутренние соки под хитиновым панцирем словно бы прекращали свой бег, как бывает с водой в ручье, скованной первым осенним ледком.
Кроме того, терпеливый и невозмутимый охотник был совершенно непрозрачен для ментального прощупывания. Он как бы поглощал направленное на него внимание подобно тому, как темная ткань поглощает солнечный цвет. И самое странное, он чувствовал попытки Йарры обнаружить его, чувствовал их и был немного смущен этим обстоятельством. Это девушка уловила безошибочно. В глубине куста билась слабая рябь удивления. Паук ничего не мог с этим поделать, хотя прекрасно осознавал, что выдает себя с головой. Слишком мало было такого, что могло привести этого невозмутимого хищника в смущение, и он не смог побороть этого нового для него чувства.
Йарра подобралась, готовясь встретить восьмилапого стрелой. Потом она намеревалась отбиваться еще не потухшей головней, которая чадила у нее под ногами. Шансов победить паука в бою у нее не было, но девушка никогда не встречалась с существами, которых люди из Долины называли «Порчеными».
Но вдруг руки ее опустились, как плети. Лук бессильно повалился в траву. Во всем теле появилась свинцовая тяжесть, члены оказались скованными неведомой силой. Душу заполнила медленно вползающее облако беспросветного ужаса. Остановившимся взглядом беглянка следила, как паук спрыгнул со своего насеста и неторопливо двинулся к ней через поляну.
Это был огромный смертоносец, бока которого украшали многочисленные шрамы. Лапа его ступали по траве неслышно, едва приминая тугие зеленые стебли. Паук смаковал свою мгновенную победу, постепенно нагнетая в неподвижной жертве чувство ужаса и паники, лишающей волю самой возможности к сопротивлению.
Однако, что-то продолжало смущать восьмилапого. Он не торопился приближаться, двинувшись в обход замершего столбом человека. Что-то было не так. Человек не падал в траву, пряча глаза от своего убийцы, дыхание его не рвалось из груди, словно в немом рыдании, кровь не билась в жилах, словно у загнанного оленя. Дыхание двуного оставалось спокойным. Прислушавшись к состоянию человека, паук понял, что мозг жертвы не парализован, а паника, которой объятое непостижимое существо, всего лишь та паника, которую он сам нагнетал в нее, тратя колоссальные силы. Силы медленно покидали паука, словно бы уходя в песок. Он уже затратил их столько, что мог бы парализовать нескольких оленей, находящихся в разных местах поляны.
Перебирая лапами, паук еще раз обошел кругом неподвижную фигуру, не решаясь к ней приблизиться. Он почувствовал, что двигательные центры двуного постепенно освобождаются от контроля его воли. Паук подобрался. Он был необычайно зол. Никогда еще млекопитающие не могли так долго и успешно противиться его грубому натиску. Следовало одним ударом хелицеров разорвать ненавистное тело, начавшее уже шевелиться, впрыснуть яд и приняться не торопясь, обстоятельно пожирать его.
В этот момент Йарра поняла, что может направить волю парализовавшего ее паука себе на пользу. Что-то в ней самой было от этого существа, которое держало ее невидимыми путами. Это нечто могло откликнуться на вибрации, которые исходили от смертоносца, словно круги по воде от брошенного камня. Она, используя его собственные волевые усилия, освободила руки, потом переступила с ноги на ногу. Волна ненависти сотрясла паука, и он мягкими прыжками двинулся к жертве, прекратив бесполезные попытки удержать жертву на месте.
Девушка вскинула головню и вдруг явственно представила, что паук спотыкается. При этом она старалась не смотреть на гигантскую фигуру приближающегося чудища.
Передняя лапа смертоносца подломилась, он неуклюже пробежал стороной от девушки, развернулся, вскинувшись, словно бы защищаясь, и ударил ее волной ненависти. Подобный прием в иных ситуациях помогал ему кормиться. Некрупные птицы падали на землю замертво, одинокий человек мог начать бестолково метаться, отбросив оружие и стараясь то залезть на дерево, то зарыться в землю. Но в этот раз оружие обернулось против самого хозяина. Точно так же, как паук отражал направленное внимание девушки некоторое время назад, от Йарры сгусток злобы устремился назад, хлестанув смертоносца, словно бичом.
Порченый, застывший на мгновение на задних лапах, вздрогнул и опустился на вывихнутую переднюю ногу. Боль вновь привела его в бешенство. Беглянка же невесть как почувствовавшая эту боль, смогла ее усилить. Смертоносцу показалось, что все его суставы перебиты и он вот-вот рухнет на траву, жалкий и беспомощный. В довершении всего, шипящая головня ударила его по глазам. Девушка, швырнув палку, двинулась вперед. Она теперь не была испугана. Напряженное лицо под шлемом побелело, а грудь распирала жгучая злоба. В этот миг Йарра желала растерзать, растоптать восьмилапого. Нечто внутри нее, от которого отразился сгусток воли, посланный пауком, смогло гнать и гнать по открывшемуся невидимому каналу эту испепеляющую ненависть прямо в нервные центры незадачливого охотника.
И паук не выдержал. Из последних сил он рванулся и бросился прочь, как не улепетывал никогда. Вернее, подобное с ним случалось редко, но всякий раз было предсказуемым, где-то даже рассчитанным заранее бегством. Это случалось, когда преподнесенная им самке добыча оказывалась недостаточно свежей, и вместо любовных утех его ожидали вскинутые лапы и готовые к расправе хелицеры. Он знал, как опасны паучихи, ведь он был один из немногих восьмилапых, которым удалось и послужить делу продолжения паучьего рода и избежать немедленного съедения. Одинокий охотник, он был хитер и силен. Седой ветеран, несколько раз поспоривший с самой природой. Но в этот раз происходило что-то совершенно необъяснимое. Двуногий, состоящий из сочного мяса и теплой крови, обернулся вдруг разъяренной паучихой. И восьмилапый бежал так, как не бегал никогда в своей жизни.
На Йарру обрушилась страшная усталость. Словно бы она не спала несколько ночей, при этом перетирая зерно каменными жерновами, или перекладывая мешки с мукой. Глаза слипались, руки сотрясала конвульсивная дрожь. Девушка с трудом доплелась к дымящейся головне, набросала на нее сухих веток и растянувшись рядом, заснула.
Сон был ужасен. Обычных цветных сновидений не было и в помине. Она тонула в густой черноте, где не было места ни звуку, ни жесту.
Это был хаос, пожиравший ее сознание, волны и водовороты которого старались стереть само то, что было ее сознанием.
Сухая ветвь из кострища коснулась ноги. По щепке побежали язычки пламени. Вот дрожащий алый лепесток лизнул колено. Йарра вскрикнула и вскочила, потирая обожженное место. Вокруг был вечер. Сквозь густую листву проглядывала мертвенная желтизна лунного света, в цепенящих лучах которого окружающие кусты и деревья казались облитыми воском.
Лес притих, только со стороны ручья раздавалось слитное кваканье, да редкие всплески. Под горкой пепла слабо краснели угли, догорала последняя разбудившая ее ветка.
Девушка встряхнула тяжелой головой, потом сняла шлем. Прохладный ветер шевельнул волосы. Воздух был наполнен неброскими ароматами, вокруг не чувствовалось никакой угрозы. Понимая, что безопасного места для ночлега ей уже не найти, Йарра направилась к паучьим тенетам. Прощупывать куст не было сил и возможности. От малейшего усилия в этом направлении голова начинала раскалываться, в висках начинала гулко стучать кровь. Но и без того юная Арахнида была уверена, что восьмилапый убрался далеко и надолго. Она наломала ветвей боярышника, сторонясь липких тенет, потом сходила к ручью, с трудом притащив на спине относительно сухую корягу. Еще две-три ходки, и костер запылал весело и жарко.
Йарра растянулась на траве, без единой мысли уставившись в огонь. Поединок с пауком истощил все силы, но в то же время многому научив. Девушка знала теперь, как восьмилапые охотятся и маскируются, знала, что может довольно успешно противостоять этим ментальным уловкам. Она была последней из Арахнид Долины, и в ее сознании было нечто подобное тому, что использовали пауки. Темное нечто, отзывавшееся на направленные пучки простейших эмоций, исходящие из центра воли насекомых. Но, кроме того, она была несказанно более сложно устроенной, чем тот смертоносец, что пытался на нее охотится. Паук совершенно не мог думать. Паук не мог на ходу перестраиваться, подлаживая усилия воли под быстро меняющуюся обстановку, пользуясь лишь самыми грубыми формами проявления своей ментальной силы.
Для того, чтобы сделать данное открытие как бы частью себя, Йарра просматривала в памяти все происшедшее, отмечая произошедшие в ней изменения. Словно очищая осторожными руками луковицу, слой за слоем она проникала внутрь себя, понимая, что не столько учится, сколько открывает в себе все новые и новые таланты, до поры скрытые не только от окружающих, но и от нее самой. Дремлющая в ней сила просыпалась. Она распускалась в глубине существа Арахниды по мере продвижения вглубь Урочища.
Меж тем, вечернее затишье сходило на нет. Урочище просыпалось для потаенной, ночной жизни. Луна теперь не освещала пространство, полог леса был непроницаем также и для звездного света. Все поглотила тьма, которая имела свою собственную структуру. Что-то в ней плыло, копошилось, сгущалось и растекалось. Лунные лучи струились вниз, мерцая в чернильном море отдельными бело-желтыми колоннами, словно небо тщилось пронзить землю световыми стрелами.
Стрелы эти могли освещать лишь самое себя, оставив окружающий мрак на произвол судьбы. То и дело в вертикальные лунные дорожки вплывали чьи-то крылья, там чувствовалось мельтешение и шорохи, которые заставляли Йарру поминутно вздрагивать и придвигаться поближе к огню. В океане лесной тьмы, пронзенной небесными стрелами, пульсировал световой кокон, образовавшийся вокруг костра.
Кто-то огромный брел по ручью, тяжко вздыхая. С каждым шагом неведомого гиганта лягушачий хор на мгновение смолкал, неизменно возобновляясь при хриплом вздохе, которое издавало существо. Счастье еще, что шаги отзвучали далеко в стороне от стоянки Йарры. Но на девушку внезапно обрушилась новая напасть.
На танец огневых языков из тьмы слетались ночные насекомые. Поначалу это были серые мотыльки, которые бестолково врезались в Йарру, сгорая в огне. Потом появились жуки, которые кружились на границе света, яростно скрежеща крыльями и жвалами. Каждый из них был величиной с добрую курицу, и девушке приходилось поминутно вскакивать, размахивая головней, чтобы отогнать их подальше. Один из них ударился в шлем, едва не опрокинув девушку в огонь.
На жучиных крыльях играли рубиновые отсветы костра, и казалось, что вокруг костра мерцает живой купол из самоцветов. Иногда сквозь этот купол проносились твари покрупнее, которые метили схватить саму беглянку, и той несколько раз приходилось валиться на спину и провожать испуганными глазами мелькнувшие хищные силуэты крылатых ночных охотников.
Вскоре Йарра не только привыкла к жукам, но стала понимать, что их странная тяга к огню спасительна. Жуки служили живым щитом, заслоняющим ее от иных бестий, которые были крупнее и не в пример опаснее. Арахнида попыталась сосредоточиться на их жужжании, стараясь управлять ими так, как ей удалось это сделать со стервятником.
Первая же попытка воздействовать на рубиновый живой щит привел к удивительному открытию. Жуки прекрасно осознавали ее присутствие внутри светового кокона. Более того, они чувствовали неуклюжие попытки воздействовать на них. Йарра даже вскрикнула изумленно, когда уловила удивление жуков.
Именно добродушное удивление... Каждый из них в отдельности или не обладал направленной волей, или же его вибрации были недоступны мозгу человека. Но вместе они могли реагировать на ее усилия. Стая ночных гостей вдруг поддалась мягкому нажиму и закружилась вокруг костра не в изначальном беспорядке, а в причудливом хороводе. Девушка начала тихо смеяться, когда жуки, словно бы им понравилась затея двуногого, уже без усилий ее воли принялись перемещаться, все убыстряя темп движения.
Из далекого детства Йарры явился образ зонтика, раскрашенного изнутри алыми цветами, который руки Мамаши раскручивали и раскручивали над маленькой девочкой...
Словно бы уловив этот образ, рубиновые жуки соткали вокруг костра несколько стремительно движущихся узоров, отдаленно напоминающих нарисованные на зонтике цветы. У девушки уже начала кружиться голова, когда очередная темная тень, метнувшаяся к ней из-за границ шевелящейся вокруг тьмы, не нарвалась на алый цветок.
Послышался истошный писк, и в костер, взметнув ворох искр, обрушилось извивающееся тело. Йарра не разобрала очертаний ночного хищника. Пламя быстро охватило крылья и лапы, заканчивающиеся очень неприятными на вид клешнями. Ей запомнились лишь жвала, мертвенной хваткой вцепившиеся в горящую корягу.
- Спасибо... - искренне воскликнула беглянка и вдруг почувствовала, что алые цветы словно бы отвечают ей. Все ее существо наполнила веселая беззаботность, которую буквально излучала жучиная стая. Девушка вновь засмеялась и тогда поняла, что жукам словно бы нравятся ее забавы. Они мягко, но требовательно просили еще и еще...
Юная Арахнида представила огромного пылающего дракона, обвивавшегося вокруг костра. Живые уголья быстро приняли форму ее фантазии, но фигура быстро распалась. Видимо, им эта форма танца показалась слишком мудреной. Тогда девушка вновь представила себя под куполом льняного зонта, внутренняя часть свода которого украшена кругами, звездами, снежинками...
Вокруг костра порхал теперь калейдоскоп фигур, отражавших жар углей. Это продолжалось бесконечно. У Йарры заныла шея от постоянных неосознанных попыток вертеть головой в такт жучиному кружению. Хуже того, вновь начала болеть голова, словно после схватки со смертоносцем.
- Все, больше не могу, отстаньте!
Она уставилась на огонь, внутренне разорвав контакт со стаей. В воздухе словно повисло явное разочарование. Скосив глаза, беглянка с улыбкой отметила, что жуки пытаются сами воспроизводить нарисованные ее воображением фигуры. Надо сказать, что получалось у них не очень. Наконец им надоело это занятие. Стая вдруг поредела.
«Полетели искать новую забаву», - подумала девушка. Однако некоторое количество весельчаков все еще роилось над ее стоянкой, и Йарре очень хотелось верить, что они остались, чтобы оберегать ее покой. Она вытянулась во весь рост и вновь забылась сном. На этот раз ей снилось что-то хорошее, красочное. Проснулась она, когда лес еще стоял, объятый тьмой, но тело чувствовало себя бодрым, отдохнувшим.
Некоторое количество рубиновых жуков все еще болталось вокруг костра. Йарра помахала им рукой, словно старым знакомым, потом принялась есть. Грибные кружочки оказались не очень-то приятной едой, и она вновь пропекла их в углях. Теперь они были более сносными. Мучительно хотелось пить, но она не рискнула идти впотьмах к ручью. Задумчиво блуждая глазами вокруг, Арахнида разглядела несколько крылатых хищников, валяющихся на остывающем пепле в паре шагов от нее. Ежась при виде обгорелых клешней, беглянка гадала, рухнули ли они сами в огонь, или были сбиты туда ее веселыми охранниками. На всякий случай она мысленно поблагодарила жуков.
Стайка пришла в движение, настойчиво требуя «общения». Махнув рукой, беглянка вновь закружила вокруг себя хоровод цветов и снежинок. Танцующих жуков сейчас было меньше, но отдохнувшая Йарра тщательнее следила за фигурами, и получилось еще красивее, чем раньше.
- Все, милые. Хватит на сегодня.
Она остановилась, когда увидела, что в стаю вливаются все новые и новые жуки. Помимо того, что это занятие стало надоедать, она отметила один не очень приятный момент от присутствия рядом танцующих жуков. Они создавали своими крыльями и лапами такой шум, что девушка решительно ничего не слышала вокруг. Попытки вытянуть во тьму направленный ментальный щуп также не привели ни к чему. Йарра словно бы действительно сидела под непроницаемым зонтиком, состоящим из постоянного мелькания, шума и гасящего любую ментальную активность купола.
«Может быть, этот купол непроницаем с обеих сторон. Тогда ни один паук, пожалуй, и другой хищник, не сможет меня нащупать в этой кутерьме».
Мысль эта несколько успокаивала. Когда разочарованные ее безразличием жуки стали разлетаться от огня, вновь оставив небольшую «охрану», Йарра заметила, что близится рассвет. Столбы лунного света исчезли, но среди проступивших из тьмы древесных стволов плыла светлая дымка. Уже можно стало различить очертания береговой линии, боярышник, в котором было опустевшее паучье гнездо, и...
Жадно горящие пучки глаз, сверкавшие в кронах деревьев. Несколько пауков двигалось по лесному пологу, выискивая добычу. Они щурились на огонь, не в силах разглядеть и учуять сквозь дым свою добычу. Но Йарра чувствовала, что их злая воля хлещет по поляне, выискивая существо с теплой кровью.
Она было сжалась, словно ребенок, старающийся избежать опасности, закрывая глаза руками, но быстро поняла, что погубит себя.
Именно на такую дичь, которая паникой выдает свое местопребывание, и охотятся восьмилапые. Беглянка не нашла ничего лучшего, как вновь представить себе алые цветы.
На этот раз, вопреки ее ожиданиям, прилетело совсем мало жуков, и они были какие-то вялые. Звезды и снежинки расплывались в воздухе аморфными красными кляксами, и Йарра поняла, что ее защитники - ночные жители.
Еще немного, и они улетят спать в укромные уголки леса. Однако и этого сонного «танца» хватило, чтобы паучьи глаза потеряли всякий интерес к этому участку поляны.

Предыдущая страница 4 Следующая страница


5 Лоринна Ли

Девушка-изгой сидела, обхватив руками колени, и старалась не думать о восьмилапых охотниках, пробегающих в это самое время прямо над ней, пожирая сонных птиц и древесных грызунов. Тела танцующих жуков уже не отражали угли костра, а становились полупрозрачными сосудами, наполненными рассветной дымкой. Крылья их тяжелели, и они по одному покидали стоянку девушки. Йарра помахала им вслед рукой:
- Возвращайтесь опять, милые плясуны. Завтра ночью мы с вами будем ткать узоры, такие же, как ткала Мамаша.
Вскоре стало совсем светло. От ручья поднимался холодный туман, а трава набухала от росы. Йарра с сожалением посмотрела на догорающий костер и принялась собираться в дорогу. Перед тем, как трогаться в путь, она обшарила все пространство вокруг своей стоянки. Сом в реке куда-то исчез, разбежались по своим делам и пауки. На дальнем берегу ручья стояла семейка кабанов, гадавших, верно, как мог двуногий забрести так далеко вглубь заповедного Урочища. И еще высоко-высоко над деревьями плыла стая диких гусей. Ветер силился разорвать ровный строй, но вожак умело маневрировал, стараясь не сбиться с одному ему известного курса. Гуси вскоре должны были пролетать над Долиной людей, но это обстоятельство не вызвало в Йарре ни тени ностальгии. Мир людей остался для нее далеко позади. Ее ждало Урочище, которое казалось ей менее опасным местом, чем любая деревня двуногих.
Девушка спустилась к воде, умылась и двинулась вдоль берега, беспечно напевая единственную песню, которую помнила с детства. Это была колыбельная песня, совершенно неподходящая к случаю, но она-то об этом не знала.

ГЛАВА 11

Йарра увидела паука-волка с холма. Тот выбежал из кустарника и бросился по лужайке тигриными скачками, стегая волнами страха по зарослям сочной травы. Девушка остановилась. Страха совсем не было. Она уже привыкла окружать себя своеобразной вуалью, сквозь которую не проходили невидимые волевые импульсы, которыми охотящиеся пауки ощупывали пространство. Беглянка стала с интересом наблюдать за хищником.
Паук-волк никогда не раскидывал охотничьи тенета, ожидая, пока случайная добыча свалится на него с небес. Эти быстроногие твари предпочитали более маневренные способы поимки пищи, наслаждаясь процессом погони.
Вот и сейчас паук, похоже, набрел на полянку, на которой беспечно паслись зайцы. Понимая, что все внимание волка сосредоточено на них, Йарра осторожно вытянула с холма вниз свой всевидящий тоннель. С каждым днем она все ловчее управлялась с ним, научившись одновременно пользоваться и глазами. При этом картинка в конце тоннеля как бы наплывала на нее, словно бы все происходящее в добром полете стрелы было прямо перед ней. Жутковатое впечатление, пугающее. Но девушка уже свыклась со своим странным даром, понимая, что все увиденное происходит на том расстоянии, на котором и должно происходить, отражаясь в голове в увеличенном виде.
Сейчас она со смешанным чувством отвращения и восхищения наблюдала, как паук буквально на бегу пожирает двух или трех зайцев, парализованных его волей. С этим ничего нельзя было поделать: Йарра в подробностях ощущала, как хелицеры рвут и терзают плоть, дробят хрупкие кости, как бьется в конвульсиях маленькое тело зверька. Теплая кровь зайца клокотала внутри паучьей утробы, а волк внезапно остановился, забавно присев на своих длинных лапах.
Беглянка чувствовала, как он обшаривает лужайку в поисках других, спрятавшихся от него зайцев.
«Неужели не наелся», - промелькнула мысль. Тут она услышала, что паук начал тереть одну лапу о другую, странно вибрируя всем телом. Мохнатые суставы, касавшиеся друг друга издавали громкий треск, который можно было услышать без всякого тоннеля даже с ее холма. При этом волк перестал источать вокруг себя парализующий ужас.
«Зачем... Ага, понятно».
Действительно, как только паук перестал удерживать на месте ненайденных им зайцев, два или три пушистых комочка устремились наутек, не выдержав шума и общего напряжения. Паук немедленно выпрямил лапы, подняв голову над травой, и ударил волевым импульсом самого дальнего от него зайца. Тот словно бы налетел на невидимую стену. Лапы взметнулись вверх, конвульсивно дергаясь, и зверек рухнул на землю. Паук мгновенно переключился на двух других, проделав все тот же трюк. Он подержал их некоторое время, словно бы наслаждаясь своей властью, потом одновременно отпустил всех, вновь начав издавать шум своими лапами.
Зайцы рванулись в разные стороны. Один из них, совершенно одуревший от ужаса, ринулся в сторону самого паука. Охотник среагировал совершенно неожиданно для девушки: резко выпрямил ноги, и пушистый комок пронесся под его брюхом невредимый. Потом волк одним грациозным прыжком развернулся в его сторону и заставил рухнуть в траву.
Тем временем хищник упустил одного из зверьков. Йарра видела, как тот успел юркнуть в нору под большим, поросшим грибами пнем посреди лужайки. Третьего зайца паук остановил у самого подножья холма. Часть парализующего импульса долетела до девушки, заставив ту от неожиданности покачнуться. Звуковой тоннель растаял, как дым. Арахнида огромным усилием воли смогла заставить себя отползти подальше от гребня, пока щедро изливаемая на несчастного зайца ментальная мощь оставила ее тело в покое.
Пока она возвращала себе контроль над собственными членами, паук неторопливо расправился с обоими парализованными зверьками. Видно, игра ему наскучила. Потом он направился в ту сторону, где исчез последний беглец.
Йарра вновь потянулась своей волей с холма вниз. Вскоре она почувствовала, как часто колотится сердце зверька, забившегося в самый дальний угол своего подземного жилища. Паук тоже знал, что добыча именно там. Он пару раз стрельнул вниз парализующим импульсом, бестолково походил вокруг норы, потом потерял к счастливому зайцу всякий интерес. Теперь его внимание привлекла пара уток, пронесшихся над лужайкой. Миг, и одна из них кувырком полетела в траву. Вторая, жалобно крякая, по ломанной траектории врезалась в можжевеловый куст.
Паук бросился к упавшей в траву птице так, словно не ел перед этим неделю. Однако, подскочив к своей жертве, он отпустил ее. Утка устремилась ввысь прямо из-под волка. Тот взвился на дыбы, бестолково хапнув воздух передними лапами, но птица устремилась дальше. К ней присоединилась и вторая, которая смогла высвободиться из куста, и обе они исчезли за дальним холмом. А паук развернулся и с бешеной скоростью понесся в ту же сторону, откуда и появился. Вскоре ничего уже не напоминало на лужайке о его присутствии.
Йарра была поражена нравом этого хищника. Мощь, которую он изливал на окружающий мир, была огромна. Он был очень силен, и не только потому, что был самым крупным восьмилапым зверем, которого видела девушка в Урочище. Его воля была подобна оружию в руках беспощадного убийцы с душой испорченного ребенка. Процесс охоты доставлял пауку несказанное удовольствие, гораздо большее, чем само пожирание пищи. Кипучая энергия находила в избыточном использовании ментальных талантов хоть какой-то выход. Наверное, если посадить паука-волка в клетку, подумалось девушке, его просто разорвет изнутри.
С опаской она спустилась вниз, поминутно ожидая появления быстроного резвящегося гиганта. Но тот, видимо, умчался по Урочищу дальше, на поиски новых впечатлений от себя самого.
Йарра была зла на паука. Тот разогнал всех птиц и зайцев в округе, так что ей пришлось потуже подтянуть пояс и двинуться дальше. Но наблюдение за повадками восьмилапого не прошли даром. Добравшись до очередного ручья, девушка засела в камышах и стала терпеливо ждать.
Вскоре над водой показалась большая черная птица. Беглянка даже не успела вскинуть лук, как та пронеслась над местом ее засады, развернулась в воздухе и камнем рухнула в воду. Миг, и над поверхностью в снопе брызг появилась удачливая охотница, сжимая в когтях рыбу. Йарра позволила ей пролететь немного, чтобы она не свалилась в ручей, и ударила парализующим импульсом. Арахнида использовала это свое умение впервые, но опыт удался. Кувыркаясь, черный рыболов шлепнулся в прибрежный ил.
Рыба, на которую воля девушки, похоже, не произвела никакого впечатления, запрыгала к воде. Йарра подбежала и пригвоздила ее стрелой к песку. Как только она отвлеклась от птицы, та мгновенно бросилась прочь на нелепо коротких розовых ногах и взмыла ввысь. Девушка провожала ее взглядом, намереваясь еще раз попробовать свои силы, чтобы проверить дальность волевого «выстрела», когда ее опередили. Птица, словно врезавшись во что-то, упала в кустарник на противоположном берегу. Йарра увидела, как она забилась в тенетах. Вскоре показался смертоносец, который принялся неторопливо пеленать добычу.
Йарра потянулась было туда, но вдруг по открывшемуся тоннелю ее ударила волна жгучей ненависти. Удар был настолько силен и внезапен, что девушка упала рядом с бьющейся в агонии рыбой.
Смертоносец меж тем, завершив свое дело, вновь спрятался в зарослях. Девушка знала, что это была самка. Кроме того, она поняла еще одну вещь. Ее приняли за паука. Причем, не просто за восьмилапого, а именно за самку смертоносца, нарушившую чужие охотничьи угодья. Не будь водяной преграды, ей пришлось бы выдержать форменное сражение с затаившейся на том берегу фурией.
Йарра, не желая больше получать «по мозгам», схватила рыбу и двинулась вниз по течению. Вскоре ей удалось найти место, где она решила развести костер. Это было укромное местечко, расположенное среди больших речных валунов. Здесь можно было, в случае чего, принять бой, или попытаться ретироваться вплавь: на дне ручья не чувствовалось никакой явной угрозы.
Вскоре аппетитный дымок потянулся к небесам. Рыба оказалась не только крупной, но и удивительно вкусной. Голова добычи была покрыта твердым роговым панцирем, который пришлось разбивать о валун, но внутри было нежнейшее мясо, которое замечательно пропеклось. Насладившись законной добычей, Йарра задумалась о том, куда ей идти дальше. Продолжать идти по прямой, сквозь Урочище ей не хотелось. Во-первых, это было слишком опасно. До сих пор лишь дар и изрядная доля удачи спасали ее от серьезных неприятностей в этом царстве пауков, стреляющих своей волей во все, что двигалось или пряталось. Во-вторых, она вдруг почувствовала, что пора сворачивать. Эта мысль явилась ниоткуда. Вот только что ее не было. Йарра вполне прагматично думала, что так она попросту пройдет все Урочище насквозь, оказавшись, при благоприятном исходе, с той стороны зачарованного леса. А там вполне могли оказаться поселения других людей. Но идти к людям не хотелось. Тут вдруг она поняла, что прошла, или, вернее, почти прошла мимо какого-то важного места.
До сих пор беглянка не очень задавалась мыслью, куда, собственно, идет по этим полным опасностей и неожиданностей холмам и рощам. Конечно, следовало забраться в Урочище поглубже, чтобы не беспокоили двуногие, жаждавшие ее смерти. Но тогда ей следовало остановиться где-нибудь поблизости от места, где она подобрала голову богомола. Люди навряд ли станут наведываться туда слишком часто, и от них она могла легко прятаться. А вот гигантских насекомых там было не в пример холмистой части меньше. Выжить там было легче легкого, с ее даром и кое-каким опытом проживания в Урочище, которым девушка теперь обладала.
Но что-то гнало ее вперед, какая-то не оформившаяся в мысль тяга к сердцу Урочища щемила грудь существа, исторгнутого человеческим сообществом.
Йарра прислушалась к своим ощущениям. Да, действительно, ей следовало сворачивать, иначе она пройдет мимо... Мимо чего можно проскочить в этой холмистой местности, было ей не ведомо. Тем не менее, отдохнув после завтрака и затушив костер, беглянка решительно зашагала назад, на заячью лужайку. Там, постояв некоторое время в задумчивости, Арахнида выбрала направление на закат.
Растительность вокруг, по мере продвижения к самому центру Урочища, становилась все более пышной, словно природа в этом месте позволяла расти всему подряд. В других условиях подобные рощи были бы немыслимы. Под елями, куда не пробивался сквозь густую хвою ни один луч света, пышно цвели ромашки и росла полынь, которая чахла в открытой степи в дождливое лето. Невероятных размеров грибы позволяли оплетать себя плющу и усикам гороха.
Все увиденное напоминало дивные леса из сказок, которые иной раз рассказывала ей на ночь Мамаша. Вот только опасных тварей вокруг становилось все больше и больше.

ГЛАВА 12

Впереди была лесистая лощина. Лощинка как лощинка, в меру темная, в меру укутанная мягкими тенями от пышных кустов. Однако, что-то в ней таило в себе угрозу. Йарра в который уже раз прислушивалась к внутренним ощущениям. Нет, ни специфических шумов, ни паучьих тенет, ничего. Пели о чем-то своем беспечные птахи, деловито выбрасывал из норы влажный грунт мохнатый зверек, названия которого девушка не знала. Правда, у самого входа в лощину притаилось хищное растение, плотоядные замашки которого выдавала груда пожелтевших и еще свежих костей у подножия шишковатого ствола. Растение это притягивало к себе жертвы пьянящим ароматом, который источали его голые черные ветви. Но пьянящими эти ароматы мог счесть лишь законченный падальщик - от дерева попросту разило разложением и гниением.
Беглянка без всякого сожаления окинула взором кости гиен, волков и иных тварей, позарившихся на трупные пары, и двинулась вглубь лощины. Море теней поглотило ее.
Крадущейся походкой девушка миновала подозрительные ямы, на дне которых явственно различалось слабое копошение, потом пошла быстрее, подсознательно ускоряя шаги. На выходе из лощины она буквально бежала.
«Да что это я, в самом деле!»
Она одернула себя, и буквально силой заставила убавить темп. Теперь ее перемещение вверх по тропинке уже не так напоминало паническое бегство от неизвестной опасности.
Когда сердце перестало молотом бухать в грудной клетке, Йарра вдруг осознала, что в лощине она чувствовала себя как-то иначе, чем в любом другом месте Урочища. И дело тут было не в детских страхах. Чего-то не хватало.
Тут она остановилась, наморщив лоб.
- Точно!
На несколько мгновений исчезла сила, которая звала вперед. Сила эта была с ней довольно давно, по крайней мере, с момента, как отстала погоня. Но действие ее было подспудным, сродни мягкому подталкиванию под локоть. Осознать ее было почти невозможно, ибо она причудливым образом переплелась с волей и чувствами девушки. Можно было лишь почувствовать отсутствие, эдакую звенящую пустоту внутри, неоспоримо свидетельствующую о том, что нечто покинуло вдруг Йарру.
Девушка задумчиво двинулась дальше. Через несколько шагов зовущая сила вернулась. Теперь беглянка была собранной, и смогла почувствовать миг, когда вдруг ее повлекло вперед, словно лист, упавший в весенний ручей влечет легкий ветерок.
Йарра сделала несколько шагов назад, укрывшись в тенях, царящих на дне лощины, и тут же почувствовала, как ощущение исчезло. Похоже, зовущий вглубь Урочища импульс не мог достигнуть тропы, пролегающей глубоко в земле между двумя лесистыми холмами. Он шел поверху, и протянув ладони, Арахнида буквально ощутила их погружение в невидимые волны, зовущие вперед.
Девушка пожала плечами, потом сняла притороченный к поясу шлем и нахлобучила его на голову. Зов не исчез, даже стал как-то явственнее, если не сказать - навязчивее.
Пока направление, куда влек странный, невесть кем посланный импульс, совпадало с маршрутом движения юной Арахниды. И она двинулась дальше, размышляя, не эти ли коварные волны заставили ее свернуть вглубь зачарованного леса. Неприятно было осознавать, что как бы не она сама была себе хозяйкой. Но любопытство лишь подстегивало двигаться все дальше и дальше.
Лощинка, которую миновала путешественница, подарила осознание зова. Но на дне таилась коварная опасность, настигнувшая девушку в пути. Опасностью этой был тривиальный сквозняк и сырость. Неожиданно для себя Йарра вдруг оглушительно чихнула раз, потом другой, почувствовала, как глаза наполняются невесть откуда взявшимися слезами. В носу было неприятно щекотно. Через пару-тройку шагов девушка осознала, что это самый что ни на есть обычный насморк.
Воспитанница скотьего вора с горькой досадой топнула ногой по траве, потом, не удержавшись, чихнула, оглушительно и звонко.
- Нет, так по лесу идти нельзя. На эти звуки сюда сбегутся все окрестные хищники, даже самые ленивые.
Проговаривая эти слова вслух, как она привыкла за годы вынужденного одиночества, Йарра еще раз досадливо поморщилась. Голос у нее был глухой, простуженный. Нос был заложен основательно, вскоре стало першить в горле. Следовало, наверное, располагаться в надежном месте, запалить костер и немедленно собирать травы, пока еще светло. Несколько раз ей приходилось сегодня проходить мимо невероятно высоких колосков растения, отваром корней которого как раз и лечился подобный недуг.
Девушка принялась осматриваться. Вскоре ей посчастливилось разглядеть травяной холм, на вершине которого одиноко торчали несколько ослепительно-белых камней.
Протянувшийся от подножия тоннель не обнаружил никаких явных и скрытых опасностей. Лишь стайка крупных ящериц грелась на камнях, да некий зверь дремал в берлоге с ближней к ручью стороны. Но зверь этот не внушал особых опасений, ибо был сыт и намеревался валяться всю ночь и следующий день. Откуда это обстоятельство явствовало, Йарра не очень понимала, но и не задумывалась особо. Она уже свыклась с тем, что чем дальше она уходила вглубь Урочища, тем более и более разнообразные особенности вскрывала в себе.
Она легко взбежала наверх и распугала ящерок несколькими великолепными чихами. Немедленно с ног до головы по дерзкой путешественнице скользнул внимательный щуп паука-волка, бежавшего вдоль ручья. Йарра презрительно оценила его невеликий размер и ответила столь же откровенным и дерзким невидимым взглядом. Паук остановился, словно бы врезавшись в стену, и еще раз, для верности послал охотничий щуп к вершине холма. Йарра испепеляющим взором уперлась в его напряженное тело, настраивая себя на волну обмена «любезностями» с паучихой с другого берега. Паук-волк немедленно ретировался, решив не связываться с разозленной чем-то самкой смертоносца.
Похихикав по поводу его поспешного бегства, Йарра оставила свой нехитрый багаж у мелового камня и двинулась вниз на поиски лечебных трав.
Срезая сочно-зеленый колосок с желтыми цветами и еще раз подивившись его пышности, девушка вдруг хлопнула себя по лбу. Пожалуй, тенистая лощина была благодатным на откровения местом. Только начавшийся насморк побудил вспомнить о комплексе упражнений, который она из года в год проделывала и который был давно частью ее натуры. Движения эти она усвоила, лишь мельком глянув когда-то на глиняные таблички, что нашла на месте разоренного Распознающими гнезда Арахнид. Последняя беспокойная неделя вынудила постепенно отойти от практики, что и привело к тому, что вульгарный сквозняк вдруг смог внести такой разлад в организм.
- И это называется Последняя Арахнида! Заигралась в игрушки. «Зов», слуховой тоннель... Дура я, так можно превратиться в обычное двуногое тело, бесцельно слоняющееся по земле в поисках смерти.
Девушка до того расстроилась, что решила ограничиться одним лишь колоском, благо он мог сойти за двухдневную добычу опытного травника. Она быстро вернулась назад, прихватив по дороге хворост, развела костер, потом вновь отправилась за дровами, оставив растение сушиться у огня. Конечно, следовало бы ему дать просохнуть в течении десяти-пятнадцати дней, но время было дорого. Оставалось надеяться, что целительные силы, сокрытые в корнях были столь же огромные, как и само растение-переросток.
Возле сухого дерева беглянка вынуждена была вступить в форменное сражение с небольшим богомолом, облюбовавшим его ветви для засады. Насекомое не собиралось без боя оставлять насиженное место, и Йарра принялась швырять в него камнями.
Жук шевелил головой, тряс усиками, скрипел лапой об лапу, но бросаться на незваную гостью опасался - он едва доходил ей до груди, если бы спустился на землю. Кроме того, богомолы предпочитают бросаться неожиданно, и на дичь, не превосходящую их размерами.
Вскоре неудачливый охотник спустился вниз с обратной стороны ствола и припустил в сторону тенистой лощины, преследуемый чихом и криками Йарры.
Девушка срубила сухой ствол, очистила его от веток и с натугой поволокла. Обходя небольшую рытвину, поросшую злющей крапивой, она вдруг остановилась и выронила свою добычу. Левая нога коснулась чего-то, а глаза видели лишь легкую вечернюю дымку, поднимавшуюся над травой. Осторожно она подняла камень и бросила перед собой. Камень, наткнувшись на нечто, отскочил вбок.
Йарра отошла от опасного места на несколько шагов, взяла топор наизготовку и принялась прощупывать травяную проплешину, на которой находилось невидимое препятствие, преграждающее дорогу наверх. И как было уже при встрече с первым смертоносцем, ощутила некий плотный сгусток, внутрь которого не мог проникнуть волевой импульс.
«Неужели, невидимый паук? Наверняка он прятался, пока я шла мимо него к дереву, а сейчас готовится броситься», - пронеслось в голове. Но никакой угрозы не ощущалось. Напротив, она вдруг услышала знакомое жужжание, а руки ее коснулись незримые крылья. Йарра от неожиданности выронила топор. Слух не мог ее обмануть: это были танцующие жуки. Похоже, они становились прозрачными при дневном свете, укладываясь спать целой стаей. Сейчас несколько особей вяло кружились вокруг нее, стараясь определить, что их разбудило столь бесцеремонным образом.
Юная беглянка отступила на шаг, гадая, та это или другая стая, ведь незнакомые жуки вполне могли уничтожить ее, как потенциальную угрозу. Она осторожно села на сухой ствол, не собираясь даже прикасаться к топору. Девушка слишком хорошо помнила, сколько жуков может входить в стаю, какого они размера, и как быстро и неотвратимо расправляются с врагами. И действительно, вскоре раздался хруст, и невидимые жвала перекусили лежащее в траве топорище, словно соломинку. Потом один из жуков спикировал на нее, боднув в грудь. Девушка, задохнувшись от неожиданной боли, завалилась назад, пребольно ударившись затылком о землю. Стая была не та, это она поняла мгновенно, но предпринять что-либо уже не могла.
Несколько разбуженных насекомых одновременно уселись на нее, пригвоздим руки и ноги к земле, а у самого горла она почувствовала холодное прикосновение то ли лап, то ли челюстей. Но внезапно догадка обожгла ее в тот самый миг, как последняя Арахнида уже собиралась распрощаться с миром. Она представила себе пляшущие вокруг нее узоры подобные тем, что сложились из членов знакомого уже жучиного сообщества.
Опасное копошение у горла прекратилось, а через какое-то время девушка смогла подтянуть к себе освободившиеся руки и растереть царапины, оставленные немилосердными лапами. Ноги жуки отпустили последними, и Йарра поднялась во весь рост.
Судя по завихрениям воздуха вокруг, разбуженные жуки пытались выстроить хоровод. Верхушки трав и цветов колыхались и вздрагивали в тех местах, где их задевали прозрачные крылья. На фоне холма девушка видела слабое радужное мерцание - свет все-таки преломлялся сквозь тела игривых созданий, надо было лишь присмотреться получше. А может быть, косые лучи заходящего солнца светили уже не под теми углами, что позволяли сохранять жукам в тайне место их ночлега.
- Пляшите, пляшите, неугомонные. А лучше, дайте мне пройти, и прилетайте ночью. С вами спокойнее.
Йарра осторожно подняла и спрятала на груди лезвие топорика, потом подняла сухой ствол и сделала несколько шагов, стараясь продолжать визуализировать фигуры цветов и звезд. И тут увидела маленькое чудо. Прямо над ней легким розовым огнем вспыхнула восьмиконечная снежинка, потом в воздухе соткался бледный цветок, унесшийся куда-то за спину. Вскоре вокруг бредущей с грузом Арахниды кружилась вереница слабо светящихся фигур. Цвета, их наполняющие, были бледными подобиями тех, что рисовало воображение девушки.
- Выходит, вы сами можете окрашивать свои тела... Очень мило... Нет, дайте мне пройти... Ой, вот видите, из-за вас я едва не сломала ногу в этой норе... Дайте сосредоточиться на дороге, тем более, на склоне...
Так, бормоча и охая от натуги, она взобралась на вершину холма. Жуки немедленно метнулись к угасающему огню, и фигуры выкрасились в сочные огневые цвета. Йарра некоторое время постояла, пока отдохнули руки, и принялась приделывать к топорищу первый же попавшийся сук. Меж тем приближалась ночь. Быстро темнеющие небеса были полны грозных туч, а ветер в ручье плескался волнами, словно бы силился размыть дальний берег. Беглянка поежилась, чихнула и принялась остервенело рубить. Дело шло из рук вон плохо. Два или три раза ломкие топорища выходили из строя, пока удалось заготовить небольшое количество дров. Тогда она с сожалением осмотрела прокоптившееся, но не высохшее растение и направилась к камням. Два десятка алых фигур следовали за ней, вокруг стояло оглушительное стрекотание. Йарра присмотрела место меж двумя меловыми глыбами, где была хоть какая-то надежда укрыться от ветра, и развела новый костер там. Чтобы несколько укрепить «стены» своего временного убежища, девушка принялась сдвигать новую глыбу. Но эта задача была ей явно не по силам. Она вернулась к старому костру, выбрала узловатый сук, заготовленный для топки, и принялась ворочать глыбу. Та, едва покачнувшись, замерла, словно влитая в травянистую вершину холма.
Тогда Йарру вдруг осенило. Она собрала все свои силы и уставилась на злополучный камень, представляя себе, как внутри него распускается красная роза. Большой алый цветок, заполняющий весь объем валуна. Вскоре она услышала звуки ударов, с которыми жуки принялись настойчиво биться в камень. С ужасом Арахнида подумала, что могла бы, пожалуй, извести таким образом всю стаю.
Она представила, как хоровод фигур кружится прямо над камнем. Жуки немедленно повторили ее мысленный маневр. Вот она опускает хоровод ниже, еще ниже...
И вот все звезды, снежинки, цветы начинают вливаться в красную розу в сердцевине меловой глыбы, проникая в нее слева, со стороны, где была подсунута под валун сухая палка.
Меловой монолит покачнулся, и Йарра всем телом навалилась на рычаг. Камень дважды перекувырнулся, и девушка остановила его, выстроив на пути целый красный снегопад.
Эту процедуру она повторяла трижды, всякий раз думая, что насекомым надоест это занятие, мало связанное с танцем, и очень для них болезненное. Но стая, похоже, теперь играла в эту новую игру с таким же пылом и жаром, как и в хоровод. Вскоре у нее уже было сносное жилище, внутри которого жарко пылал огонь, а куполом которому служил шумный танец ее новых друзей. Под конец «строительства» Йарра умудрилась заставить жуков даже помочь принести оставшийся нетронутым кусок древесного ствола, который на некоторое время послужил осью кружения алых цветов.
Оставив жуков развлекаться, беглянка собрала в земляную ямку немного углей, бросила на них сморщившийся колосок и принялась вдыхать едкий дым. Вскоре от ее кашля хоровод заметался и распался, превратившись в хаотичное скопление летающих насекомых, окрашенных во все оттенки красного.
Долгое время, пока не обуглился и не превратился в пепел последний кусок корня растения, Йарра мучила себя, поминутно сморкаясь и плюясь во все стороны. Лицо сделалось черным от копоти, во рту образовался отвратительный металлический привкус. Наконец, немного полегчало. Тогда она подняла глаза вверх.

Часть ее ночной «стражи» удалилась на охоту. Но десятка два самых ярых танцоров все еще кружились над дымом, или сидели на верхушках меловых глыб. Девушка представила себе, как над ней появляются крылья гигантской мельницы. Вот ветры со всех восьми сторон света ударяют в эти крылья, и они начинают свой разбег...
Убедившись, что новая забава пришлась по вкусу «охране», Йарра помахала руками тем жукам, что выныривали из темноты, стараясь не пропустить игры, и встала.
Площадка вокруг костра была не очень большой, но для занятий ее могло хватить с лихвой. Девушка потянулась всем телом, стараясь забыть про неожиданно одолевшую ее хворь, силясь отвлечься от жужжания сотен крыльев над головой.
Руки и ноги ее словно одеревенели, дрожа от напряжения, тело же, напротив, раскачивалось из стороны в сторону, словно его колыхали языки огня. Успех от каждой позы, изобретенной основателями тайного общества Арахнид еще в седой древности, был весьма и весьма труднодостижимым. В отличие от простых телодвижений для развития силы и ловкости, которыми пользовались воины или охотники в Долине, здесь требовалось нечто обратное, невообразимое для рядового двуного. Основатели считали, что могущество придет к Арахнидам лишь тогда, когда они смогут уподобиться любимым чадам природы - насекомым. Ведь наблюдение за судьбами мира в последние века явственно показывали, что человек перестал быть венцом эволюции. Новые силы мира питали новые сообщества - пауков, богомолов, муравьев и стрекоз. Все это было очевидно мастерам, создававшим данный комплекс.
Но они шли дальше голого утверждения простой истины, признать которую для обычного двуного было смерти подобно. Много дальше. Они постановили, что само тело человека является препятствием на пути совершенствования Арахнид. Несколько десятилетий опытов показали, что элементарное подражание насекомым не дает ничего - человек придумывает себе некий фантастический образ членистоногого и пытается воспроизводить движения, которые весьма далеки от оригинала и входит в явное противоречие с анатомической конструкцией двуногого.
Тогда Арахниды стали изучать объект своих подражаний в прямом, конструкционном смысле. Подверглись скрупулезному анализу закрылки, ложнопрыжки, хелицеры и чувствительные усики. В невообразимо далекой древности Земли, когда существовали институты по изучению инсектов, оборудованные точными приборами, к услугам которых были тысячи высококлассных специалистов и море литературы, даже тогда позавидовали бы результатам, накопленным Арахнидами в течении всего нескольких поколений самоотверженного труда. Труда, проходившего в условиях строгой конспирации и буквальной борьбы за выживание.
Результат анализа дал некий каркас «идеальных» поз и простейших движений, которые заведомо не могло совершить человеческое тело. Так была создана Золотая Последовательность.
Дальнейшая работа требовала поэтапного приближения к этому идеалу, набору максимально упрощенных движений, за рамками которых остались изначально недостижимые цели - вроде умения порхать над цветами, или откладывать яйца.
Для приближения существовало два Великих Этапа. Этап первый был назван Этапом Куколки. В ходе него три поколения Арахнид, принимая в большом количестве дурманящие человеческий рассудок травы и грибы, проводили над своими телами и телами своих детей небольшие хирургические манипуляции. После них, внешне почти незаметных стороннему наблюдателю, суставные сумки делались подвижнее. Определенные кости могли свободно выходить из своих гнезд практически безболезненно, меняя углы привычной работы конечностей. Некоторые сухожилия удалялись, а грудная клетка могла выполнять совершенно немыслимые движения, проваливая ребра на три-четыре пальца внутрь, сжимая легкие и сердце. Что, в свою очередь, давало скачкообразные изменения определенных физиологических механизмов. Галлюциногенные растения позволяли адепту, параллельно с физическими, грубыми изменениями, постигать или пытаться постичь то, что могут ощущать насекомые, за счет притупления обычных, человеческих органов чувств.
На этом пути погибли многие, в том числе, несколько великих, и далеко не все из них были уничтожены двуногими. Они гибли от неумело проведенных операций, неправильно собранных травяных сборов, от последствий некоторых хирургических изменений, к которым не смог приспособиться измученный организм. Но четвертое поколение уже было полновесными Куколками.
Этим уже не приходилось прятаться в лесах и болотах. Они умело маскировались, проникая в самое сердце людского сообщества. Был даже староста-Куколка, погибший от чрезмерного усердия в деле создания следующего Этапа.
Наконец, наступило время следующего превращения Арахнид. Он был назван Этапом Личинок. При нем секта сократилась с нескольких сотен до нескольких десятков членов. И причиной был безжалостный принцип уничтожения всех жертв неудачных превращений Первого Великого Этапа. Дети, мышцы и сухожилия которых не могли нужным образом приспособиться к стадии Куколок, уничтожались.
Особи, физиология которых не выдерживала специального дыхания и процедуры «втягивания и расширения ребер», уничтожались. Те из Арахнид, кто не попадал под идеал Золотой Последовательности, то есть, не мог себе ясно и четко представить мир с точки зрения насекомых, были убиты.
Затем пошла серьезная работа. Некоторые статичные позы Золотой Последовательности стали обязательными для ежедневного выполнения. Это было нелегко, ибо даже тела Куколок в четвертом и пятом поколении не могли осилить пока еще чуждой пластики членистоногих. Многие умирали страшной смертью от переутомления, психического истощения или множественных разрывов внутренних органов, пока не появился первый ощутимый результат практики. В ходе нее Арахниды заново открыли забытые тысячи лет назад принципы атлетизма. Им нужно было нарастить особые мышцы для движений, которые не могут осуществлять люди, и им нужно было добиться некоторой дегенерации ряда обычных мышечных групп. Это последнее требовалось, чтобы адепт и его потомство не могли вновь вернуться на проторенные человеческой эволюцией пути, с точки зрения секты, тупиковые.
В укромных оазисах восточной степи, в северных пустынях и неподалеку от Урочища, Арахниды построили гимнастические станки. Это были громоздкие аппараты из досок, жгутов из оленьих жил, связок камней. Станки эти, настоящее чудо механики того поистине дикого времени, позволяли многое. Они давали посильную нагрузку Новым мышцам и связкам Куколок, разгружая истерзанные практикой тела, спасая их от полной и окончательной гибели на пути развития к насекомым. Буквально в ходе одного поколения Арахниды добились того, о чем их предшественники могли только мечтать: три первые позы Золотой Последовательности могли теперь выполнить все из них, а некоторые даже воспроизводили простейшие движения! И все это без ущерба для здоровья, по крайней мере, смертей в ходе занятий больше не было.
На этом фоне Арахниды продолжали свои опыты с психикой и ментальной силой. Они месяцами бродили по лесам с завязанными глазами, стараясь почувствовать окружающий мир «усиками» и «щупальцами». Они висели на ветвях, стараясь выплести «паутину» из слюны, и многие чувствовали, что дело сдвинулось с мертвой точки. Они чувствовали ногами, как бежит в лесу олень, и как журчит вода в ручье. Наконец, один талантливый юноша, по имени Карлито, придумал особую диету. Ранее Арахниды пытались питаться кузнечиками и иными насекомыми, толкли в ступках их хитиновые панцири, вкалывали себе под кожу с помощью допотопных шприцев сыворотку из внутренних соков насекомых. Однако это давало лишь случайные смерти и отравления через интоксикации. А излишек белка вел к росту Обычных мышц наряду с Новыми.
Смышленый Карлито провозгласил: великие существа, что покорили большую часть континента, поедают млекопитающих. Опыты с насекомыми были оставлены. В Долине сложилась весьма странная ситуация, в которой простые люди спокойно поедали гигантских кузнечиков и мух, даже считая их мясо деликатесами, в то время как отряды Арахнид совершали длительные и рискованные экспедиции в степь, чтобы запастись мясом четвероногих.
Карлито привил секте привычку питаться не только сырым мясом, выпивая еще теплую, дымящуюся кровь. Он разработал особый состав, состоящий из плоти животных разной степени разложения. Вначале были отравления и протесты, но вырастив целенаправленным применением грибковых и плесневых культур определенную микрофлору в желудке, Карлито смог накапливать на зубах трупный яд. В этом деле он подражал старшей сестре фаланги - сольпуге. Вскоре он доказал неоспоримое превосходство своего метода, укусив до смерти наткнувшегося на него Распознающего.
Последней из гениальных идей Карлито была идея вегетарианства. Он обратил внимание на то, что некоторые из его собратьев совершенно недостаточно трансформируются, ввиду некоторых врожденных особенностей физиологии. И тогда он прекратил практику убийства недостаточно изменявшихся адептов, заменив ее на практику насильственного кормления одной лишь растительной пищей. В основном это были те самые грибы, от одного запаха которых простой двуногий мог умереть на месте. Но даже нерадивые Арахниды были уже существами другого сорта. «Неудачники», вскормленные в земляных ямах, забранных сверху решетками, на грибных салатах, стали быстро догонять своих собратьев. Имя Карлито гремело в секте и ставилось с тех пор в один ряд с Отцами-Основателями и Великими Матерями древности, создателями самой Золотой Последовательности.
Кстати говоря, именно Арахниды-вегетарианцы оказались самыми подходящими для того, чтобы жить среди людей в Долине. Они не испытывали мучительной тяги к плоти и крови, как их лесные собратья. А тела их, при том, что по своим возможностям далеко выходили за доступные человеку пределы, выглядели почти нормально. Такой адепт вполне мог ходить нормальной человеческой походкой, внятно разговаривать и вообще быть членом общества.
Именно к этой категории адептов относилась, например, Навна, погубившая Сима, последняя Арахнида, взращенная сектой. К этим же замаскированным сектантам относились и родители Йарры, о которых она не знала ровным счетом ничего.
Куколки постепенно становились Личинками. Их тела, внешне напоминающие тела людей, по своей биомеханике были весьма далеки от человеческого рода. Все большее количество адептов приходилось держать в тайных убежищах, ибо они уже не могли жить среди людей. Слишком странны были их привычки и их вид.
Больше всего адепты Второго Великого Этапа старались постичь чувства насекомых. Они развили в себе ряд пугающих качеств, в глазах людей уже поставивших секту за рамки рода людского. Но до совершенства здесь было еще далеко, немногие из Личинок могли воспроизвести Золотую Последовательность в той части, где заканчивались статические позы, и начинались движения. И уж совсем единицы могли похвастаться тем, что их восприятие стало под стать Новым телодвижениям.
При этом обычные человеческие чувства стали отмирать. Имея великолепное ночное зрение, Арахниды стали болеть куриной слепотой и конъюнктивитами. Умея чувствовать теплую кровь и страх животных за несколько десятков шагов, они начали заболевать горловым кровохарканием, посидев ночь у дымного костра. Пристрастие к грибам и дурману сделало их неуравновешенными и стало лишать адекватности.
Правда вот проклятье, тяготевшее над долиной людей, Арахнид не коснулось. Дети у них рождались часто, и мальчики, и девочки, были крепкими и здоровыми. Такими, словно не было когда-то опустошительной технотронной войны, тысячелетий дикости, столетий смешанных браков. Причину этого не знал никто. Арахниды считали, что приближаясь к состоянию насекомых, они подпадают под тайную милость природы, отвернувшейся от рода людского в пользу членистоногих.
Личинки вынуждены были постепенно отселяться из деревень в тайные убежища вблизи Урочища, куда боялись соваться люди. Лишь самые коварные Арахниды могли продолжать скрытую жизнь в селениях, но их становилось все меньше. Урочище звало их, и они шаг за шагом шли к нему, удаляясь от людей.
За несколько месяцев до гибели Личинок, так и не достигнувших полного исполнения Золотой Последовательности, один из мастеров Арахнид решил несколько пересмотреть стратегию развития колонии. Он видел несомненные успехи Великих Этапов, но видел и ускоренную деградацию Арахнид. Они еще были слишком слабы, чтобы жить самостоятельно, но уже представляли для обычных людей самых настоящих врагов. Видел он и быструю физическую деградацию адептов, и знал, что нет гарантий успеха окончательного превращения в насекомых. Мудрец, он предвидел также и возможный разгром секты людским сообществом.
Этот мастер, в тайне от остальных Личинок, передал трем семьям Арахнид, еще живущих среди людей, созданный им Третий Великий Этап. По его указу новые дети, которые должны были появиться в этих семьях, не должны были подвергаться Этапу Куколок, и Этапу Личинок. И без того они должны достаточно отличаться от простых смертных. Ведь в их жилах текла кровь темной аристократии.
Отсутствие изуверского тренинга позволило бы избежать болезней и дегенерации, в то же время не препятствуя жизни среди людей Долины. А генетически накопившиеся изменения должны были, по замыслу мастера, дать свои плоды.
Таким образом, дети могли бы выжить и сохранить идею Арахнид в случае разгрома Личинок. Однако, по мнению этого мастера, дети вряд ли смогли бы хоть сколь-нибудь приблизиться к Золотой Последовательности и окончательному превращению в насекомых без специфического тренинга, который полагался по Двум Великим Этапам.
Мастер разработал Серебряную Последовательность. Она все еще лежала в области человеческой пластики, попросту говоря, большую половину ее движений смог бы выполнить какой-нибудь особенно гибкий акробат, посвятивший этому делу полжизни. Она включала в себя подготовительные процедуры, позволяющие после упорной практики освоить и Золотую Последовательность. Конечно, это было возможно лишь для существ, в жилах которых текла кровь адептов двух первых Великих Этапов. Мастер даже думал про себя, что созданные им движения, может быть, приведут напрямую к окончательной цели, через развитие восприятия практикующих, минуя изуверский тренинг и саму Золотую...
Но этих мыслей он страшился, гоня их прочь.
Родители Йарры, погибшие при облаве, устроенной на Личинок Распознающим Симом, были из тех семей, среди которых мастер распространил новую последовательность. Так что Йарра не подвергалась чудовищным манипуляциям, свойственным для детищ Двух Великих Этапов, являясь при этом самой настоящей Арахнидой в добрых десяти поколениях.
Именно из движений Серебряной Последовательности состояли движения, которые проделывала сейчас Йарра. Тело ее вибрировало, а руки то скребли
камни под ногами, словно бы жук перебирал лапами, то взмывали по сторонам, становясь неестественно прямыми, превращаясь в крылья, трепещущие на ветру. Грудь ее странно опадала, как бы проваливаясь внутрь себя, а потом вдруг раздувалась шаром, при этом из конвульсивно сжатого горла девушки раздавался странный тихий свист.
Танцующие жуки вдруг забеспокоились. Цветастые фигуры распались, сидевшие на меловых камнях особи закружились над костром, отчаянно жужжа. Один из них вдруг нырнул вниз, и уставился на протянувшийся к нему чувствительный усик, убедительное подобие которого создала вдруг рука и хитро сплетенные пальцы Йарры.
Жук резко скрипнул, став из красного на миг прозрачным, и попытался тяпнуть девушку за палец. Усик, однако, проворно втянулся внутрь плеча девушки, ровно на столько, что встревоженный жук цапнул пустоту, и едва не угодил в костер. Губы Йарры сложились в улыбке, она вдруг остановилась, грациозно замерев в такой позе, принять которую вряд ли смог бы кто из людей, не рискуя порвать себе мышцы, и вывихнуть члены в доброй половине суставов.
Девушка, балансируя на одной, странно вывернутой ноге, вдруг принялась издавать громкие тревожные звуки, которые доносились откуда-то из глубины груди. Это был шорох, отдаленно напоминающий звук жучиных крыльев. Потом она изогнулась, подняв пальцами второй ноги мелкий камень, подбросила в руки, потянувшись за следующим.
Стая зашевелилась, смыкая купол над костром и его странной хозяйкой.
Уже несколько камней мелькали в руках Йарры, дополняя громким треском шум, рвущийся из ее груди. В следующий миг стая вся вдруг опустилась на верхушки валунов, наблюдая за жонглированием. Места хватило не всем, и многим пришлось держать на спинах и головах своих собратьев. Жуки становились то алыми, то бирюзовыми, то прозрачными, сливаясь с ночью. Их крылья смолкли, и в тишине раздавался только ритмичный звук, издаваемый девушкой.
Вдруг один жук, потом сразу пятеро, а за ними вся стая поднялись в ночной воздух. Они соткали дивного дракона, извивавшегося над вершиной холма. Сказочный зверь был точно таким же, каким его воспроизвела первая танцующая стая. Вернее, сейчас он был четче, и красивее. Йарра засмеялась, и отбросив камни, вновь вернулась к своим занятиям.
Она создала дракона, не прибегая и к тени мыслеформы. Воображение, внутреннее зрение, ненужные эмоции - все это гасилось фигурами Серебряной Последовательности. Она лишь поняла вдруг краем молчащего сознания, что жучиные крылья - сигнальная система, язык общения для насекомых, человеческое же ухо в состоянии уловить в нем и ритм, и такт, и мелодию. Она в начале воспроизвела шум бестолково мечущейся стаи, испуганной ее упражнениями, а потом сплела ту звуковую ткань, что была соткана первой стаей.
Но теперь она протянула к алому дракону, парящему в ночном небе, звуковой тоннель. Да, Урочище было Ее Местом. Она не только могла, продолжая Последовательность, удерживать тоннель, но позволила самим жукам слышать мелодию той, другой стаи, и корректировать свой танец с другим, давно закончившимся. Дракон от этого стал лишь красивее, ибо вторая стая была многочисленнее, управляемее. Или Йарра стала лучше понимать игривых созданий, не дающих ей скучать по ночам. Или...
Впрочем, каких-либо мыслей в ее голове не было. Плавно податливое тело перетекало из одной Серебряной формы в другую, словно вода, меняющая кувшины, графины или драгоценные вазы. А сознание молчало, как всегда при выполнении Последовательности.
Не человек, а Арахнида Третьего Великого Этапа тянулась усиками к меловым стенам, ощущала крыльями жар костра, стучала коленками и локтями друг о друга, издавая тревожный стрекочущий шум, от которого на миг замирал алый дракон. Это паучьи лапы сучили, прядя невидимые тенета над кучкой дров. Брюшко насекомого ползло по примятой траве, подволакивая задние клешни. В невидимых фасеточных глазах множество алых крылатых змеев кружились в ночном небе. В этом теле не было место человеческим органам чувств. По крайней мере, так было раньше.
Сейчас же, закончив Последовательность, Йарра осознала вдруг, что умудрилась слушать сквозь слуховой тоннель именно человеческим ухом. Именно так, а иначе, как бы она смогла бы оценить разницу ритмов одной и второй стаи...
Это было чем-то новым в ее практике. Сегодня Серебряная Последовательность дала удивительно глубокое погружение в иную часть ее натуры, необычайную яркость переживаний. С удовлетворением, впрочем, ожидаемым, девушка отметила, что тело, изгибавшееся в странных позах и побывавшее в чуждых для него состояниях, не смогло удержать в себе жалкую болезнь. Глупому насморку негде было угнездиться в воображаемом хитине, среди подкрылок и клешней, он не выжил, обсыпанный невидимой пыльцой с крыльев, утек в землю со стебельков усиков, оказался раздроблен в фасетах на тысячи атомов. Йарра, слегка утомленная, смотрела на дракона, который свился в кольцо на верхушках валунов. Ее правая рука, пальцы которой были сложены как бы клешней, короткими щипками терзали мышцы. От любого из этих «массажных» движений у нормального человека остался бы синий след под кожей, который мог бы при болезни даже воспалиться. Тело же девушки, наоборот, млело и трепетало под «клешней», которая коротким движением отделяла мышцу от кости, как бы пережевывая ее по всей длине.
Последняя из Арахнид думала о том, что еще подарит ей жизнь в Урочище. Она знала, что люди сюда не приходили никогда с тех пор, как природа здесь стала вдруг играть в вечную весну. Даже представители секты, как она слышала в детстве, опасались забираться так далеко, обитая на опушках, и не углубляясь в самое сердце. Тем более, сюда не совались Распознающие и отряды наивных жителей Долины, считавших, что огонь, стрелы и топоры могут остановить поступь нового мира.
Пока что ей очень нравилось здесь. Нет ни одного человека, в жуках она нашла, похоже, верных друзей, а ее новые таланты просто расцвечивали жизнь новыми красками.
Взять хотя бы нынешнее занятие. Такой яркости ощущений у нее не было очень давно, но раньше она добивалась этого либо употреблением грибов, либо трехдневным голодом на фоне изнуряющих тренировок от заката до зари. Теперь же она была еще свежа, вся ночь впереди, качество восприятия при практике - удивительное, да еще удержала новоприобретенный тоннель и могла слышать обычными, так сказать, ушами.
Йарра закончила массаж и потянулась к огню. Был еще неясный зов, о котором не хотелось думать сейчас, в состоянии какой-то светлой радости. Юная Арахнида посмотрела вверх, где роскошный дракон распался на огненные кучи неясных очертаний.
- Эй, проказники, я ложусь спать. А вы летите куда знаете. Впрочем, нет. Что, я себя сама буду охранять? Не выйдет. А ну-ка, стройся...
Йарра улеглась на расстеленную рубаху, поближе к огню, положив с другой стороны пламени несколько новых поленьев. Теперь она с неудовольствием посмотрела на стаю. Банда танцоров, понятное дело, поредела. В просветах между ними девушка увидела небо, сплошь затянутое тучами.
- Непорядок... Ничего, сейчас устроим.
Вскоре над спящей чистым серебром сияла Большая Медведица, которой в этих широтах полагалось быть совсем в другом месте предгрозового небосвода. А вокруг персонального созвездия хозяйки костра кружилось сразу несколько лун, которые меняли цвета, потом кидались догонять друг друга, и вновь начинали свой неторопливый ход, уже в другую сторону.
В ту ночь решение повернуть к сердцу Урочища окончательно в ней окрепло, и наутро последняя Арахнида, отбросив все сомнения, зашагала на зов.

ГЛАВА 13

Зима в этом году была на удивление суровая, но Йарре это было нипочем. С улыбкой вспоминала она свою предыдущую жизнь, когда приходилось колоть дрова, следить, чтобы не остыла печь. В хоромах было тепло и сухо в самые трескучие морозы так же, как и в тот день, когда запуганная беглянка впервые вступила в них. С тех пор минуло немало времени, но девушка все никак не могла привыкнуть к безопасному существованию. Вот и сейчас, идя по нескончаемым коридорам нижнего яруса она инстинктивно пыталась прощупать, не затаился ли за поворотом враг.
А за поворотом сидел на корточках черный скорпион, безжалостный и неотвратимый убийца. Его чудовищной силы клешни нависали над ходом, ведущим в средний ярус, словно темная арка.
Йарра мгновение помедлила, рассматривая безмолвного стража, неизвестно кем поставленного тут до ее прихода. Скорпион, без сомнения, не родился на этом посту. Панцирь его был подернут характерной перламутровой дымкой. Арахнида понимала, что он выгорел на солнце, когда скорпион в местах, наверняка удаленных от подземных ярусов, поджидал в каменистых россыпях добычу. Она давно уже перестала ломать себе голову над странностями своего убежища. Но сегодня ей вновь захотелось полюбопытствовать, как живет ее невольная стража.
Арахнида прошла десяток шагов дальше, и уселась на узловатом корне, выступавшем из земляной стены тоннеля. Спустя некоторое время она почувствовала слабое движение где-то слева от себя. Множество ног торопливо бежали по ходам, невесть кем прорытым в толще земли. Вот топот сменился напряженной тишиной в том месте, которое она совсем недавно миновала. Там нижний ярус раздваивался, но боковое ответвление было слишком низким для двуногого, и пахло оттуда отвратительно, так что она никогда туда не наведывалась.
Скорпион оживился. Смертоносный хвост вздрогнул, и завис над тоннелем. Оттуда ринулась добыча. Это был кабанчик, который визжал от испуга и боли, ибо пригнавшие его на глубину муравьи, топот лап которых уловила Йарра, подгоняли его безжалостными укусами. Ничего не видя на своем пути, несчастное животное вылетело прямо на скорпиона. Девушка ждала броска, но как обычно, прозевала момент начала атаки, который стал и ее концом. Хлестнуло ядовитое жало, сухо щелкнули клешни, и безмолвный страж принялся за свою трапезу.
Некоторое время Йарра прислушивалась к шороху, с которым муравьи удалялись на поиски новой жертвы для других стражей, потом двинулась дальше.
В душе она подсмеивалась над своим привычным трепетом, с которым пробегала мимо скучающего в тенетах белесого паука, сторожившего один из многочисленных выходов на поверхность, мимо ямы в полу, откуда торчали настороженные усики личинки муравьиного льва, кралась вдоль длинного тела многоножки, свернувшейся в нише под потолков гигантской галереи, в конце которой было «гнездо» Арахниды.
Никак не удавалось адаптироваться к тому, что грозные стражи подземного убежища совершенно не воспринимают дерзкого двуного как добычу. Еще хуже приходилось ее новым друзьям - танцующим жукам. Они наотрез отказались влетать внутрь пустотелого холма, изрытого ходами. И это при том, что внутри было тепло, а снаружи валил снег, доставлявший весельчакам-невидимкам немало хлопот. Впрочем, с наступлением поздней осени жуки, как и все остальные насекомые Урочища, впали в спячку. Холоднокровные твари не переносили даже самых слабых морозов, но внутри холма, благодаря таинственному теплу, насекомые словно бы и не замечали смены времен года.
Разлука с верными друзьями были единственной, но весьма печальной платой за уют и безопасность. Как только Йарра набралась смелости и нырнула в один из зияющих в теле холма тоннелей, как все невзгоды оставили ее. В «гнезде» - небольшой пещерке, в которой беглянке удалось проделать «окно» наружу, девушка не знала никаких забот. Дважды в день к ней забегали трудолюбивые муравьи, неся в зобах сладкую клейкую массу, пищу из собственных малышей, слаще и сытнее которой Йарра не ела ничего в жизни. В нескольких шагах от «гнезда», в центре охраняемой многоножкой галереи бил ключ чистой воды, а земляной пол и стены словно источали мягкое тепло.
Приятно по утрам высовываться в «окно», наблюдая со смешанным чувством скованную льдом и снегом опушку леса, петлю замерзшей реки, покрытую сугробами поляну, бегущую к подножию холма. Из теплого «гнезда» ненавистная зима казалась воистину прекрасной.

Предыдущая страница 5 Следующая страница


Беглец 6

Сейчас Йарра смотрела в «окно», вспоминая, как выглядела поляна, ведущая к холму в то время, когда она пробиралась вперед, следуя таинственному зову. А поляна тогда была прекрасна, хотя и на другой лад, но таила в себе смертельную опасность. Тогда еще беглянка не знала, что невзрачный холм, высящийся в сердце Урочища, охраняется лучше, чем любое другое место на континенте. Она лишь оглядела поросшую редкой травой и чахлыми кустиками ровную площадку, и несмело шагнула по направлению к холму.
С каждым шагом зов становился все нестерпимей. Теперь она уже наверняка знала, что это отнюдь не игра воображения. Что-то внутри земляной махины звало ее, требовало ее присутствия. Йарра шла, все ускоряя шаг, и не обращая особого внимания на редкие проплешины выгоревшей соломы, попадавшиеся через каждую сотню шагов. Вот она поравнялась с очередной проплешиной, и та внезапно ожила.
До сих пор Арахнида с омерзением вспоминала свой тогдашний ужас. Кучка соломы оказалась травой, вплетенной в хитроумный щит из ветвей и паучьих нитей, прикрывавший вход в логово желтоспинного паука. Йарра наступила на одну из сигнальных нитей, и хозяин ловушки быстрее мысли выскочил на оцепеневшую жертву. Странный зов притупил ее новые способности распознавать загодя засады и ловушки. Девушка получила удар мохнатыми лапами по спине, перекувырнулась через голову, вскочила, и бросилась бежать. Она что-то кричала, спотыкалась, падала, и вновь бежала. При очередном падении беглянка задела еще одну сигнальную нить. Новый паук без единого ментального сигнала бросился к ней, навис над распластанной на земле Арахнидой, и вдруг повернулся, и с быстротой молнии юркнул под крышку логова.
Йарра вновь бросилась бежать, и неслась, пока не очутилась в воде по пояс.
Оттирая липкую тину с рубахи, девушка изумленно смотрела на рыжие холмики, покрывающие поляну. Ни одного паука не было на поверхности. Никто не преследовал ее, она была жива и здорова. Не веря себе, беглянка попыталась прощупать поляну, и в следующий миг вскрикнула от омерзения и страха. Десятки, если не сотни желтоспинных пауков, укрывшихся под землей, прекрасно осознавали присутствие чужака. Но ни один из них не попытался парализовать ее волю. В тот момент это было не трудно сделать, вся душа девушки от пережитого страха была в смятении. Пауки, более того, голодные пауки, как безошибочно чувствовала Йарра, совершенно не интересовались ею.
Выбравшись из воды, беглянка тупо рассматривала холм и смертоносную поляну. Вскоре пришлось убедиться, что гуманизм восьмилапых распространяется только на ее персону. Из леса выскочил лось, и не разбирая дороги бросился к реке. Кто или что его спугнуло и согнало с болота, которое недавно миновала девушка, Йарре так и не пришлось узнать. Копыто сохатого задело одну из нитей, ведущих к замаскированному люку, и последовал бросок. Удар передних лап, недавно лишь отшвырнувший Арахниду, располосовал шею лося, разорвав артерию. Сохатый совершил еще несколько нелепых скачков, обливаясь кровью, но паук уже настиг его, и впился в загривок. Упав, лось вызвал из-под земли еще одного восьмилапого. Вдвоем они мгновенно разорвали тушу на части, и уволокли в свои тоннели.
Йарра решила было обойти поляну, но холм звал ее, и противиться этому не было сил. Она обсохла, и с замирающим от страха сердцем двинулась вперед. Проходя мимо лужи крови, беглянка заткнула уши, чтобы не слышать доносящийся из-под земли хруст костей. Девушке не приходилось напрягать свой дар, чтобы чувствовать копошение прямо у себя под ногами. Затылок ее ломило от десятков пристальных паучьих взоров. Но ее часовые не тронули. Вскоре Арахнида дошла до темного зева, и обернулась.
Зов исчез. Теперь стало ясно, что дошла. Усталость испарилась, вместе с остатками страха. Она знала, что ни один из сотен и сотен насекомых, охраняющих холм, не тронет ее.
Более того, перед ее внутренним взором предстала незабываемая картина: дно реки, на котором лежат домики хищных личинок ручейника, способных слопать за день несколько сомов, или перевернуть крепкую шестивесельную лодку; прибрежные камыши, в которых резвились водомерки, словно бы не замечавшие снующих рядом пауков-серебрянок, наполняющих воздушными шариками свои подводные тенета; разветвленный лабиринт ходов внутри холма, где шуршат лапами другие защитники сердца Урочища; песчаная равнина с другой стороны холма, где Йарра еще не была, изрытая ходами сухопутных крабов; гроздья осиных гнезд в ветвях гигантских деревьев, растущих на самом холме, кладки паучьих яиц под камнями дальнего берега. Все эти твари не враждовали друг с другом, а как бы мирились с существованием соседей. Почти все они были голодны, но терпеливо дожидались времени, когда можно будет отлучиться на охоту. И все они отчего-то ощущали присутствие Йарры. Но не собирались кидаться на дерзкую, и пить ее теплую кровь.
Эта картина навечно впечаталась в мозг Арахниды, словно кто-то умело вложил ее в голову для неведомых целей. Немного освоившись, она теперь могла в любое время дня и ночи потянуться, словно паучиха, сидящая в центре охотничьих тенет, к любому участку, находящемуся под охраной неусыпной стражи, и узнать, не нарушил ли кто невидимых границ.
Вот и сейчас, хотя зимой охраняемый периметр сузился, обретшая неожиданное пристанище знала, что ничто не угрожает покою ее, и того, что жило внутри холма. Уже давно Йарра осознала, что под нижним ярусом ходов бьется какая-то скрытая сила, благодаря которой ничем не примечательный лесной массив на юге людской Долины вдруг стал местом распространения гигантских насекомых. Что или кто там сидел, девушка не знала. Даже боялась думать об этом, смутно осознавая, что прикоснулась к самой сердцевине силы, которая вдохновляла секту на вечный поиск совершенства. Пожалуй за одно лишь мгновения нахождения внутри холма любой из Отцов Основателей, да хотя бы тот же Карлито, отдал бы жизнь не задумываясь.
Мощь источалась из самих стен лабиринта. Неодолимая мощь, которой были послушны многочисленные рабы и слуги холма, избранного быть вместилищем чего-то небывалого, невозможного. Йарра купалась в невидимых лучах этой силы, впитывая ее, постепенно начиная осознавать ее природу.
Через несколько недель блужданий по тоннелям и галереям земляного дворца, Арахнида уверилась, что все те новые возможности, полученные в блужданиях по Урочищу, имели один источник - этот самый холм. Более того, ни один двуногий не смог бы не то, чтобы получить эти дары, а даже приблизить к их вместилищу. Лишь тот, кто был рожден Арахнидами и отличался от простого человека, мог вступить в невидимое общение с Мощью.
Способности Йарры возрастали с каждым днем. После каждого выполнения Серебряной Последовательности она чувствовала, что еще на волосок приблизилась к делу управления той силой, которой ее наделило убежище.
Теперь девушка могла вытягивать слуховой тоннель едва ли не на всю длину лесного массива, шаря по опушке, выходящей к самой людской долине. Блуждая по окрестностям, она не только первой ощущала внимание к себе самых чутких охотников - пауков, но одним лишь неоформленным желанием заставляла тех убраться со своей дороги. Тварей попроще она могла надолго парализовать, заставить бесцельно нестись куда-то, броситься в реку. Песчаных крабов, ввиду примитивности своей и из-за толщины панциря невосприимчивых даже к ментальным ударам пауков, она заставляла становиться вялыми, неспособными поднять клешни, чтобы схватить дерзкую путешественницу. Лесные насекомые, не втянутые в дело охраны холма, все так же были не прочь полакомиться кровью и мясом, но теперь изгнанница стала неуязвимой для них.
Попытки проникнуть ниже последнего яруса ходов, идущих почти вровень с уровнем земли, закончились неудачей. Путь заступали молчаливые пауки, никак не реагировавшие на ментальные команды. Они не проявляли ни малейшей агрессивности, но сбивались плотной шевелящейся массой, перегораживая тоннель. Чувствовалось, что попытка протиснуться меж ними ведет к быстрой и неминуемой гибели. Так что пришлось ограничиться немой благодарностью перед тем, что скрывалось в недрах холма.
В своих странствиях по Урочищу она всякий раз безошибочно находила невидимые скопления танцующих жуков.
Те не приближались к холму, но всякий раз приветствовали появление Арахниды, устраивая вечерние фейерверки над ее стоянкой. Было похоже, что они испытывают неодолимую тягу к ментальному общению, а не умея говорить, стараются общаться посредством воплощения в танце мысленных фигур, которые предлагал разум Йарры. Отдельных роев танцующих жуков в Урочище было не менее двух десятков. Со временем Йарра познакомилась со всеми из них.
Самым интересным было то, что даже рой-незнакомец каким-то непостижимым образом был в курсе тех фигур танца, которые выделывали остальные стаи, встреченные Арахнидой. Несколько раз над кострами, разожженными Йаррой вдруг вспыхивали бледные подобия ее предыдущих фантазий, словно бы нарисованные неумелой детской рукой. Таким образом жаждущие общения жуки из нового роя приветствовали ее, как бы представляясь. Но стоило девушке повернуться в сторону холма, как мерцающие в воздухе картины бледнели, и распадались. Стая отправлялась на охоту, теряя к ней всяческий интерес. Не любили они также присутствовать при том, как Йарра охотилась. Сладковатая масса, которой ее снабжали неутомимые муравьи иногда приедалась, и девушка брала с собой на прогулку по Урочищу лук или копье.
Зная странную нелюбовь жуков к человеческим способам добывания дичи, она предпочитала охотиться днем, хотя это было несколько труднее, чем поиск с помощью нового дара беспечно блуждающих у реки оленей в полуночные часы.
Йарра долго привыкала к подземным пещерам. Первое время даже сооружала себе шалаш на опушке, зная, что при близости от поляны желтоспинных пауков она в такой же безопасности, что и в недрах холма. Но потребность находится как можно ближе к источнику Мощи, а может - и постепенное привыкание привели в «гнездо», комнатку с окном на поляну.
Обретшая мир и покой беглянка с некоторой ленцой выполнила Серебряную Последовательность. Сегодня не было ни капли вдохновения, работала лишь сила многолетней привычки. Закончив, она повалилась на свою импровизированную кровать, состоящую из вороха оленьих шкур.
Йарра в очередной раз задумалась над тем, почему волшебный холм относится к ней столь покровительственно.
Этот вопрос тесно переплетался и с другим. Зачем она, собственно, живет. Раньше подобное не приходило в голову. Она старалась просто выжить. На последнюю представительницу сгинувшей секты, как и на предшественников, охотились Распознающие, и в этой схватке не было места столь расплывчатым размышлениям. Конечно, ребенком, еще не столкнулась с людской ненавистью, она не боролась ежесекундно за выживание. Но тогда девочка-изгой и не умела задумываться.
Единственным существом, кроме танцующих жуков, которое она знала хорошо, и с которым ладила, был Грым. Он настолько был поглощен уворованными у Арахнид грибами, и вызываемыми ими видениями, что как-то не удосужился довести до сознания девочки какие-либо житейские или философские истины. Так что для Йарры словно бы не существовало всего огромного опыта человеческого сообщества по придумыванию Цели Жизни или ее Высокого Предназначения. Доля ее была незавидной - на этом непаханом поле мысли она могла бы барахтаться не одно десятилетие, если бы внешние условия вдруг не изменились. И изменения эти, как водится, наступили внезапно, словно насморк знойным безветренным летом.
Устав ломать голову, девушка гибко потянула, и вскочила, одним плавным движение переместившись прямо в начало галереи.
От подобного пируэта, совершенного играючи, у деревенского акробата позвоночник неминуемо сломался бы где-нибудь в нижней трети. Уловив резкое движение, сторожевая многоножка метнулась было из тьмы, но остановленная безмолвным приказом Йарры, убралась на свое место. Арахнида решительно двинулась в сторону одного из самых низких тоннелей, куда заползали лишь небольшие земляные муравьи из касты Рабочих.
Обычно сама мысль ползти куда-то на четвереньках, согнувшись в три погибели, вдыхая едкий муравьиный запах, которым были пропитаны эти ходы, могла вызвать дурноту. Но сегодня Йарра решила развеяться.
Зимняя скука взяла свое. В тепло время она могла, поддавшись хандре, отправиться бродить по Урочищу. Теперь же оставалось лишь исследовать последние закоулки холма, которые еще могли таить какие-то загадки.
Ход ветвился, раздваивался и растраивался. Всякий раз Йарра выбирала то ответвление, которое не вело к нижнему ярусу. Там ее поджидал клубок пауков-хранителей самой главной тайны холма.
Не двигалась исследовательница и налево - путем многочасового сосредоточения и проникновения слуховым тоннелем в плоть холма она выяснила, что там находился муравейник. Приближение к их матке могло пробудить в мирных насекомых самые худшие инстинкты.
Драка в узком проходе с разъяренными Солдатами не входила в планы Арахниды. Таким образом оставалось двигаться вправо, а тоннель постепенно заворачивался спиралью, уводя к южному отрогу холма, вытянутому в сторону, противоположную реке.
Терпкий запах становился все нестерпимее, и Йарра вынырнула в галерею, относящеюся к верхнему ярусу больших ходов. Здесь на нее уставились глаза песчаного краба, который дремал, закрепившись у самого своды, уцепившись за корни растений и лапами, и клешнями. Отдышавшись, путешественница вновь устремилась в муравьиный ход.

ГЛАВА 14

По целому ряду признаков Йарра уже научилась чувствовать момент, когда ее странствия внутри Холма начинают мешать чему-то, и это что-то выставляет на ее пути различные заслоны. Это мог быть не только «сторожевой» членистоногий, который вдруг начинал с суровой бдительностью охранять то или иное ответвление тоннеля, до того остававшееся без охраны. Это мог быть также небольшой камнепад, невесть откуда льющаяся вода, целый водопад липких от комьев земли корней растений, под которыми отчего-то очень страшно было проползать. Сейчас все эти признаки были налицо, но пока еще никто не мешал двигаться дальше, в те края, куда раньше хода не было.
Исследовательница глубин прошла мимо замершей в угрожающей позе сольпуги. Огромная фаланга, крошечный мозг которой излучал лишь голод, оказалась удивительно доступной для ментального щупа. Поняв, что фаланга встревожена появлением незнакомки, но не собирается нападать, девушка шмыгнула мимо, и торопливо пошла дальше. Внезапно она осознала, что движется уже не в кромешной тьме, полагаясь на осязание, обоняние и Слуховой Тоннель. Ясно различалось впереди слабое голубоватое свечение.
Заинтригованная, она ускорила шаг, и чуть не влетела за неожиданно резким поворотом лаза в целую рощу корней, свисавших с потолка, отвратительных на ощупь, белых и холодных, словно тела червей.
Йарра еле сдержалась, чтобы не заорать от гадливости, пока побиралась через этот мертвенно-бледный водопад. Корни, словно живые, невзначай оплетали руки и ноги, один особенно мерзкий отросток обмотался вокруг шеи, и слегка придушил. Арахнида, трясясь от отвращения, пробилась дальше, и вдруг замерла.
Она находилась в самом начале огромного грота, купол которого терялся где-то в полумраке высоко вверху, и служил полом для самых нижних ярусов Замка. В гроте было светло. Мягкое свечение распространялось вокруг от шаровидных грибов, устилавших пол и стены грота. Представшая перед девушкой картина была удивительна. В основном грибы источали голубоватое сияние, но в некоторых местах оно переходило в слабо-желтый свет, а несколько вкраплений мягкого зеленого придавали гроту потрясающий вид, который вызвал у Йарры невольный вздох восхищения.
Было что-то чарующее в мягких красках свечения, которые без резких границ перетекали один в другой. Причем сияние вокруг грибов слегка пульсировало, отчего создавалось явственное ощущение, что она находится рядом с самим сердцем Холма, которое бьется в ровном ритме. Йарра поняла, что находится у самого главного узла таинственной силы, породившей Урочище. Световая пульсация, пробегавшая по полу и стенам грота, навевала ощущение близости дремлющей силы.
Исследовательница подземелья двинулась вперед, стараясь не наступать на грибы, и вновь с восхищением вздохнула. С каждым шагом что-то менялось в цветовой гамме вокруг. Неспешные волны прокатывались по световому ковру, заставляя цвета и краски смешиваться и вновь обособляться. Появились фиолетовые кольца и огненно красные шары, двигавшиеся по стенам параллельно йарриным шагам.
Пораженная догадкой, Арахнида остановилась и замерла. Тут же краски вокруг стали не торопясь приобретать первоначальный вид. Стоило двинуться вперед, как смешение цветов продолжилось. Йарра из озорства подпрыгнула высоко вверх, и вдруг белым пламенем полыхнул купол над головой, а по полу пробежала конвульсивная черная волна. Затем вновь начался танец мягких соцветий. Теперь волны смешения распространялись по пещере во все стороны от бредущей двуногой фигурки, словно волны от брошенного в воду камня.
Все это полностью поглотило внимание, и она не заметила, как оказалась среди неподвижных человеческих фигур. Йарра испуганно замерла, но тут же поняла безошибочным инстинктом, что перед ней неживые изваяния.
Кто установил их посреди светящегося грибного моря, сказать было невозможно.
Одно было несомненно. Это сделал настоящий мастер. Фигуры из глины или какого-то другого пластичного материала были пугающе похожи на живых людей. Впрочем, на людей ли?
Йарра никогда не видела живых Арахнид, но что-то в ней говорило - она видит истинных почитателей той силы, которая разлита вокруг. Вряд ли сложный символизм автора изваяний придал лицам одновременно законченную красоту, и полное отсутствие мимики.
Лица были пугающе отстраненными, словно их обладатели не замечали мира вокруг себя, поглощенные некими процессами, идущими в них самих. И это при том, что ни одна статуя не изображала покоя. Все они были изображениями Арахнид, совершавших какие-то немыслимо сложные движения.
Одна статуя балансировала на левой ноге, раскинув руки и странно вывернув шею. Лицо ее смотрело прямо себе за спину, да еще и внаклонку. Другая словно бы готовилась прыгнуть куда-то вбок, присев на корточки, заведя руки назад в положение, при котором у обычного двуного лопатки наверняка вывернулись бы из спины, разрывая связки. Третья стояла на одной руке. У четвертой нога была переброшена через плече за спину, да еще и слегка касалась пальцами пола.
Йарра медленно прошлась среди безмолвных изваяний. Ее поразила одна женщина, стоявшая несколько в стороне от основной группы. Поза изваяния, в противоположность остальным, была покойной. Но что-то исходило от нее. Какое-то неясное ощущение угрозы, заставившее путешественницу резко отпрыгнуть в сторону, как только ее взгляд ненадолго задержаться на одинокой фигуре.
Пытаясь разобраться в произошедшем, девушка подошла поближе, чувствуя, что весь недавний опыт, приобретенный с момента погружения в Урочище, требует немедленного бегства. Женщина, обнаженная, как и все остальные древние сектанты, стояла свободно и раскованно, глядя в какие-то бездны, разверзнувшиеся перед ней. Йарра пожала плечами, и собиралась было отойти, как вдруг снова накатила жуть.
Инстинктивно девушка вытянула вперед ментальный щуп, стараясь понять замысел существа, вызвавшего тревогу. В следующее мгновение Йарра невольно почесала за ухом жестом Грыма, выражавшем крайнюю степень изумления. Перед ней была фаланга, вернее, самая крупная ее разновидность, сольпуга. Родная сестра той, что сторожила вход в это царство мягкого света.
Вернее, конечно, перед ней была статуя. Но стоило закрыть глаза, или как следует расслабиться, как возникало явственное ощущение черной злобы и голода, которое распространяли вокруг себя фаланги.
Это ощущение нельзя было спутать ни с холодно-оценивающим взглядом сидящего в засаде богомола, ни с направленной волной цепенящего ужаса, которым объявляли о своем присутствии пауки-смертоносцы.
Как неведомому мастеру удалось вложить в эту фигуру то, что сейчас чувствовала тренированная психика Йарры?
На миг девушке стало жутко. Представилось: сейчас тонкая глиняная корка осыпется, и на жертву бросится самая настоящая голодная сольпуга. Справиться с этой туповатой и свирепой тварью на открытом пространстве у Йарры не было ни малейшего шанса. Но накативший липкий страх отступил, дав место немому изумлению.
И когда затылок вдруг свело от ощущения незримого присутствия крупного хищника, она уже не очень удивилась. Девушка покрепче зажмурила глаза, с трудом заставила сведенное судорогой тело расслабиться, и попыталась прощупать наблюдавшего за ней гиганта. Без сомнения, это была личинка муравьиного льва, страшный и опасный противник. Йарра набрала в грудь побольше воздуха, и медленно повернулась... На нее смотрело бесстрастное лицо изваяния, скрученного в нелепой позе, словно мускулистый двуногий решил вдруг подражать языку танцующего пламени, да так и застыл навеки. Эманации исходили от него. Пришлось вновь почесать за ухом, и медленно сдвигать ментальный щуп, ловя мимолетные ощущения, исходящие от других истуканов.
Перед ней были стрекозы и муравьиные матки, жук плавунец и несколько других тварей, о существовании которых Йарра даже не подозревала, и чьи пугающие эманации вызывали не менее сильный страх.
Неведомый художник словно бы оживил неясным образом скульптуры, сделав из двуногих по внутреннему содержанию самых настоящих Порченых. Но зачем?
Йарра отошла от скульптурной группы, и задумалась. Внимание отвлекли появившиеся муравьи. Они несли в лапках комья какой-то дурно пахнущей грязи. Муравьев было удивительно много, и девушка запоздало испугалась, что может попасться им на обед. От целой лавины этих проворных и довольно сообразительных тварей ей было не уйти, реши они вдруг поохотиться.
Но муравьи не обращали на нее ни малейшего внимания. Они бродили среди грибов, укладывая под них принесенные удобрения. И раньше беглянка встречала муравьев, которые ухаживали за грибами, встречала муравьев-скотоводов, пасущих тлей, и муравьев-разбойников, струившихся по Урочищу всепожирающей лавиной. Но это были те самые, которые кормили «охрану» Замка. Обычно они совершенно не обращали на Йарру никакого внимания, а попытки прощупать их заканчивались ничем, словно бы щуп утыкался в глухую стену. То ли она не могла нащупать нужную волну для взаимодействия с коллективной психикой этих трудяг, то ли они были заэкранированы от попыток так же, как сама беглянка пряталась в свое время от пауков за куполом Танцующих Жуков.
В голове мелькнула заполошная мысль, что она пробралась в мерцающее подземелье против воли того, кто обустроил Замок, и которому подчинялась эта «служебная» каста тружеников. А что, если они, обнаружив дерзкую нарушительницу, решат с ней разделаться?
Когда ближайший муравей поравнялся с Йаррой, она замерла неподвижной статуей. Муравей вдруг отпрыгнул в сторону, и отчаянно зашевелил сигнальными антеннами. К нему подбежали два муравья-воина, которые раньше не попадали в поле зрения Арахниды. Потеревшись друг о друга усиками, воины бросились на женскую статую.
Жвала муравьев впились в ногу статуи.
Похоже, самоотверженные грибники атаковали кусок глины так же, как сделали бы это, встреть они перед собой настоящую сольпугу. В реальности атака эта была бы чистым самоубийством. Настоящая гигантская фаланга, пожалуй, без труда бы расправилась со всей колонией муравьев. Но статуя, конечно, осталась безучастной.
Муравьи-воины в некоем оторопении отступили, и принялись бегать вокруг, издавая забавные звуки, словно потерявшиеся в лесу человеческие детеныши. Дальше произошло именно то, чего и ожидала Йарра. Точно так же, как не задолго до этого она сама, муравьи приняли изваяния за тех, чьи эманации они испускали. Последовала молчаливая схватка двух воинов, и еще доброго десятка им подобных, пришедших к ним на помощь, с истуканами. Результат был прежним - глина оставалась глиной.
Стоявшая неподвижно Арахнида, почувствовав приближение воинов, немедленно испустила волну ужаса, подобную той, какой паук-волк лишал воли к сопротивлению кроликов и иных мелких млекопитающих. Воин остановился на миг, и бросился вперед. Девушка собрала в кулак все свои силы, и заставила его несколько изменить направление атаки. Тут по дороге отчаянному солдату попалась статуя, «изображавшая» собой извечного врага муравьев - муравьиного льва. Йарра была тут же забыта.
Манипулировать с волей муравьев было чрезвычайно трудно. Юная Арахнида давно уже поняла, что эти насекомые обладают неким коллективным психическим полем, на которое следовало воздействовать целиком, чтобы заставить двинуться хоть один усик на голове самого маленького рабочего. А это обессиливало. Сейчас лишь страх оказаться растерзанной придал силы.
Схватка с муравьиным львом закончилась ничем, и воин отступил. К выводу о том, что странная глина не делает попыток к нападению, одновременно пришел весь отряд. Атака прекратилась.
Не найдя ничего лучшего, солдаты оцепили группу фигур плотным кольцом, сомкнув огромные головы и недоверчиво шевеля антеннами. Внутри кольца оказалась и Йарра.
По счастью, грибники-рабочие вскоре закончили свои манипуляции с удобрениями, и двинулись в обратный путь. Вскоре снялось и оцепление.
Исследовательница холма с облегчением встряхнула одеревеневшими руками, несколько раз присела и подпрыгнула, разгоняя кровь в ноющих ногах. Судя по поведению муравьев, раньше статуй тут не было. Или же, муравьи просто сюда не заходили. В обоих случаях напрашивался вывод о том, что сегодняшний день - особенный в жизни Холма.
Йарра еще раз обошла странные статуи. Внезапно ниоткуда пришло понимание, что изваяния Арахнид изображали собой совсем не движение. Это были статичные позы, с помощью которых почитатели силы добивались эффекта настройки своей психики на манер хищных насекомых.
Прочувствовать это девушка смогла, когда сама замерла в самой что ни на есть неудобной позе, а к ней несся, шевеля жвалами, муравей-воин. Именно сама поза позволила ей сконцентрироваться настолько, что отважный солдат принял ее за паука-волка.
Йарра примерно воспроизвела положение, в котором стояла и ждала приближения муравья. Поза, в которой застало ее двигающееся тело атака, показалась вдруг смутно знакомой. Она представила себя со стороны, потом поискала глазами вокруг.
Действительно, в точно такой же позе, слегка перенеся тяжесть с одной ноги на кончик стопы другой, и подняв к голове руку, стояла небольшая статуя юноши, неподалеку от «фаланги». Девушка подошла поближе. Изображенный с удивительной анатомической точностью двуногий с пугающей улыбкой на тонких губах действительно источал вокруг себя ауру волка. Йарра вдруг вспомнила того паука, который от избытка чувств носился у реки, сшибая волевым импульсом парящих птиц, и гонялся за испуганными кроликами.
Некоторое время беглянка подражала остальным изваяниям, и чувствовала, что мгновенно настраивается на лад того насекомого, сущность которого была вложена в статую. Внезапно она вспомнила эпизод, когда ее едва не настиг Распознающий со своей ищейкой, еще в Долине, у озера кувшинок, - беспомощную, как казалось, жертву. Тогда лиса вдруг страшно перепугалась, а затем вообще потеряла след, хотя Арахнида находилась от нее на расстоянии прямой видимости. В тот раз беглянка решила, что грязь, в которой она вывалялась, отшиб запах. Но теперь она знала, что совершенно случайно испустила тогда сигнал, воспринятый несчастной лисицей как охотничий щуп, который метнул Порченый паук.
Именно для этих целей использовали древние Арахниды данные позы. Живя в Замке и практикуя свой Серебряный танец, Йарра все глубже погружалась в бездну знаний, оставленных сектой в виде Последовательности движений. Она знала, причем знала буквально «ниоткуда», что практикуемая Последовательность является упрощенным вариантом того, что в древности называлось Золотой Последовательностью. Пришла догадка: перед ней именно тот самый недостижимый эталон, к которому тянулись века и века Куколки и Личинки двух Великих Этапов.
Грибной порошок и анатомическая коррекция тел, путаные ритуалы и устрашающие двуногих практики - все это имело собой одну цель: приблизить хоть на волосок уподобление недостижимым статичным фигурам Золотой Последовательности. Создал ее основатель секты, а воспроизвести не мог никто. Собственно, из-за этого и появилась Серебряная.
Что же теперь видит перед собой Йарра?
Кто-то создал глиняные подобия тел двуногих, в которые неведомым образом вложил именно то, чего старались постичь бесчисленные годы Куколки и Личинки! Этот кто-то не только знал Золотую Последовательность достаточно хорошо, чтобы создать подобия ее фрагментов из мертвого материала, но и был настолько продвинутым, что разгадал их суть. Да еще и создал живую метафору, действующий символ совершенствования Арахнид!
Неужели Йарре посчастливилось посетить пещеру Основателя?
Наверняка, только он один и знал настолько хорошо свое детище, чтобы смочь создать эти изваяния.
Единственное, чего не могла понять Йарра, так это того, почему же сектанты не приходили сюда для своих бдений. Ведь имея перед собой эти людские фигуры, которые одновременно обладали всеми атрибутами гигантских насекомых, даже самая тупая Куколка немедленно совершила бы рывок в своем развитии.
Или, все же, приходили? История секты так и не была никем записана, а устные предания сгинули вместе с тайным лагерем, разоренным воинами Сима. Девушке оставалось только гадать.
Погруженная в задумчивость, путешественница двинулась назад. Безразлично раздвинув белесые корни, доставившие ей некоторое время столько беспокойства, она почувствовала впереди присутствие фаланги. Но, после общения с «живой» Золотой Последовательностью девушка настолько привыкла к присутствию эманации сольпуги, что спокойно пошла на притаившуюся в нише хищницу. Лишь когда прямо перед носом чудовищные жвала рванули воздух, распространяя зловоние трупного яда, который и делает сольпуг смертоносными и безжалостными убийцами, Йарра опомнилась.
Отшатнувшись, она немедленно попыталась парализовать конечности готовой броситься на нее фаланги. Хищница была в своем праве. Неведомая сила не велела охотиться на странную двуногою, но она оставалась хищницей, не привыкшей, что на нее кидаются из темноты. Фаланга напоминала собой взведенный боевой механизм, камень, который сорвавшись с горы, уже не может остановиться. Нарушив невидимую границу, Йарра сама спровоцировала это. Ни один хищник не терпит, чтобы в отношении него совершалась явная агрессия, нарушение минимального пространства, окружающего тело. Некогда, во времена могущества двуногих, существовала специальная наука, позволявшая людям держать в подчинении сотни и сотни видов живых существ. Представители этой дисциплины знали, что это минимальное пространство нарушать не следует. Они называли его «бей-беги», если не использовали более изощренной терминологии. На нарушение его хищник реагировал по-разному, но реагировал всегда. Все зависело от самого нарушителя. Например, если идти на сидящего под кустом волка издалека, чтобы он тебя видел, при пересечении указанной невидимой границы волк, если он был сыт, скорее всего убегал. Напротив, если неожиданно зайти в клетку даже с забитым и испуганным волком неожиданно, можно было спровоцировать стремительную и яростную атаку. И все это - на одном и том же расстоянии, которое хищник воспринимает едва ли не как продолжение собственного тела.
Все эти премудрости, за которыми стояли тысячелетия человеческой науки, Йарра знала интуитивно, выработав понимание в процессе жизни в лесах. Она никогда не позволила бы себе вынырнуть из-за угла перед спокойно сидящей сольпугой, если бы не крайняя степень задумчивости.
Собрав всю свою волю, девушка придала своему телу положение, в котором стояла глиняная женщина на ковре из светящихся грибов. Миг, и сольпуга поняла, что имеет дело не с неведомой опасностью, а с вполне конкретной, точно такой же сольпугой. Это была серьезная ошибка, уже вторая за эти короткие мгновения. «Сторожевая» фаланга немедленно кинулась вперед. Что-то в ней требовало атаковать без разбора все организмы, находящиеся внутри Холма и не включенные в цепь сложных взаимодействий по охране лабиринта.
Йарра немедленно бросилась наутек. Как только исчезла статическая поза Золотой Последовательности, атакующая сольпуга растеряно остановилась.
Теперь она видела человеческую фигуру, улепетывающую по лабиринту. Это была та самая самка двуного, которую есть было нельзя. Фаланга мгновенным прыжком развернулась в противоположную сторону, шевеля жвалами и капая ядом на холодные камни. Она искала пропавшего врага. Через мгновение в коридоре появились и муравьи-воины, встревоженные проникновением какой-то неизвестной сольпуги в запретную территорию.
Но всего этого Йарра не видела. Она быстро покидала нижние ярусы лабиринта, стараясь не вспоминать ужас, вызванный спровоцированным ею же нападением фаланги.
С того дня юная Арахнида стала еще более внимательно относиться к своему телу. Девушка поняла, что оно является удивительно хитрым приспособлением, умениями которого она попросту еще не может пользоваться.
К вопросу о том, кто все так удобно и уютно организовал в Замке, добавился еще один. Откуда взялись в светящемся зале фигуры Золотой Последовательности, которые вынудили даже служебных муравьев начать нелепую атаку?
Неужели, думала Йарра, беспокойно расхаживая по своему «гнезду», она посетила не древнее капище Арахнид, а видела творчество некоего живого до сих пор существа, которое настолько глубоко погрузилось в древние знания?
Не скоро, очень не скоро она вновь рискнула проникнуть в нижние ярусы. На месте сольпуги скучала в нише самка паука-волка. Ее тяготила замкнутость каменного мешка, и появление Йарры паучиха встретила несколькими нелепыми прыжками, словно бы предлагая поиграть.
Белесые корни тоже куда-то делись, на их месте в потолке зияла дыра, откуда внимательно смотрели слабо светящиеся глаза неведомой земляной твари.
Грибы, правда, были на месте. Вот только фигуры Золотой Последовательности бесследно исчезли.
Долго блуждала девушка по мерцающей грибнице, размышляя, не пригрезилось ли ей все приключение в гроте, пока не натолкнулась на участок стены, не покрытый растениями. На темном камне рука неизвестного художника выбила Золотую Последовательность. В том, что рисунок был сделан недавно, никаких сомнений быть не могло. Сорванные со стены грибы еще светились слабыми, будто бы умирающими огнями.

ГЛАВА 15

Йарра, недовольно надув губы, бросила свое занятие. Она опустила в глиняную миску с водой полотняную тряпку, некогда бывшую подолом рубахи, в которой она вышла к Холму. Тряпка намокла, и девушка медленно отжала ее, мучительно размышляя над тем, в чем же была ошибка. Хозяйка Замка принялась вытирать со лба бисеринки пота, но почувствовала, что и рубаха на спине вся промокла. Тогда она скинула одежду, и принялась яростно растираться. Тело покрылось мурашками, но тряпка быстро нагрелась. Йарра вновь намочила и отжала тряпку. На этот раз процедура принесла видимое облегчение. Усталость словно бы впиталась во влажную материю, кожа буквально горела, а мышцы под ней требовали работы.
Отшельница потянулась и зевнула, вытянув руки к потолку пещеры и постояла несколько мгновений, раскачиваясь. Она могла вытянуть свой позвоночный столб относительно нормы на добрую ладонь. Почувствовав, что готова к работе, Йарра сосредоточилась на Серебряной Последовательности. Знакомые токи побежали по конечностям, движущимся в странном ритме. В кончиках пальцев появилось характерное покалывание. Девушка старательно, словно бы в первый раз, проделала все хорошо знакомые манипуляции. Дойдя до конца, она начала Последовательность снова.
Мерцающий переливчатый свет грибов также шевелился и перетекал вокруг, словно бы прислушиваясь к танцу Арахниды. Со стороны могло показаться, что перетекание соцветий вторит не телесным движениям, а скрытым токам силы внутри танцовщицы, так, словно бы волшебный грот играл с ней в ту самую игру, которой она забавляла своих приятелей жуков.
Сама душа Йарры словно бы уподобилась гроту, внутри которого танцевала и билась сила, служившая опорой всему Замку и Урочищу.
Дойдя в исполнении до некоторой точки, когда внутри шевельнулась дотоле не задетая струнка, девушка остановила танец, замерев, словно статуя. Вокруг медленно угасло волшебное сияние. Грибы словно бы заснули, и грот погрузился в мягкий полумрак.
Время текло вокруг нее, и Йарра могла кожей ощутить его фактуру, но ничего не менялось в ее позе. Мышцы, не привычные к такой нагрузке, в начале протестовали. Заныли ноги, потом появилась стреляющая боль в пояснице. Это было чувство, хорошо знакомое стареющим двуногим, но совершенно новое для Арахниды, которая никогда не знала, что ее тело может настолько устать, что бы не мочь нести самое себя.
Боль нарастала. Руки и ноги казались налитыми ртутью, которая при каждом вдохе перекатывалась внутри фигуры, норовя вывести Йарру из равновесия. Потом появилась дрожь. Микросокращения отдельных волокон тугими волнами прокатывались вдоль всех конечностей. Дух упрямства удерживал ее от падения и лишних движений, но непокорная плоть искала в незнакомой позе нового каркаса напряжения, чтобы вертикальное положение было естественным, экономичны, и не требовало бы таких ненужных усилий.
При выполнении плавного танца Серебряной Последовательности Йарра словно бы погружалась в молчаливый поток. Она сама, и окружающий мир переставали существовать. Сейчас же ум лихорадочно работал. В фокус восприятия вползало то одно нелепое желание, то другое. Вот, повинуясь даже не мыли, а тени мысли, дрогнула задранная вбок нога, чтобы опереться о каменный пол, и помочь телу удержать равновесие.
Отшельница смогла подавить эту тень, но нога налилась такой тяжестью, что тело пронзила новая волна микроскопических мышечных конвульсий, которые компенсировали «утяжелившуюся» конечность. Почувствовав, что капелька холодного пота медленно скользит между лопаток, Йарра словно бы провалилась внутрь нее, перестав чувствовать все тело. Это легкое ощущение, которое в обычном состоянии сознания она бы и не заметила, поглотило все внимание. Девушка была одновременно холодом и дрожью разгоряченной кожи, по которой катилась капля. В ней отражалась вся пещера, сквозь нее было видно все тело, застывшее в нелепой позе.
Внезапно в голову ворвалась мысль о том, что капля пота, собственно, уже сорвалась с тела, и шмякнувшись об каменный пол, перестала существовать. И было это давно. А сколько же прошло времени? Времени, когда она совершенно не чувствовала своего тела.
Йарра внутренним взором пробежалась по себе, словно освещая невидимой свечкой пустотелую фигуру. Поза не изменилась, оставаясь замершим фрагментом Серебряного танца. В то же время тяжесть в конечностях, боль и досаждавшая дрожь исчезли. Тело без всяких усилий стоявшее на одной ноге, с раскинутыми руками, словно у пикирующего в траву кречета, со странно свешенной на бок головой казалось легким, невесомым. Ни малейших усилий не требовалось, чтобы сохранять фигуру и дальше.
Тогда хозяйка Замка сосредоточилась мысленно на задранной в бок ноге. Тут же нога стала теплеть и тяжелеть. Вновь появилась дрожь напряжения. Причем ощущалось оно так, словно бы не тело Йарры вибрировало и дергалось, а дрожало сама плоть Холма, как при землетрясении или извержении вулкана. Но миг, и невесть откуда взявшаяся тяжесть в ноге оказалась компенсированной, и дрожь исчезла.
Тело вновь было легким и невесомым. Оно словно бы летело в какой-то вязкой живой среде. Так, наверное, чувствует себя птица в облаках, и так же ощущала себя Арахнида, выполняя Серебряную Последовательность. Но тогда она двигалась! А теперь в ней было так мало движения, что не только дыхание, но и сама мысль влияла на общее равновесие.
Йарра наслаждалась новыми ощущениями. Наконец то она нашла ключ к Золотой Последовательности, по крайней мере, к одной из фигур, изображенных в камне. Впрочем, теперь не было сомнений, что к остальным фигурам подходит та же отмычка. Дело было в том самом плывущем и отстраненном состоянии, которого она добивалась в ходе своего знакомого с детства танца. Именно резкая остановка телодвижений на фоне продолжающегося внутреннего танца и давали то, чего ей не хватало, чтобы постичь мудрость, заключенную древними в Золотой Последовательности.
Когда она пыталась долгие месяцы после обнаружения этой пещеры, стоять неподвижно, подражая каменным фигурам, толка было мало. Вначале появлялась дрожь. Потом боль, потом отшельница бессильно валилась на каменный пол. Чтобы восстановиться, ей требовался целый день и ночь сна, усиленное питание, и несколько раз проведенная старая добрая Серебряная.
Дело же было именно во внутреннем содержании как Серебряной, так и более древней Золотой Последовательности. В начале Йарра думала, что она и не сможет никогда овладеть главной тайной Арахнид. Ведь не прошла же она ни Стадии Куколки, ни Стадии Личинки, не жила в секте, не выполняла специальных ритуалов, не питалась так, как настоящие адепты.
Но эта мучительная мысль вскоре растаяла. Ведь если бы все это мешало бы овладению знанием Арахнид, то воспитанница Грыма не смогла бы воспроизводить Серебряную Последовательность, и уж тем более, получать от этого так много толка. А толк был. Например, она, никогда не слыша ни от кого об истории Великих Этапов, постепенно стала хорошо представлять себе всю историю развития практики секты. Информация, как бы записанная на «катушках» отдельных танцевальных фрагментов, стала доступной Йарре, стоило ей подумать о нужном предмете, и «дернуть» за соответствующую нить.
Но к Золотой Последовательности она подошла совершенно неправильно, восприняв ее как нечто совершенно отдельное от того, чем теперь обладала Арахнида. Сегодня же удалось как бы прочувствовать изнутри каждую фигуру. Они оказались лишь монументами, сфокусированными и усиленными артефактами, содержащимися в упрощенном Серебряном танце.
Она вышла на новый уровень понимания мудрости Арахнид. Йарра словно бы только теперь стала законной частью того мира, в котором существовали гигантские насекомые, и где совершенно не было место двуногим. Это словно бы была другая вселенная, со своим солнцем, луной, звездами, отличными от тех, под которыми ходили Грым, Мамаша и другие двуногие. Прежние жалкие опыты в этом направлении показались ей теперь детскими забавами, тенями от деревьев, отбрасываемых внутрь пещеры, где обитала ее дремлющая сущность.
Звуковой Тоннель, предчувствие опасности, прочие таланты, которые несколько отличали ее от людей Долины, но...
Сейчас Йарра, не выходя из состояния внутреннего танца и не меняя застывшей позы, почувствовала весь Холм изнутри. Одновременно она была во всех ответвлениях и на всех ярусах лабиринта; знала, куда и зачем ползет тот или иной стражник, где сырые стены готовы были обвалиться, и где наоборот, твердый гранит не пропускал воздуха с поверхности. И все это словно бы находилось внутри самой танцовщицы, а может быть, она сама непостижимым образом увеличилась, и стала всем этим весьма сложным организмом.
Затем сознание расширилось и вышло за пределы убежища. Она была в реке, и ее ветви овевал ветерок на другой стороне Холма; дождем изливалась из облака, и тут же она была лужей, в которой отражалось облако.
Похоже, что вместо направленного тоннеля теперь можно наполнить собой изрядную часть вселенной. До каких пределов способно расшириться ее сознание, Йарра не ведала. От обилия информации ей вдруг стало дурно. На миг показалось, что мозг съеживается, свертывается внутрь себя. Ощущение от тела вновь вернулось, но теперь оно не плыла и не парила, а летело в бездонную попасть. К горлу подкатил комок, голова закружилась, и отшельница бессильно опустилась на каменный пол.
Спустя некоторое время она с изумлением оглядывала свои руки и ноги, словно они были ворованные. Тело казалось ей чужим, маленьким и смешным по сравнению с окружающей бесконечностью, заполненной мириадом живых существ. Но вскоре и это прошло. Йарра встала, и прошлась по переливчатому грибному ковру. Про себя она благодарила сотни и сотни Арахнид, которые шли на немыслимые эксперименты над собой, калечили свои тела, чтобы создать эту Последовательность. Наивные, они думали, что простым изменением плоти станут частицей нового мира, мира насекомых. Выискивая кривые пути, древние сектанты совершенно случайно наткнулись на отгадку, но торопливо прошли мимо нее, загипнотизированные идеей телесного превращения в членистоногих.
Йарра была уверена, что сейчас она смогла бы, без всяких ядовитых грибов и тем более, анатомических вмешательств в тела, наделить любого двуного тем, что помогло бы адаптироваться в сильно изменившимся мире. На это ушло бы, разумеется, не одно десятилетие. Но Арахниде казалось, она поняла, что мир хочет от человека. Пока она еще не знала, как облачить в ясную мысль свое ощущение. Но само это ощущение она запомнила.
Конечно, девушка была не совсем права, забыв, что само тело ее, пусть и не заметно для глаза, отличалось от тел двуногих. Наследственность позволила ей в течение одной жизни пойти путь, на который у самого талантливого человека, если бы нашелся такой фанатик, ушло бы значительно больше времени. А жесточайший тренинг и проблема выживания вряд ли позволила бы двуногому прожить на пути постижения нового мира 500 или 600 лет.
Йарра, меж тем, ходила от одного нацарапанного на камнях рисунка к другому, размышляя над содержащимися в них тайнами природы. Только дойдя до последнего, она вновь задумалась, кто же мог оставить их здесь. Неужели, кто-то из Великих, Древних Арахнид? Может быть, Отцы-Основатели, создавшие саму Последовательность?
Но отшельница тут же тряхнула головой. Это было бы невозможно. Древние жили среди двуногих несколько веков назад, когда человечество еще не окончательно проиграло на севере континента битву с пауками-смертоносцами. Тогда были целые государства двуногих, которые торговали между собой, даже воевали. У двуногих были свои способы хранения знаний, и они все еще успешно сопротивлялись нашествию членистоногих. Вернее всего, в то время Урочище еще было самым обычным лесом, где не проявилась сила, которая постепенно преображала мир. Та сила, которую Йарра ощущала вокруг себя ежедневно, и которая строила мир, где человек - исчезающая раса.
Значит, статуи установил кто-то из поздних сектантов. А потом удалил их, нацарапав рисунки. Йарра никогда не видела адептов, но по некоторым замечаниям Грыма знала, что иметь о них сколь-нибудь высокое мнение - величайшая ошибка. Следовательно, ход мысли не верен.
Но кто же тогда, кто? Йарра задумчиво уселась на ковер, и тут же вокруг нее образовалось озерце изумрудного цвета. Отстраненно Арахнида подумала: если смотреть сверху, то человеческая фигурка покажется зрачком в гигантском зеленом глазу, тонущем в огненно-желтом море. Наверное, очень красивый вид.
Внезапно обрывочные догадки сложились в стройную картину. Ее пронзила жалость к своим предшественникам, погибшим под топорами воинов Сима. Ведь у них было все. И сообщество себе подобных, и тайные лагеря, и бездна частных знаний, накопленных веками совершенствования. Лучшие из них, без сомнения, могли воспроизводить те или иные фигуры Золотой Последовательности. Теперь Йарре это было очевидно. Но, во-первых, они не видели Последовательности в целом, так сказать, изнутри. Во-вторых, их заворожила конкретная власть, которую они получали над природой вещей, становясь своего рода «ожившими» истуканами.
Она живо представила себе адепта, который вдруг внутренне сливался с образом сеющего ужас смертоносца или терпеливого беспощадного богомола. Сквозь него теперь изливалась та сила, которая была заключена в Холме.
Он как бы становился законным жителем мира насекомых, а не жалким двуногим, боящимся даже себе подобных. Это была мечта всех Личинок и Куколок, чувствовавших свою оторванность и от мира, который нарождался вокруг, благодаря просыпающемуся Урочищу, и не меньшую отчужденность от тающего мира людей. Слияние с образом насекомого, заключенном в одной единственной фигуре Последовательности давал возможность адаптироваться ко Вселенной, почувствовать сопричастность с управляющими миром силами.
Но в этом же таилась и величайшая ловушка для Арахнид. Получив частное, они напрочь теряли из вида целое. Все равно, не мог двуногий, даже потомственный адепт, стать настоящим богомолом или смертоносцем. Он оставался жалким уродом, наделенным некоторой властью, недоступной простым смертным. Тайна полного преображения заключалась в овладении тем общим, что объединяло разрозненные фигуры в мистическую цепь. А погружаясь все больше и больше в одну фигуру, Адепт терял связь собственно с Последовательностью.
Кроме того, факт овладения одной из граней преображения несказанно возвышал адепта над простыми Куколками и Личинками. Наверняка, в последние годы существования секты в ней сложилось серьезное структурное неравенство, сродни тому, что имело место в человеческом сообществе. Община превратилась в некое микрогосударство, где Адепты управляли простыми совершенствующимися. И эти перспективы завораживали достигших частичного успеха.
Не даром же Грым говорил, что ни один из Арахнид никогда и не пытался проникнуть в глубь Урочища. В этом была какая-то горькая ирония. Йарра понимала, что они слышали Зов Холма так же, как и она, а может быть, намного сильнее. Долина людей объявила им войну на истребление. И все же они оставались в своих тайных логовах, строя совершенно мертворожденное сообщество из Куколок, Личинок и продвинутых Адептов Золотой Последовательности.
Ритуалы становились все сложнее и бессмысленнее, превращаясь в самоцель, а то и в средство держать в повиновении недостаточно развитых сектантов. Второстепенные практики, наподобие окуривания грибным порошком и тому подобные выходились на первый план. А сама цель - оставив путь деградации человека, динамично развиваться вместе с нарождающейся силой, забылась.
В какой-то степени, стрелы и топоры Распознающих были закономерны. Секта могла двигаться лишь в одну сторону, оставив пути людей, или погибнуть в жестокой конфронтации с ними.
Эти мысли настроили Йарру на лирический лад. Она с грустью подумала о своих родителях, которых никогда не видела, и мысленно поблагодарила того, кто понял гибельность пути секты, и создал Серебряную Последовательность. Она не требовала таких издевательств над собой, как обычные практики, не давала и конечного результата - уподобление конкретному виду насекомого. Но позволяла почувствовать напрямую ту силу, которая управляла изменениями в мире. С точки зрения адепта Двух Великих Этапов, какой-нибудь Куколки или Личинки, она была бессмысленной. Не помогала обрести прыгучесть паука-волка, или круговое зрение стрекозы, не вела к одной из фигур Золотого ряда.
Но она была узкой тропкой из тупика, куда зашла секта. Тропкой к новому Этапу, ведущему к прямому общению с силой, пониманию ее природы. И с этой точки зрения, даже Золотая Последовательность была ничем иным, как остановкой в развитии, ложной целью.
Настроив свое тело на все Золотые фигуры, Йарра теперь могла быть тремя десятками хищников. По желанию она эманировала поисковый щуп муравьиного льва, могла направленно ударить движущуюся добычу, как паук-волк, или лишить воли к сопротивлению, как смертоносец. Теперь она лучше чувствовала и понимала насекомых, стерегущих Замок. Вечерами отшельница предвкушала свои прогулки по Урочищу, которые возобновятся весной. Теперь девушка могла не только чувствовать конкретную опасность, исходящую от гигантских членистоногих и иных хищников.
Овладевшая Золотой Последовательностью юная Арахнида могла понять их вселенную изнутри, как равноправная ее часть. Но не это теперь стало для нее главным.
Она поняла, что сила, сокрытая в Холме, весьма по-разному преломлялась в каждом виде насекомых. Что-то из общего спектра эманаций силы терялось, когда узкая полоса, воспринимаемая органами чувств конкретного членистоногого, сгущалась и становилась видовой и индивидуальной ментальной силой. Йарра могла теперь настраиваться на большинство из диапазонов, имевшихся в Урочище. Но ее интересовала сила в чистом виде, порождавшая это разнообразие.
Еще не зная, как выйти на прямой контакт, не опосредованный конкретной насекомой сущностью, отшельница поняла, отчего природа отторгает человека. Собственно, не только ему одному не находилось места в новом мире. Перед напором силы уходили с исторической арены и млекопитающие, и птицы, и множество иных тварей, больших и малых. Общего у них было немного, но все же, оно было. Единый способ восприятия мира, полоса взаимодействий, которую не затрагивала та сила, что жила в Холме. Для нее все эти виды как бы не существовали. Она питала лишь определенные виды существ, и человек просто не принадлежал к ним.
Зная, что на севере Долины гигантизация насекомых давно является нормой, Йарра задумалась о том, что там есть или более мощные, или более древние источники той же силы. Есть ли там свои Урочища? А свои Арахниды?
Эти вопросы не давали спать по ночам, так же как и смутные догадки о том существе, которое оставило для нее Золотую Последовательность.
Однажды, уже весной, перед тем, как отправится в путешествие по Урочищу, девушка вновь пришла в светящийся грот. Побродив бесцельно среди грибов и муравьев, аккуратно обкладывающих их гнезда удобрениями, Йарра вдруг решила исполнить Серебряную Последовательность, а потом постараться непрерывно исполнить все статические позы Золотой. Раньше она терпеливо уделяла внимание только одной фигуре, переходя к следующей через промежуток времени, требуемый для отдыха и осмысления.

Предыдущая страница 6 Следующая страница


7 Лоринна Ли

Человеческая фигурка, стремительно теряя связь с видом людей, закружилась в чарующем танце, чувствуя, как приходит в волнение текущая вокруг животворящая сила. Вот она стала готовой к броску фалангой, потом сразу же - кидающимся на врага волком, и тут же обратилась стерегущим врага богомолом.
Без всякого напряжения танцовщица прошла все виды хищников, не останавливаясь ни на одном. А потом осталась лишь сила. Она текла внутри нее, и Йарра словно птица, лежащая на восходящих потоках, расслабилась, позволяя нести себя бурлящим потокам.
Ее тело принялось прыгать и кружиться, кататься по светящемуся ковру, потом вдруг поднялось в воздух...
Она не знала, снится это, или нет, но только вдруг очутилась где-то под потолком грота, потом в начале тоннеля, где дремала сторожевая многоножка. Затем Йарре показалось, что она бежит по опушке рощи, а на спину с ветвей падают капли исчезающего под лучами солнца снега.
... Она неслась по поверхности реки, разбрызгивая в стороны кусочки льда...
Девушка очнулась посреди грота, и оглядела измятые и изломанные грибы. Теперь весь ковер выглядел так, словно по нему носился целый растревоженный муравейник. Тело гудело от напряжения и усталости, но голова была удивительно светлой. Она пригладила растрепанные волосы, и тут услышала за спиной голос:
- Очень, очень не дурно. Для девчонки, конечно. Без всякой подготовки перерасти хваленую Золотую Последовательность, даже с моей подсказкой... Право, не дурно.
Йарра медленно повернулась и уставилась на человеческую фигуру, отделившуюся от стены.

ГЛАВА 16

Спайдер вел ее узкими проходами, пол и стены которых устилали все те же, хорошо знакомые Йарре грибы. Здесь они были мельче, но росли гораздо гуще, и светились ровным фиолетовым цветом, от чего фигура идущего впереди мужчины выглядела так, словно бы Арахнида смотрела на него после того, как напряженно всматривалась в полуденное солнце. Силуэт больше напоминал чернильное пятно, ожившую тень, плывущую в фиолетовом море, чем фигуру человека.
Они двигались вниз, в самые потаенные недра Холма. Навстречу дул постоянно усиливающийся горячий ветер, становилось все труднее и труднее дышать. Вскоре они оставили грибной тоннель, резко свернув в узкий темный лаз, и ветер пропал.
Здесь Спайдер повернулся к спутнице, и хотел что-то сказать, но потом махнул рукой, и принялся стучать в стену из сырого мокрого грунта. Девушка с интересом наблюдала за его действиями. Провожатый больше не пугал Йарру. В его присутствии она чувствовала себя несколько неуютно, и пыталась разобраться в этом странном, ничем не обусловленном чувстве. Собственно, странного было мало, кроме Грыма ни один мужчина и близко к ней не подходил за всю короткую жизнь.
Из задумчивости ее вывела содрогнувшаяся под ногами земля. Йарра мгновенно отпрыгнула к началу темного лаза, и принялась лихорадочно прощупывать толщу перед собой. То, что девушка почувствовала, заставило ее похолодеть.
Пожалуй, не будь рядом таинственного незнакомца, назвавшегося чудным именем, Арахнида бы бросилась бежать. Прямо к ней из глубин холма с удивительной скоростью прорывалось существо неимоверных размеров, и неимоверной ментальной мощи. Любые попытки парализовать его двигательные центры, или, тем паче, напугать или сбить с курса, отскакивали от него, как горох от стены. Тварь лопатила лежалый грунт, твердо намереваясь показаться людям.
Спайдер, меж тем, с кривой улыбкой наблюдал за Йаррой. По его лицу угадывалось, что незнакомец прекрасно осознавал ее жалкие попытки остановить неведомого монстра. Ситуация его забавляла.
Несмотря на свой катастрофически малый опыт в деле общения с людьми, Йарра чувствовала насмешки в свой адрес так же чутко, как птичье крыло восходящие потоки воздуха. Наверное, таковой чуткостью Арахнида была обязана близостью с Грымом, изрядно страдавшим в свое время от насмешек двуногих.
Девушка начала медленно закипать. На какое-то мгновение она даже забыла о приближающейся твари, сосредоточив внимание на Спайдере. Вероятно, он был действительно весьма чутким существом. Встретившись глазами с Йаррой, он вдруг резко качнулся назад, и каким-то странным, неуловимым для глаза прыжком переместился от нее подальше, вглубь лаза. Девушка довольно хохотнула. Теперь с лица незнакомца стерлась маска превосходства, которая была намертво приклеена с момента, когда он заговорил. На лице теперь дрожал отблеск страха, который Арахнида прекрасно научилась распознавать за любыми ужимками. Слишком часто натыкалась отшельница в лесу на охотников и на Распознающих, бродящих у южных границ Урочища. Всегда встреча была неожиданной именно для них, и это выражение на лицах двуногих Йарра помнила. С таким выражением Грым останавливал занесенную для очередного шага ногу, когда натыкался взглядом на гадюку, или встречался глазами с притаившимся богомолом.
Пока длился этот странный поединок, чудовище, рвущееся к поверхности, достигло своей цели. Земля под ногами еще раз вздрогнула, и Йарра вынуждена была схватиться за стену, чтобы устоять на ногах. Грунт между ней и Спайдером вздыбился и опал, а на поверхности остался коричневый горб.
Отшельница, твердо решив не обращаться в бегство, закусила губу, и наблюдала за своим провожатым. Тот отреагировал на появление горба довольно спокойно. Обойдя махину вдоль стены, он приглашающим жестом обвел видимую часть чудища рукой.
- Прошу, моя гостья. Дальше мы будем двигаться на его спине. Подземный Конь совершенно безопасен.
- А нельзя как-нибудь без него, а?
Йарра еще раз «прощупала» пол под ногами, и подивилась размерам неведомого существа. Горб, на котором предлагалось усесться, и который занял собой едва ли не весь тоннель, являлся лишь одним из многочисленных сегментов гиганта. Где-то впереди находилась голова существа, а в том месте, где они свернули из грибного прохода, все еще двигался к поверхности раздвоенный хвост.
- Никак нельзя. Во-первых, он доставит нас в мое жилище намного быстрее, чем наши ноги. Во-вторых, в потаенные глубины этого чудесного холма можно проникнуть лишь под серьезной защитой. Итак...
Ни слова больше не говоря, Йарра запрыгнула на коричневый горб. Гигант слегка вздрогнул, отчего вокруг посыпались комья земли, но не проявил никаких признаков агрессии. Спайдер изящным и точно рассчитанным пируэтом переместился точно в место рядом с Йаррой. Его сильное тело боком прижалось к девушке, от чего той кровь бросилась в голову. Арахнида недовольно кашлянула, и слегка отодвинусь. Тем не менее, жар мужского тела чувствовался и на расстоянии.
Спайдер шлепнул рукой по одной из коричневый чешуек величиной с ладонь, и путешествие началось.
В пяти шагах впереди фонтаном взметнулась земля, и гигант, быстро набрав невероятную скорость, рванулся в темноту. Уже через несколько мгновений Йарра была вынуждена не только плотно прижаться к своему провожатому, но и закинуть руку ему на плечо, рискуя иначе упасть назад, туда, где землю взрывал хвост чудовища. В этом случае гибель Йарры была бы скорой и неизбежной.
Некоторое время девушка отчаянно тряслась, боясь размозжить голову о низкий земляной потолок, с которого, к тому же, свисали какие-то тускло светящиеся болотными огнями наросты. Но Спайдер, который и в сидячем положении оказался выше нее на голову, вел себя совершенно спокойно. Чувствовалось, что ему подобные путешествия не в новинку. Еще в светящемся гроте Йарра обратила внимание на поразительно бледный цвет его лица. Похоже, что он большую часть своей жизни провел под землей. Девушка вновь стала ломать голову над загадкой, кем же был ее спутник.
То, что он не был обычным двуногим, по каким-то причинам живущим в недрах Холма, было ясно, как день. Ни один из людей не прошел бы путь от опушки до сердца Урочища, и вряд ли смог бы войти внутрь.
Кроме того, Йарру всегда забавляла в людях странная неуклюжесть и бросающаяся в глаза скованность в движениях. Но достаточно некоторое время понаблюдать за тем, как передвигается чужак, чтобы понять: если это и человек, то еще более странный, чем Грым.
Похоже, именно он оставил фигуры с изображением не чего-нибудь, а Золотой Последовательности! Или взять ту легкость, с которой он проходил мимо «сторожевых» насекомых, вызвал из глубин это земляное чудище.
Вопросов было больше чем ответов. Йарра склонялась к мысли, что имеет дело с представителем секты, который каким-то таинственным образом избежал участи остальных, укрывшись в Урочище от карающей руки Распознающих. Все навыки и знания, которые чужак демонстрировал почти каждое мгновение, говорили: перед ней представитель Арахнид. Вот и сейчас, как с удивлением почувствовала Йарра, он прощупывал пространство перед несущимся гигантом. Девушке не нужно было сильно напрягаться, чтобы подключиться к чужому Слуховому Тоннелю, устремленному в глубь Холма.
Тоннель расширился, но шел теперь отвесно вниз. Йарра и ее спутник почти лежали спинами на горбе своего «коня». Действительно, подумала девушка, ногами этот путь было бы мудрено преодолеть. В этой мысли она утвердилась еще больше, когда благодаря ментальной силе Спайдера вдруг почувствовала, что вокруг них кишит враждебная жизнь.
На стенах загорались недобрые глаза. Несколько раз она ловила на себе не только голодные взгляды, но и охотничьи щупы гораздо большей интенсивности, чем эманации, испускаемые смертоносцами. Однажды Спайдер вдруг грубо схватил ее за шею, и пригнул вниз. Йарра от неожиданности лязгнула зубами, и принялась вырываться, но Слуховой Тоннель вдруг переместился назад. Там вдалеке таяли несколько клейких нитей, выпущенных по ним неведомой тварью из какого-то углубления в стене тоннеля.
Отшельница чувствовала крайнюю степень незащищенности и испуга. Холм вокруг являлся охотничьими угодьями совершенно незнакомых ей насекомых, которые были далеко не так безобидны, как «сторожевые». Куда там, они во сто крат более опасны, голодны и злобны, чем «дикие» твари Урочища. Не сиди они со Спайдером на спине существа, неуязвимого для окружающих, никакие ментальные навыки и проворство не позволили бы им выжить здесь и нескольких мгновений. Окружающая тьма была полна яда, клешней, охотничьих нитей и поисковых щупов. Тысячи когтей готовы были растерзать, сотни и сотни желудков готовы были принять их теплую кровь.
- А теперь - помогай мне!
Неожиданный крик заставил Йарру встрепенуться. Не успела она спросить, в чем, собственно, должна заключаться помощь, как вдруг с потолка спикировал какой-то сгусток черной злобы. Инстинктивно почувствовав угрозу, девушка немыслимым образом изогнулась, и охотящаяся тварь, не имевшая ни глаз, ни четких очертаний, промахнулась. Справа от них раздался сочный хруст, и мозг Йарры наполнился короткой вспышкой чужой агонии.
Чувствовалось, что к копошащимся на стенах и в пещерах чудищам добавились летающие охотники. Спайдер встал на одно колено и, балансируя на дрожащей спине гиганта, принял одну из поз Золотой Последовательности. Теперь Слуховой Тоннель исчез. Да и необходимость в нем отпала. Пикирующие на них чернильные пятна излучали импульс голода такой интенсивности, что его можно было почувствовать даже с закрытыми глазами. Похоже, они охотились обычно на гораздо более мелкую дичь, для которой подобное ментальное нападение едва ли не смертельно.
По крайней мере, ни одной из летучих охотниц не удалось парализовать волю и двигательные центры Йарры. Ее спутник короткими, экономными и очень точными ударами сбивал атакующих с курса. Они либо пролетали по тоннелю дальше, либо расшибались о стены. Те, что промахнулись, начинали их догонять.
Йарра повернулась, и постаралась как можно точнее воспроизвести все манипуляции спутника. Она едва не свалилась с горба, когда гигант вдруг резко завернул в боковой ход, где на стенах тускло светили зеленью гроздья грибов.
Теперь она увидела нагоняющих, и едва не закричала от ужаса.
Несущиеся за дорожкой из взрыхленной гигантом земли преследователи оказались не похожими ни на животных, ни на членистоногих. Совершенно аморфные облака черного цвета, внутри которых проглядывала все время меняющаяся фактура. Время от времени из этих облаков проглядывали лица Спайдера и Йарры.
Тварям, чтобы видеть цель, требовалось некоторое время сохранять для себя образ жертвы. Из-за того, что новый тоннель еще круче загибался вниз, к самому центру Земли, казалось: стая человеческих лиц висит едва ли не прямо над девушкой, словно в кошмарном сне.
Йарра с поразившим ее саму спокойствием послала вперед парализующий импульс, имитируя самку смертоносца. Две или три «тучи» закувыркались, и врезались в стены. При виде своей собственной физиономии, растекающейся по камням, девушка непроизвольно дернулась, и едва не свалилась с горба.
Остальные охотницы отстали, как только гигант очередной раз свернул в сторону, и тоннель стал пологим.
- Молодец, девчонка! Дальше они не полетят... Голос Спайдера выдавал и его нешуточное волнение.
- Почему?
Йарра разозлилась на саму себя, так как голос дрожал от лихорадочного возбуждения.
Вместо ответа Спайдер указал рукой на стены. По ним перебегали, явно сторонясь светящихся грибных островков, небольшие пауки мертвенно-желтого цвета, совершенно отвратительные на вид. Все усилия Йарры прощупать их остались тщетными. Так же, как и существо, на спине которого они путешествовали, эти земляные восьмилапые оказались защищенными от любых попыток проникнуть в их головы.
Ее привлек своим видом прекрасный цветок, многочисленные лепестки которого переливались всеми цветами радуги. Растение, примостившееся на потолке, вдруг рванулось к одному из восьмилапых, пробегавших мимо, и лепестки хищно сомкнулись. Желтизна быстро растаяла в разноцветных переливах. Спайдер, хмуро наблюдавший за этой картиной, что-то буркнул себе под нос. Йарра не поняла, и уставилась на новый цветок, возникший на их пути. Этот экземпляр оказался намного крупнее своего первого собрата, и располагался на стене. Когда они проезжали мимо, Спайдер внезапно взвился в воздух, и в невероятном прыжке достал его рукой, в которой словно по волшебству мелькнуло лезвие каменного ножа. В следующий миг они уже мчались дальше, погасшее хищное растение пропала во взметенном грунте, а Йарра вновь ощущала горячий бок таинственного незнакомца. Она краем глаза внимательно оглядела его рубаху, сделанную из удивительно тонко выделанной кожи гигантской змеи, кожаные брюки, короткие сапожки, и не смогла определить, куда Спайдер дел свое оружие.
Вскоре тоннель еще больше расширился, превратившись в некое подобие грота, который теперь остался, верно, весьма и весьма далеко. Здесь свет лился разноцветными волнами, которые испускали точно такие же цветы, что охотились на желтых пауков-карликов, и которые вызвали такое неудовольствие Спайдера. С приближением гиганта цветы неимоверно проворно расступались, обнажая красноватую землю, а потом смыкались, продолжая интенсивно светится.
- Те цветки были такими же? - Спросила Йарра, восхищенно поводя головой. Спайдер равнодушно махнул рукой:
- Сорняки.
Некоторое время они ехали молча. Арахнида вновь слегка отодвинулась от своего спутника, настороженно наблюдая за полупрозрачными животными, напоминавшими речных скатов, которые парили прямо над ними, осторожно прощупывая двуногих на совершенно паучий манер. Но Спайдер не обращал на них внимание, размышляя о своем. Гигант, меж тем, совершенно неожиданно нырнул в какую-то яму, и Йарра вновь была вынуждена вцепиться в спутника.
Теперь они со все возрастающей быстротой скорее скользили, чем ползли, в толще серого камня. То и дело справа и сверху возникали тусклые кристаллы и какие-то разноцветные сосульки, и девушка всякий раз вынуждена была прижиматься к Спайдеру все ближе и ближе, чтобы ей не раскроило череп. Уворачиваясь и в то же время стараясь не прилипнуть к мужчине окончательно, Йарра пропустила мгновение, когда они полетели.
- Держись! - Закричал Спайдер.
Перед глазами мелькнула синева, обзор раздвинулся, а в желудке появился ком, который устремился вверх, к горлу. Они стремительно падали в приближающуюся синеву. Рядом с ними летела туча земляных комьев. Прямо перед собой на какое-то мгновение Йарра увидела часть тела везущего их существа. Колоссальных размеров червь, или что-то подобное, ибо выраженной головы у него не оказалось. Коричневое чешуйчатое тело заканчивалось тупым обрубком, по краям которого торчали розовые лапки, которые сейчас нелепо загребали воздух.
- Держись, девчонка! - Голос Спайдера заглушил жуткий грохот и всплеск. Синева надвинулась и поглотила все вокруг. Они упали в воду, и взметенная волна буквально разбросала спутников. В последний миг перед ударом розовые лапы поднялись вверх и скрестились, приняв на себя основной удар водяного вала, иначе двуногие неминуемо бы погибли.
Йарра, крича и отплевываясь, вынырнула на поверхность. В белесой пене вокруг плавали кучи грязи, упавшие вместе с ними в этот подземный водоем. Рядом показалась голова Спайдера. Сорвав пятерней с глаз прилипшие волосы, он закричал:
- Не попади под удар хвоста!
- Что?
Йарра не расслышала. Из воды появилась задняя часть гигантского червя, на оконечности которого извивалась целая рощица розовых отростков. Удар хвоста вновь разбросал их по водяной поверхности. Девушка боролась со стихией, почти захлебываясь, и уже чувствуя, как солоноватая вода проникает в легкие, когда ощутила руку Спайдера на вороте своей рубахи. Она была слишком обессилена, чтобы сопротивляться. Вместо этого Арахнида расслабилась, и легла на успокаивающуюся водную поверхность, предоставив спутнику буксировать себя к берегу.
Прямо над ней был свод грота, поражающего своими размерами. Как ни старалась, Йарра не смогла различить дыры, в которую они вывалились. Вверху угадывалась сплошная толща земли. На миг у девушки возникла паническая мысль: вся эта махина может рухнуть вниз, и расплющить ее. Но странное ощущение от земляного неба пропало довольно быстро.
Спайдер буксировал спасенную, отфыркиваясь и пытаясь говорить, но Йарра его не слушала. Она зачерпывала руками воду, и подносила руки к глазам. Дело в том, что все неоглядные просторы грота были прекрасно освещены, но сверху темнела земля. Следовательно, источник света находился прямо под ней, в воде. Но сочащаяся сквозь пальцы жидкость была совершенно обычной водой, не более того.
Вскоре Спайдер оставил ее ворот в покое. Йарра перевернулась, и почувствовала, что спокойно достает ногами до каменистого дна. Она встала, и двинулась вслед за своим спутником.
Они выбрались на берег, устланный огромными красными и желтыми валунами, и оказались на острове, посередине которого стоял аккуратный домик, сложенный явно человеческой рукой из кусков вулканического стекла, каких-то гигантских костей и прессованных водорослей. Крышу домика украшали совсем не маленькие черепа каких-то тварей, один взгляд на которых заставил Йарру вспомнить про червя.
Девушка повернулась к синей глади, и увидела вдалеке мелькнувшую гигантскую тень, размер которой вынудил ее поежиться. Червь уплывал куда-то к центру синевы. Но, уставившись в сторону воды, Йарра обнаружила, что все дно водоема устлано камнями, явственно видимыми сквозь прозрачную толщу. Эти камни напоминали собой стеклянные сосуды, внутри которых разлит синий огонь. Они казались похожими на нефтяные фонари, которые иногда делали умельцы из западных гор Долины для кочевников. Именно эти камни и создавали освещение в гроте.
А пещера с озером и островом действительно была огромной. Зеленоватая дымка тумана, курившаяся над водами, не давала возможности точно оценивать расстояния, но Йарра решила, что вплавь с острова не выбраться.
Меж тем ее спутник совершенно спокойно снял с себя штаны и рубаху, отжал, и развесил на прибрежных камнях. Оставшись голым, он двинулся к домику, повелительным жестом позвав Йарру с собой.
Девушка, опустив глаза, густо покраснела, и поплелась следом, оставляя за собой на песке мокрые следы и лужицы. Она никогда не видела мужской наготы. Грым старался не попадаться ей на глаза в обнаженном виде, а опыт ее общения с людьми был весьма ограниченным. Погруженная в свои мысли, отшельница попыталась пройти в дверной проем вслед за хозяином жилища, но тот со смехом обернулся:
- Нет, нет! Потом мне за год будет не просушить свое логово. А ну-ка, быстро раздевайся. Тут тепло.
Йарра, еще раз скользнув по обнаженной фигуре Спайдера глазами, что-то забормотала. Тот, видимо наслаждаясь ситуацией, рассмеялся:
- Под землей некого стесняться, Арахнида. Впрочем, сейчас я дам тебе свою рубаху.
Он прошел вглубь помещения, увешанного гамаками и какими-то веревками, а Йарра принялась раздеваться. Вскоре ее спутник вернулся, неся в руках большую мужскую рубаху, сделанную из тончайшего материала, который юная затворница видела впервые.
- Паучьи тенета, если уметь из них ткать. Являются лучшей одеждой под солнцем... Впрочем, как и под землей.
Под пристальным взором Спайдера Йарра разделась, выкинула свою одежду за порог, и торопливо накинула рубаху.
От мысли о том, что он наблюдал ее голые пляски в грибном гроте, да еще, вполне возможно, не один раз, девушка окончательно раскраснелась, и замкнулась. Впрочем, рубаха, хоть и была немного велика, оказалась действительно великолепной. После нее простая домотканина могла показаться лишь грубой теркой для выделывания шкур.
Чувствуя ее смущение, Спайдер развалился в одном из гамаков, приглашающе показал на соседний, и произнес:
- Можно себе представить, что творится у тебя в голове после нашей встречи, и милого путешествия на «коне». Тебе предстоит узнать еще много такого, от чего можно совершенно подвинуться умом.
Йарра слушала его в немом изумлении. Конечно, она не была законченной дикаркой, но никогда не слышала столь правильной речи. Мамаша, Грым и те немногие люди, с которыми беглянке приходилось перемолвиться словечком, говорили мало, неохотно, рублеными фразами, количество которых было весьма ограничено. В последнее же время она совсем не говорила, разве что сама с собой. Странно слушать голос человека, который не только умел, но, похоже, еще и любил поговорить.
- Кто ты такой? Где мы находимся? Это ты создал Замок там, наверху? Ты подложил мне фигуры?
Спайдер, раскачиваясь в гамаке, коротко хохотнул, и хлопнул себя по голой ляжке. Йарра, выпалив все эти мучившие ее вопросы, опять покраснела, и отвела глаза.
- Начнем по порядку. Времени у нас много, после падения в Озеро ты вряд ли скоро захочешь есть, так что, слушай. И давай мне знать, когда чего-нибудь не понимаешь.
И Спайдер начал свой длинный рассказ.
Он был тем самым детенышем Навны, которого не смогли уничтожить Распознающие. Таким образом, он оказался даже моложе Йарры.
Но если она выглядела самой настоящей девчонкой-переростком, то на нем жизнь уже оставила множество отметин. Наблюдатель со стороны решил бы, что он старше своей молчаливой собеседницы лет на десять.
Йарра почти не перебивала его, слушая рассказ, повернув лицо к костяному потолку. Отчасти потому, что все понимала, отчасти потому, что избегала поворачиваться к нему, так и не удосужившемуся накинуть на себя хотя бы паутинку. Один только раз она переспросила его:
- А почему - «спайдер»?
- Имени, как у двуногих в Долине и других местах, у меня нет. Моя мамаша была выше этих отмирающих условностей. А застав тебя внутри Холма, я вынужден был как-то тебе представиться, вот и выбрал это слово.
- А что оно означает?
- На одном из древних языков, относящихся к той эпохе, когда двуногие правили на планете, «спайдерами» называли пауков. А моя мамаша была Арахнидой-Куколкой, чающей полной трансформации в паука. Можно сказать я назвал себя в честь любимой мамы. Есть еще множество имен, которыми меня называли двуногие в разное время, но они мне не нравятся.
Йарра впервые услышала о том, что двуногие когда-то где-то правили, как и о древних языках, но важно кивнула. Сейчас для нее большим чудом оказалось то, что перед ней самый настоящий адепт, можно сказать, брат. А про историю с Навной и ее детенышем (конечно, тем, которого убили Распознающие), она краем уха слышала в детстве от Грыма.
Спайдер рассказал ей как Навна спасла его, и добрела до Холма. Из него сочилась сила, которой поклонялись адепты. Он поведал, не вдаваясь в подробности как она растила его в строгом соответствии с заповедями секты. Йарра и сама чувствовала, какие силы вливаются в нее из Холма, и потому не удивилась что ребенок, обученный настоящей Арахнидой с самого нежного возраста Серебряной Последовательности, равно как и ознакомленный с Золотой, скоро стал существом, весьма и весьма отличающимся от двуногого.
Коротко рассказал Спайдер, как исследовал Холм, и начал благоустройство. Действительно, именно он со своей мамой посадили в верхних ярусах «стражу», устроили так, что насекомые вокруг Холма никогда не подпустят к нему Распознающих. В тот раз он не коснулся особо того, зачем все это делалось, коротко бросив:
- Сила, которая есть в этой земле, порождает все прекрасное вокруг Холма. Но, одновременно, она нуждается в защите. Когда-нибудь, постигнув ее суть, ты поймешь, почему. Пока будет достаточно осознания: ты, как и все твари в Урочище, которых двуногие именуют Порчеными, стремишься к источнику мощи, и вцепишься в глотку всякому, кто на нее посягнет.
Рассказ тек дальше. Навна, самая настоящая реализовавшаяся Куколка, стремительно дряхлела. Не находись она рядом с источником Силы, пожалуй, умерла бы вскоре, после рождения Спайдера. Но Холм позволил ей некоторое время существовать, обустраивая верхний Замок, и растить детеныша.
Будучи Арахнидой, живущей среди людей, она обучила сына всем приемам, необходимым для существования среди двуногих. Юный Спайдер проникал в западные горы, играл с детьми, общался со стариками, женщинами, стараясь держаться подальше от Распознающих, обучаясь трудному искусству сожительства с Уходящей Расой. Повзрослев, он даже как-то посетил центральный район Долины.
- Ха, я выкрал, уволок в Урочище и очень плотно допросил двух Распознающих! - прихвастнул Спайдер. Йарра недоуменно подняла брови:
- И что же ты сделал с ними потом? Отпустил? Молча сын Навны указал в центр своего жилища, где стоял деревянный стол. На нем чернели провалами глазниц два отполированных до блеска черепа. Йарра поежилась. Все же, убийство человека оставалось для нее убийством.
Посмотрев на нее, и ухмыльнувшись, Спайдер продолжил свой рассказ.
Навна требовала от него, чтобы он нашел остатки секты. Но таковых он так и не встретил, и старая Арахнида умерла, понимая, что Третий Этап оборвался, так и не начавшись.
- А тебя я так и не встретил. Кстати, кто ты такая? Только настоящая Арахнида смогла бы расшифровать Золотую Последовательность, да и вообще, пройти по лесам к Холму.
Тут хозяин острова зевнул и продолжил. Словно потеряв интерес к разговору:
- Я устал болтать, приготовлю пока еду.
Стесняясь собственной корявой речи, Йарра начала рассказывать. Она впервые слышала историю своей жизни со стороны, и вскоре самой понравился процесс рассказывания. Отшельница не была нормальным человеком, ни по рождению, ни по воспитанию. А потому не знала, как иногда полезно бывает высказаться полузнакомому человеку. Под конец бесхитростного рассказа она почувствовала себя лучше.
Спайдер, слушая, быстро развел у самых дверей костер, и зажарил каких-то личинок, извлеченных из-под камней порога. Потом он вышел к берегу, и оделся в просохшую на теплом подземном ветру одежду, не переставая слушать. Он засмеялся, глядя, как Йарра смущенно замолчала:
- Все обстоит именно так, как я и подумал, увидев тебя, бредущую мимо сторожащих опушку крабов. Грыма я как-то встретил в лесу, но принял за особо хитрого Распознающего. Разгромленный лагерь Арахнид я тоже посещал. А в последнее время у меня не было времени наблюдать за Долиной, так что твое бегство и все остальное я прозевал. Итак, ты и я - два последних существа, на которых распространяется любовь Великой Силы, и которые при этом не являются насекомыми или гигантскими животными, прислуживающими Холму. Прекрасно! Свой рассказ я продолжу попозже. А пока, давай поедим. Извини, грибов в сметане у меня нет. Хотя, это можно будет вскоре организовать.
И они принялись за еду, искоса поглядывая друг на друга и гадая, к чему может привести их эта встреча.

ГЛАВА 17

По ночам Спайдер уходил. Он приказал ей не пытаться следить, и исчезал, садясь на спину гигантского червя, который всплывал из глубин подземного озера, когда гасли огни.
День и ночь сменялись в гроте по прихоти сына Навны, и было это зрелищем весьма впечатляющим. В один миг гасло голубоватое свечение, которое было разлито внутри пустотелых прозрачных камней, устилавших дно. Со всех сторон рушилась тьма, и первое время Йарре хотелось кричать он нестерпимого ужаса. Лишь в полной темноте она вдруг осознавала, какие толщи камня и грунта висят над ней, отделяя крохотную хижину от солнечного света. Если вытерпеть у береговой полосы, и не бежать, спотыкаясь о камни в чернильных сгустках сна, можно было дождаться мига, когда глаза привыкнут ко мраку. Тогда Йарра видела слабое сверкание где-то наверху, у самого свода. Это была слабая замена звездному свету, который она так любила, но мелькание крохотных светляков, хаотично перемещавшихся по земляному небу, тоже могло надолго приковать к себе взор. Скорее всего, то были глаза тварей, сторожащих границы подземного озера.
Над вздыхающими волнами парили невиданные животные, прозрачные в голубом свечении дня, горевшие по ночам тусклыми огнями. Они были похожи не на Порченых, не на животных, а на обитателей омутов и речного дна. Их плоские тела, словно на рваные простыни, причудливо изгибались, задевая поверхность воды. Йарра побаивалась их, и с появлением тьмы старалась уйти в хижину.
Спала она в гамаке, который Спайдер быстро и ловко сплел, вытягивая прочную охотничью нить из паука-волка. Этот экземпляр он притащил с верхних ярусов Замка, сковав его волю. То, что восьмилапый был одним из «стражников», сына Навны не остановило. Спайдер с ледяным спокойствием вытянул из него нить, после чего швырнул вяло копошащегося охранника в воду Озера. К тому немедленно метнулась из-под воды какая-то хищная тварь, и уволокла на глубину. Сын Навны отнесся к этому с совершеннейшим равнодушием, плетя гамак, и насвистывая какую-то мелодию, которую он подслушал в Долине. Йарра порывалась что-то сказать ему по поводу бессмысленной жестокости, но потом передумала, глядя на то, как руки Арахнида мелькали в хитросплетении нитей.
Спайдер был создателем Замка. Благодаря ему «стража» круглогодично действовала в недрах Холма, а обслуживающие их муравьи и другие Порченые не впадали в спячку, и не умирали так быстро, как их собратья на поверхности, в Урочище.
И это не так уж удивляло после того, что девушка видела в подземном мире. Озеро само по себе имело естественное происхождение, однако именно Спайдер в детстве, забавляясь полученной силой, населил светящимися бактериями пустотелые панцири каких-то моллюсков, создав «день» и «ночь». Червей-гигантов нашла где-то в надземной реке мать, поселила рядом с Источником Силы, а когда они стали настоящими монстрами, приручила и взнуздала.
В подчинении Спайдера оказалось огромное множество насекомых, а со всеми остальными существами, населявшими подземное царство, он или умел ладить, или умел их временно подчинять себе. Лишь те немногочисленные чудища, что жили как раз между Озером и Замком, у самого Источника Силы, совершенно не подчинялись его воле. Мимо них каждый раз приходилось проскакивать с боем. Твари питались непосредственно от Силы, не нуждались в опеке двуногого, и охраняли само сердце Урочища. Впрочем, это обстоятельство совершенно не смущало Арахнида. Убивал он их везде, где они оказывались у него на дороге.
- Когда у меня будет время, девчонка, я расскажу тебе о том, чем же является Источник.
Спайдер сказал это, уходя в очередное ночное плавание, в ответ на вопрос Йарры, почему он не старается прорваться к самому Источнику.
- А к нему и не надо прорываться. Собственно говоря, все, что можно от нее получить, ты можешь получить и здесь, на острове. И не стоит тратить силы на глупости.
- Почему же тогда я не умею того же, что и ты?
- Например?
- Ну, я даже не знаю, как создать нечто, подобное Замку, или - как управлять Червем, да и все остальное...
Спайдер криво ухмыльнулся, оглядывая ее с ног до головы таким взором, что девушка опять зарделась, и захотела убежать.
- Во-первых, ты еще слишком мало живешь в Урочище, и находишься в непосредственной близости от Силы. Но это пройдет. Я-то здесь родился. А вот с чем уже ничего нельзя поделать, так это с тем, что ты не настоящая Арахнида. Надо вырасти в общине, или хотя бы быть воспитанным настоящей Куколкой, дабы иметь некоторые навыки. Что бы там ни говорили Отцы-Основатели в своей седой и пыльной древности, но Золотой Последовательности для истинной власти маловато. Но теперь-то все равно, ведь есть я.
Йарра много раз задумывалась: что же такое этот источник? Конечно, как Арахнида, пусть и не воспитанная должным образом, среди адептов великих Этапов, она знала: это источник всякой благости на свете, и прочее, и прочее. Но эти истины годились для живущих в тайных убежищах сектантов, для религиозного экстаза и плясок вокруг костра. Она же чувствовала ее вокруг, видела, как легко и непринужденно с ней управляется Спайдер. Но пока ничего не могла сказать себе в ответ на смутные вопросы, грызущие душу. Знай она, как перемещаться с Озера наверх, непременно бы попыталась пробиться силой к Источнику. Но Арахнид держал ее на острове, словно пленницу.
Девушка казалось: в одной из пещер сидит существо, могучее, как небо, и прекрасное, как весна. По ночам, когда по костяной крыше скреблись лапы летучих стражников острова, она грезила общением с этим прекрасным божеством, созданным воображением. Скорее всего, образ Хозяйки Жизни был соткан в ее уме еще в детстве, когда Йарре блуждала по рощам и полям Долины, чувствуя, как мир двуногих отторгает ее, а далекое Урочище настойчиво зовет к себе. Каждый день, как только микроскопические бактерии зажигали в глубинах вод голубоватое свечение, отшельница начинала день с Серебряной Последовательности. Привычка, выработанная годами одиночества, была неистребима. Потом она завтракала. Кстати, кормили ее слуги Спайдера точно так же, как «стражу» в Замке, что было довольно унизительным. Примерно в одно и то же время над водой появлялись силуэты стремительных водомерок, которые неслись к острову, вздымая тучи брызг. На своих смертоносных бивнях они несли еще трепещущую рыбу, никогда не видевшую настоящего света, лишенную глаз. Выглядела она совершенно неаппетитно, была бледная и какая-то студенистая на ощупь. Однако из нее получалась прекрасная уха, да и в углях запекалась великолепно. Дрова также доставлялись с поверхности. Наверное, где-то в верхних ярусах скрывались целые дровяные склады, сделанные трудолюбивыми муравьями. Черви привозили их по отвесным галереям, и скидывали в воду, вызывая жуткий грохот. Падающие с «неба» поленья глушили множество рыбы, и в месте падения воздух начинал вибрировать и дрожать, словно в зной над раскаленными камнями. Это собирались невидимые в голубом свечении летуны-полотенца, питающиеся рыбой. Те же самые водомерки гнали дрова к острову.
Йарра брала топор, лезвие которого сделано из вулканического стекла, и принималась за колку дров. Аккуратные поленницы, горящий очаг и еда встречали возвращающегося Спайдера, и он был этим чрезвычайно доволен. Он мог внутри Холма почти все, но так и не смог заставить насекомых возиться с огнем. Роль хозяйки скрашивала одиночество, но вскоре начала потихоньку надоедать. Свое раздражение девушка выплеснула на вернувшегося Спайдера, потребовав, чтобы он немедленно вернулся наверх, в «гнездо», и притащил ее вещи.
- Твой топор отвратителен, им можно только раскалывать черепа зазевавшимся муравьям. Принеси мой, бронзовый. И привычную одежду.
Арахнид опешил от такого напора. Он постоял некоторое время, глядя прямо в глаза Йарре. Девушка смотрела, не отворачиваясь. Она чувствовала, что Спайдер по привычке пытается подчинить себе ее волю, словно бы она была одним из насекомых, обслуживающих Холм. Эта мысль разозлила ее. Девушка приняла одну из поз Золотой Последовательности, и не ожидавший этого Спайдер отшатнулся. На миг сыну Куколки показалось, что перед ним стоит разозленная паучиха, на лапу которой он неожиданно наступил впотьмах.
Йарра, не в силах побороть обуявшую ярость, собиралась метнуть вперед парализующий импульс, которым так славились смертоносцы. Но Арахнид вдруг рассмеялся:
- Ты совсем озверела под землей, девчонка. Оно и понятно, ведь ты выросла на поверхности, в рощах и полях. Ничего, скоро весна вступит в свои права, и ты вновь начнешь бродить среди деревьев и трав.
Арахнида расслабилась, отвернулась от Спайдера, и принялась расхаживать в прибрежных водах, ступая по колено в воде. Она действительно тосковала по открытому простору, живому солнцу, звездному свету, запаху цветов и птичьим голосам. Подземелье угнетало. Не будь рядом Источника Силы, который наполнял ее почти мистическим экстазом, давно бы сошла с ума.
Спайдер понаблюдал за ней, улыбаясь одними губами, потом вдруг повернулся к воде, и вытянул вдаль Слуховой Тоннель. Йарра почувствовала это, и подумала, что наверняка сможет и сама вызвать червя, если понадобиться. Вскоре гигант появился в прямой видимости, и принялся хвостом взбивать голубую пену. Спайдер вошел в воду, и двинулся к своему «коню». Йарра с интересом наблюдала за ним.
Сын Навны шел по воде, как по земле. Сапоги его почти совсем не намокли. Когда он взгромоздился на спину Червя, вода под ним сгустилась, стала черной, приобретя консистенцию болота, а потом и обычной почвы. «Конь» рванулся к середине озера, поднявшиеся волны разбросали в стороны лужи грязи, немедленно опустившиеся на дно.
Когда Спайдер пропал из вида в тумане, Йарра попыталась потянуться за ним Слуховым Тоннелем. Немедленно голову сдавило стальным обручем, а нутро наполнилось поистине животным страхом. Словно тысячи хелицеров рвали ее на части, десятки жал впрыскивали яд, а кровь высасывалась миллионом хоботков.
Йарра немедленно свернула Тоннель, и наваждение исчезло. Она, пошатываясь, зашла в воду, и умыла лицо, покрытое бисеринками холодного пота. Это был привет от Спайдера, который напоминал, что следить за его исчезновениями не стоит. Негодуя и внутренне восхищаясь той легкостью, с которой он умел нагнетать ужас в открытый чужой Тоннель, Йарра посмотрела на дно. Голубоватые камни, внутри которых бились водяные светлячки, покрыты слоем коричневой грязи.
Задумавшись над тем странным способом, которым Спайдер взошел на Червя, она вдруг расслабилась, и постаралась как бы раствориться в воде Озера. Точно так же, как она некогда прочувствовала все нутро Холма, находясь в грибном гроте, девушка превратилась в разбегающийся пузырь. Каждая часть шара сознания имела полную информацию о других частях.
Вода стала не просто водой, а хитрым переплетением теплых и холодных пластов, внутри которых перемещались пузырьки воздуха и подземных газов. В неоднородной толще плавали крошечные создания, тельца которых были меньше песчинок.
Жили тут существа покрупнее, подобные тем, что Спайдер заключил внутрь пустотелых панцирей. Разумеется, более крупные рачки, черви и рыба также шныряли вокруг, стараясь не приближаться к неведомому им двуногому существу.
Йарра попыталась установить контроль над сознанием проплывавшей мимо рыбы. С первой попытки ей не удалось смутить пучеглазую обитательницу Озера. Со второй же попытки она лишь добилась того, что парализованная рыбина легла на восходящий теплый поток, и всплыла к поверхности. Откуда ее немедленно схватила невидимая хищница, обдав лицо Йарры зловонным ветром.
Попытки управлять мельчайшими стекловидными червями и крабами привели к такому же плачевному результату. Всех ее умений едва хватало на насекомых. И тогда Йарра вдруг поняла, как Спайдеру удалось дойти до «коня», словно бы он шел по суше.
Она собралась волю в кулак, и послала парализующий импульс, но не как обычно, по узкому направлению, метя в конкретные двигательные центры одного противника, а принялась источать силу вокруг. Ни рыбы, ни какие иные твари, вертящиеся вокруг нее, не оказались задетыми, а вот огромное количество почти не видимых карликов, лапы и клешни которых тоньше самой мелкой пылинки, замерли.
Йарра огляделась, разумеется, внутренним зрением, ощущая одновременно всю толщу голубоватой воды. Озеро вокруг нее потемнело. Скрытое движение в воде прекратилось. Лишь рыбы стали жадно разевать рты, стараясь сожрать как можно больше добычи, утратившей вдруг способность к бегству.
Девушка принялась собирать парализованные полчища вокруг себя. Сгустившиеся в воде тучи уплотнились, и вскоре Йарре стало противно. Ноги ее оказались облепленными грязью, словно Арахнида повалилась в торфяную трясину. Она немедленно выбралась на берег, и отпустила своих пленников.
Пока слетевшиеся со всего Озера невидимые летуны ели полчища рыб, бьющихся среди тысяч рачков, Йарра улыбнулась сама себе, и принялась за опостылевшую колку дров.
Теперь, чтобы выбраться из ловушки на острове, надо знать лишь, где вход в толщу Холма. А по воде она могла бы брести, даже не замочив ног. Правда, несколько десятков тонн планктона отмерли бы, испачкав светящееся дно озера, но девушка утешалась мыслью, что прожорливые рыбы довольно быстро его очистят.
Спайдер вернулся уже под вечер. Червь рассекал голубую воду, словно собирался разбиться о прибрежные камни. Йарра издалека увидела, что Спайдер несет на вытянутых руках ее мешок, из которого торчит рукоять бронзового топора.

Предыдущая страница 7 Следующая страница


Беглец 8

- Бери, девчонка. Из-за тебя мне чуть не оторвали голову в нижней галерее. За это стоило бы тебя отшлепать! - крикнул хозяин острова, спрыгивая со спины замершего «коня» прямо в воду.
Йарра с интересом наблюдала, как мужчина бредет по дну. Вода доходила ему едва ли не до горла. Мешок, правда, он все еще держал высоко над головой. Внезапно пришедшая в голову мысль заставила ее громко рассмеяться.
- Ты что, действительно сошла с ума от подземной жизни? Нет, пора выпускать тебя пастись на травку, как козу.
Йарра, не давая себе обозлиться, плотно сжала губы, и сосредоточилась.
Спайдер вдруг почувствовал, что идти становится все труднее. Он поднял глаза на Йарру, понял, кажется, что происходит, и попытался ей помешать.
Но слишком поздно. Тонны планктона облепили ноги, он весь оказался вымазан в грязи, а бившаяся в экстазе рыба заляпала ему лицо комочками шевелящейся биомассы. Рачки были слишком тупыми, чтобы выполнить одновременно команду Йарры, и Спайдера. Их слабая психическая конституция лишь сгорала в этих волнах ментального противоборства. Они умирали вокруг Спайдера в неимоверных количествах, оставаясь грязью. Арахнид начал вязнуть в этом месиве.
- Немедленно прекрати, дура!
Без сомнения, он был опытнее Йарры, и лучше умел пользоваться окружающей их силой. Но он впервые столкнулся с открытым противоборством, и тратил силы на слова и ненужную злость.
Йарра, добившись унижения своего пленителя, отступила. Арахнид повернулся к «коню», и послал невидимый сигнал. Червь развернулся, и стал бить по воде хвостом. Грязь полетела во все стороны, покрывая прибрежные камни темными потеками. Когда Червь удалился от берега на достаточную глубину, чтобы нырнуть, вода вокруг Спайдера была уже относительно чистой. Он со злостью метнул на берег вещи девушки, и принялся отмываться.
Йарра ждала его внутри хижины. Она была напряжена, готовая к поединку. Понимая, что вряд ли сможет выстоять в волевом противоборстве, девушка лихорадочно поглаживала рукоять топора. Вошедший Спайдер казался абсолютно спокойным. Он неторопливо прошел к очагу, и сел, вытянув к огню руки. С его одежды ручьями стекала вода. Йарра не выдержала, и сказала:
- Нет-нет, так не пойдет. Выйди, и сними мокрую одежду, а то и здесь устроишь болото.
Арахнид стерпел и это. Он молча вышел. И вернулся назад уже голый. Если он вновь надеялся смутить ее видом своей наготы, то просчитался. Йарра холодно и спокойно осмотрела мужчину с ног до головы, и молча указала на бедро левой ноги, к которому прилип ком грязи. Спайдер стал стирать его какими-то излишне лихорадочными движениями, и Йарра вдруг поняла, что он чувствует себя крайне неловко. Оказывается, нагота может вселить в мужчину и чувство беззащитности.
Униженный Спайдер вернулся к огню, и принялся сушиться. Йарра, понаблюдав за ним некоторое время, поднялась из гамака, и вышла, бросив на ходу:
- Оденься.
После того случая он больше не щеголял перед ней в неглиже. Йарра чувствовала, что он затаил нечто страшное в уголках своих пугающих темных глаз. Унижения Спайдер действительно не простил. Однако вида не подавал, а стал более разговорчивым.
Он рассказал ей, в каком виде некогда застал Холм: лишь несколько узких грязных ходов, которые прорыли насекомые, стремившиеся пролезть поближе к Источнику Силы. Кроме этих зловонных нор ничего. Правда, вокруг самого Источника, в небольшом лабиринте пещер и гротов жили те, кто первым дополз до Силы, и кого она не отвергла.
Несколько лет ушло у него и еще живой тогда Навны, чтобы обустроить Замок, с помощью Червей и других тварей прорыть галереи, рассадить светящиеся грибы.
Эти рассказы нравились Йарре. Кроме того, она исподволь тянула из Спайдера информацию. Он не особенно старался делиться особыми ментальными приемами, с помощью которых стал королем Холма. Но она, сама будучи Арахнидой, слушала не только слова.
Расслабившись и закрыв глаза, девушка могла видеть глазами Спайдера те картины, которые он вызывал из глубин своей памяти. Правда, такое подсматривание возможно лишь тогда, когда Арахнид был крайне уставшим, а рассказ был насыщен эмоциями.
Так она постепенно поняла, что Сила испускала вокруг себя не только живительный импульс, позволявший Урочищу расцветать с каждым годом все пышнее. Сила была беззащитной, вернее, остро чувствовала свою незащищенность в окружающем мире. И она щедро давала силы тем тварям, которые добровольно приползали к ней, чтобы греться у самого престола животворного света. Эту «оборонительную» мощь и научился улавливать и использовать Спайдер. С помощью одних только навыков, полученных от Навны и способностей, подаренных Золотой Последовательностью, он никогда бы не стал повелителем Холма.
Вслушиваясь в объяснения, Йарра стала осознавать, как он это делал. Конечно, обычному двуногому это знание не доступно. Она понимала его не на уровне слов.
Девушка постепенно стала разбираться в том, какой именно узор сплетался в окружающем океане силы благодаря его усилиям. И вскоре начинала плести свой собственный узор. Если Спайдера учила Навна, простая Куколка, то ее учителем стал некоронованный король Урочища. И пусть знания она не столько получала, сколько воровала, но, тем не менее, они неуклонно росли.
Рассказы Спайдера и беседы сильно продвинули Йарру в деле общения. Раньше ей никогда не приходилось так много слушать и говорить. Арахнид, без сомнения, имевший большой опыт общения с людьми, обладал изрядным словарным запасом, и девушка постепенно училась говорить, и формулировать свои мысли словами.
В дни, когда Спайдер отправлялся на «коне» к поверхности, Йарра старалась экспериментировать. Теперь сила, которой она владела, стала не грубым оружием, а тонким инструментом управления. Если раньше она могла лишь парализовать волю того или иного насекомого, или прощупать пространство вокруг себя на предмет поиска скрытых угроз, то сейчас она научилась повелевать.
Опыт, полученный при общении с Танцующими Жуками, оказался неоценимым. Хотя те шли на контакт по причине игривости своей натуры, добровольно, а твари Холма делали это весьма неохотно, признавая в ней лишь гостью, но не хозяйку, Йарра быстро училась.
Она исследовала берега Озера, не найдя там ничего интересного, кроме нескольких новых видов насекомых. Девушка уверенно могла двигаться по воде, создавая себе мосты из планктонных масс. Ей доставляло удовольствие собирать над островом прозрачный купол из летунов, чтобы он светился ночами, словно над ней горели неведомые человеку огни. Дважды ей удалось вызвать младших братьев и сестер спайдерового «коня». Однако кататься на их спинах не доставляло особого удовольствия, а дороги наружу эти личинки не знали.
Золотая Последовательность стала для нее так же близка, как впитанная с детства Серебряная. Теперь Йарра сама могла составить галерею из глиняных фигур, вложив в них скрытое содержание, понятное только Арахнидам.
Однажды, когда Спайдера не было несколько суток, о чем он сообщил заранее, она взялась за небывалое дело. С помощью Тоннеля отшельница обнаружила на дне множество пустых панцирей моллюсков, выеденных рыбами и крабами. Потом она заставила безымянных веслоногих жуков, похожих на сказочных драконов, вытащить их к поверхности. Вслед за этим Йарра прощупала всю толщу подземного озера, выделяя в мельтешении планктона рачков, которые могли светиться красными и зелеными огнями. Они были размерами еще мельче, чем их голубые собратья, и не плавали стаями, отчего их свечение тонуло в ровной светлой синеве воды. Однако девушка собрала их вместе, и поместила в панцири. Затем веслоногие разнесли их по прежним местам.
Чернильная ночь подземелья ушла в прошлое. Одним лишь движением бровей Йарра заставляла разбросанные там и сям по дну новые камни сверкать радугой, отчего казалось, что по дну разложено невиданное драгоценное ожерелье. В освещенной разноцветными конусами темной воде причудливо сверкали чешуей удивленные рыбы, а животы плоских летунов с готовностью отражали те или иные фрагменты ожерелья.
Когда вернулся Спайдер, Йарра хотела сделать ему приятное. Как только он поел, и вышел на берег, чтобы размяться и поваляться на камнях, Арахнида сосредоточилась. Внезапно обрушилась «ночь».
Хозяин острова вскочил, и растерянно уставился на открывшуюся пеструю картину. Ожерелье сияло и переливалось, косяки рыб, окрашенные в нежнейшие оттенки весенних цветов, двигались у самой поверхности, а в воздухе резвились принаряженные летуны.
Арахнид повернулся к Йарре, и с нее в миг слетело праздничное настроение. Он двинулся к девушке, разъяряясь на ходу. Юная отшельница чувствовала, что сделала что-то не то, но ожерелье казалось таким красивым...
Спайдер начал кричать. Лицо его перекосилось от злости, с губ летели капельки слюны, глаза были совершенно безумными, как перед смертью у того Распознающего, которого Йарра некогда убила.
Собственно, ничего осмысленного он так и не сказал, лишь вылил на девушку ушат холодной ненависти за то, что позволила себе «испортить» его работу.
Йарра спокойно выслушала ругань, и приказала своим «камням» потухнуть. Вокруг обрушилась тьма. Так они и стояли, Арахнид против Арахниды, пока девушка, вздохнув, не направилась к своему гамаку.
Целый день после этого они не разговаривали друг с другом. Йарре пришла в голову мысль, что больше всего Спайдера испугала и разозлила сама возможность того, что она может переиначить в Холме все по-своему. Так как девушка совершенно не собиралась жить вечной пленницей на острове, и быть служанкой этого подземного владыки, то решила на время затаиться, и не показывать своих истинных возможностей.

ГЛАВА 18

Наступила долгожданная весна. Йарра и не надеялась, что Спайдер выпустит ее из заточения на острове, однако, тот показал себя с лучшей стороны. Явившись из одной из своих долговременных отлучек, Арахнид не отпустил Червя, а поманил к себе Йарру; - Садись на Коня. Сейчас я буду тебя учить. Некоторое время они катались по озеру. Йарре стоило большого труда не показать Спайдеру того, что она вполне уже освоилась с делом управления Конем.
Похвалив ее за «талант», Спайдер немедленно провозгласил; - А теперь - я покажу путь на поверхность. Пора вновь походить по Урочищу, ведь в тебе больше от двуногого, чем от Арахниды. В подземелье у тебя начинают плохо работать мозги. Можешь посетить даже опушку, выходящую к Долине Людей. Так сказать, попрощаться с ней.
- А почему - «попрощаться»? - спросила девушка недоуменно, и покрепче вцепилась в «гриву» Коня, который как раз совершил гигантский скачок, ввинтившись в каменный свод грота.
- Скоро там многое поменяется.
Глаза Спайдера хищно блеснули, а на щеках выступил лихорадочный румянец. Таким возбужденным Йарра не видела его никогда. Кроме того, она ощущала неодолимую мощь, которая разливалась от него повсюду вокруг, словно бы его переполняли силы, сравнимые с тем источником, что угнездился в сердце Холма.
«Интересно, что он задумал сделать с людьми Долины? И где он так долго пропадает, являясь переполненным силы, словно стал средоточием всего, что накопила за свою историю целая колония Арахнид?»
Судьба людей Йарру волновала мало. Ничего ее не связывало с двуногими, кроме неприятных воспоминаний. А вот загадка Спайдера занимала как никогда.
Не только она ощущала прибавление сил Арахнида, как выяснилось вскоре. Пока Червь несся по лабиринту ходов, поднимаясь к Нижнему Ярусу Замка, ни одна тварь из тех, кто сторожил сердце холма или же тех, что охотились в тоннелях, не посмела на них напасть. Они оказались возле Пещеры Светящихся Грибов раньше, чем отшельница успела обдумать странности, которых было вокруг Спайдера больше обычного.
- Все, отпускай Коня, ему надо кормиться. Можешь отправляться в Урочище.
- Как, прямо сейчас?
- Конечно. Я же не держу тебя в плену. Да и куда ты можешь отсюда сбежать? К людям, чтобы они сожгли тебя на костре, а потом использовали останки в качестве экспоната для молодых Распознающих? А далеко от Холма тебе самой не захочется уходить.
- Почему?
- Уж я - то знаю. Тот из Арахнид, кто раз побывал у Источника сил, не может надолго и сколь-нибудь далеко от него удаляться. Так что, гуляй себе, девчонка. А я отправляюсь в путь.
- Куда?
- Когда вернусь, я отвечу на самые сокровенные твои вопросы.
С этими словами Спайдер вызвал откуда-то из недр Холма отвратительное насекомое, подобное которому Йарра никогда не встречала. Это было нечто, сплошь состоящее из сочащихся ядом волосков, клешней и присосок. Спайдер уселся верхом на чудовище, и не оборачиваясь, двинулся к «воротам».
Йарра некоторое время бесцельно бродила по Замку, вспоминая свой приход к Холму. Потом это занятие наскучило, и она также направилась к «воротам».
Вокруг нее снова был знакомый лес. Арахнида двинулась по опушке, прислушиваясь к внутренним ощущениям. Весь организм просыпался, распускаясь цветком навстречу свежему воздуху, солнечному свету и запаху молодой зелени. Ноги тонули в сыром грунте, еще не успевшим просохнуть после таяния зимнего снега. Пробегаясь Слуховым Тоннелем вокруг себя в поисках опасностей, Йарра вспомнила про неусыпную стражу Холма, и направила Тоннель под почву.
Бесчисленные пауки, выскакивающие из засады, еще дремали под своими плетеными крышками, замаскированными под дерн. А вот в реке уже шевелились твари, охраняющие подходы к Источнику Сил со стороны воды. Йарра знала: вся эта стража поставлена даже не Спайдером и Навной, а являлась почти стихийной силой. Ее составляли те Порченые, кому особенная чувствительность позволила инстинктивно приползти к пробуждающейся Силе. Эти твари стали добровольными рабами Холма во времена, когда Люди Долины еще жили далеко от Урочища, а секта Арахнид даже не появилась. Тем не менее, для нее, приобщенной к Холму, все эти сторожевые звери были безопасны.
Она углубилась в лес, лишь слегка тронутый листвой. Стволы деревьев, мокрые от влаги, чернели в легкой дымке. Даже в самой густой чаще видимость была отличной, пока еще буйство зелени не заполонило все вокруг.
Довольно быстро Йарре напомнили, что лишь внутри Холма и в его окрестностях она может чувствовать себя в полной безопасности. Она едва не влетела в охотничью снасть небольшого серого паука, который был по-весеннему голоден, и зол. Девушка приняла было оборонительную позу, и попыталась применить свое давнее умение «исчезать» из спектра паучьего восприятия, спасавшего ей жизнь, когда ей вдруг стало смешно. Паук уже подбирался, ведомый скорее запахом теплой крови, чем зрением, перебирая «оглохшую» паутину тонкими лапами.
Йарра рванулась, с наслаждением слыша звук, с которым лопаются охотничьи тенета, и принялась выполнять одну из своих танцевальных фигур. Паук дернулся, словно ужаленный, и свалился в грязь на спину, поджав лапки, притворяясь мертвым.
Арахнида двинулась мимо него, пританцовывая и «прощупывая» лес вокруг себя.
Исполнение Последовательностей в мокром лесу, когда на нее со всех сторон не давили каменные своды и тонны земли, доставило несказанное удовольствие. Конечно, сейчас отшельница находилась далеко от Силы, но ее собственное умение манипулировать мощью стало настолько изощренным, что этот факт вряд ли мог сказаться на эффективности. А разверзающийся вокруг простор весеннего леса давал чувство первобытной свободы, почти утраченное за время пленения на острове.
Йарра заставила парящих в облаках птиц опуститься на ветви деревьев, мимоходом отогнала жирную паучиху от беспомощно бьющегося в тенетах олененка, окунула в воду с головой хищную водомерку, метнувшуюся к зазевавшейся утке. Все Урочище было пронизано силовыми линиями, идущими от Холма, для которых Йарра служила как бы фокусом. Она могла слышать, видеть или чувствовать все, что происходило вокруг нее, включая перину облаков над головой, и толщу сырой земли.
В таком приподнятом настроении она выбежала на начавшее зеленеть взлобье, где и наткнулась на рой Танцующих Жуков.
Рой мгновенно закружился вокруг, заставив воздух мерцать и вибрировать вокруг танцующей девушки. Она хохотала и носилась по берегу Реки, заражая жуков своим настроением. Видимые только для «второго зрения» драконы, цветы и звезды кружились над берегом, заставляя встречных пауков и иных хищников в ужасе разбегаться и прятаться в самых укромных лощинах Урочища.
Этот безумный танец длился до вечера, когда Йарра почувствовала, что еще немного, и попросту рухнет без сил. Ночевать в лесу не хотелось. Вокруг было слишком сыро и промозгло. Жуки провожали ее до самых «ворот», как обычно, не желая близко приближаться к Источнику Силы.
Когда Йарра обернулась, на фоне темнеющего в последних солнечных лучах леса увидела парящего алого дракона. Миг, и мифическое чудище из седой древности человечества распалось на тысячи алых искр, которые медленно растаяли среди темных деревьев.
Ночью девушка спала беспокойно. Снились бледные твари с горящими глазами, стерегущие сердце Холма. Она знала, что ни Навне, ни Спайдеру не удалось пробиться сквозь них к самой дремлющей Силе. Утром она проснулась с твердым убеждением, что пора посетить сердце Холма. Рано или поздно Спайдер попытается взять над ней верх, а сил явно мало для противостояния могучему Арахниду, черпающему свою мощь из какого-то иного источника. В том, что им предстоит сразиться, девушка совершенно не сомневалась. Когда уставший Спайдер укладывался спать, его ментальная защита слабела и истончалась. В эти моменты невидимый кокон силы, каковым опутывал себя хозяин острова, напоминал Йарре паучьи тенета, отяжелевшие от росы и потерявшие былую упругость и клейкость. Однажды ей удалось подсмотреть, что же твориться в голове у ее тюремщика. А творилась там что-то ужасное.
Вынырнув из бездн чужой психики, Йарра всю ночь пролежала на своем ложе, не сомкнув глаз. Ее знобило, тело бросало то в жар, то в холод. На лбу выступили жемчужные бисеринки пота, ладони же были холодны, как лед. Ничего конкретного она разобрать не смогла. Ум Арахнида был за пределами того, что в состоянии воспринять та часть Йарры, которая в ней была от человека. Но чувствами Порченого насекомого она почувствовала лютую злобу, жажду крови, тягу к убийствам. От Спайдера разило опасностью так, как не разило от охотящейся сольпуги или разъяренной паучихи.
Он ненавидел Людей Долины. По сравнению с этим темным чувством неприязнь к двуногим со стороны Йарры казалась спокойным и взвешенным отношением. Каждый миг своего существования Спайдер желал погибели всему человеческому роду.
Но кое-что из того, во что погрузился ум Йарры, относилось и к ней. Она почувствовала нечто такое, что испугало ее на всю жизнь. Не обычное вожделение самца. Надо сказать, что эту могучую эманацию отшельница научилась различать в теплокровных животных, и немало удивлялась этой стихийной силе. Не раз и не два из-под ее ментального контроля ускользал то олень, то волк, казалось бы, надежно спеленутый линиями мощи, сфокусированной мозгом девушки. Самец, преследующий самку, был сильнее нее, и даже привлечение силы Холма не давало ей преимущества перед этим зовом плоти.
То же, что исходило от Спайдера, было сродни тяге, которую испытывала паучиха из породы Смертоносцев к самцу. Желание совокупления, перемешанное с жаждой убийства и голодом. Спайдер желал ее именно так же; холодным расчетом и желанием растоптать, растерзать и уничтожить веяло от его приоткрытого на миг сознания.
Йарра с ужасом ждала того мига, когда он появится из своей отлучки, и попытается исполнить свои желания. Пока же что-то отвлекало его от нее, что-то очень важное для Арахнида, застилающее даже эту темную страсть. Но участок мозга, который хранил эту тайну, был закрыт от нескромных взоров лучше, чем сердце Холма.
Итак, Йарре необходимо оружие в предстоящей борьбе с пугающим ее Арахнидом. И в поисках такового она устремила свой взор в тот участок Нижнего Яруса, где таился проход к источнику Силы.
Целый день стояла девушка рядом с невидимым простому взгляду коконом, сплетенным на берегу Реки из тел Танцующих Жуков. Пробившись в коллективный разум своих друзей, она цинично пользовалось его дневной вялостью, и нагнетала в кокон определенные мыслеформы. Все, что было в ней прекрасного, выплескивалось внутрь шевелящегося жучиного кома, стараясь распалить ненасытную игривую натуру насекомых: обрывки случайно услышанных детских песен, облаченные в цветы и краски, россказни Грыма о дальних краях, болотные цветы и полевые кустарники в цвету, ночные звезды и речной жемчуг, угли костра и подземные огни, горящие на дне озера.
Под вечер, когда рой очнулся от спячки, Йарра стремительно бросилась от него прочь, стараясь как можно тщательнее заэкранировать свой ум. Раззадоренные жуки вихрем пронеслись по Сторожевой Поляне, и не дрогнув, ринулись за ней в «ворота».
Во тьме подземелья Йарра сняла защиту со своей психики, и позволила Танцующим Жукам наслаждаться фигурами, которые родило ее воображение. Тоннели и галереи оказались расцвеченными сотнями мерцающих огоньков. Никогда недра Холма не казались такими прекрасными. Жуки неистовствовали, взмывая к каменным сводам и ныряя в малейшие щели, а девушка упорно двигалась к Нижнему Ярусу.
Знакомая Стража Холма расступалась перед хозяйкой Замка, и вплоть до Грибного Грота ничто не мешало продвижению. Но тут начались проблемы.
В дело вступила та часть насекомых, которую оставил сторожить нижние галереи Спайдер. Йарре пришлось уничтожать ни в чем не повинных муравьев-солдат и иных насекомых, которые пытались преградить путь ей, и ее танцующему воинству. Все накопленные умения были теперь востребованы. Она заставляла атакующих цепенеть и засыпать, рвала нервные окончания муравьев, которые управляли их движениями, то и дело надолго замирала в той или иной позе Золотой Последовательности, сражаясь со скорпионами и сколопендрами. Наконец, в бой вступили Жуки, разобравшись, кто же мешает их предводительнице питать их чудесный танец своим вниманием. Они не любили сражаться, но в бою оказались умелыми убийцами. Внутренне содрогаясь, Йарра видела, как они всей массой обрушивались сверху на отважных насекомых из воинства Навны и Спайдера, буквально давя их в лепешку. Никакие ментальные сигналы страха, которые посылали подземные пауки, не могли пробиться сквозь коллективный силовой экран, который создавали Танцующие Жуки вокруг Йарры. Вскоре стража, оставленная в Нижних Ярусах Арахнидом, была частично уничтожена, а частично обращена в паническое бегство.
Некоторое время отшельница приходила в себя, а Жуки старались развеселить ее, выткав на стенах самой нижней каменной галереи мерцающие силуэты кроликов и полевых мышей. Впереди маячил решающий этап - штурм цитадели, находящейся под Холмом, и Йарре необходимо было сосредоточиться.
Здесь обитали совершенно немыслимые твари, которым нипочем был даже Арахнид и его родительница: потомки насекомых, развившихся непосредственно у самого источника Силы, которые никогда не жили на поверхности, и даже питались непосредственно тем, что излучала Сила. Впрочем, как слышала она от Спайдера, иногда они пожирали тех, кто осмеливался нарушить покой дремлющего сердца Холма.
Йарра вызвала из глубины Червя. Жуки шарахнулись в сторону, когда пол под ногами зашатался, и в куче взметенных камней показалась чешуйчатая «грива» подземного Коня. Йарра позвала его так, как звал гигантскую личинку Арахнид. Откликнувшись на знакомый зов, Конь теперь сомневался, а стоит ли ему подчиняться этой «выскочке». Однако сила Йарры была велика, и она довольно быстро заставила личинку подчиняться ее воле.
Верхом на черве и в окружении Жуков, девушка устремилась на штурм подземной цитадели. Сразу же навалилась чудовищная слабость. Источник Силы немедленно лишил ее «питания». Привычный высокий уровень внутренней силы покинул тело. Теперь приходилось рассчитывать лишь на то, что она смогла накопить за годы практики Последовательностей.
Началась атака. Десятки крылатых сгустков злобы, подобных тем, что преследовали всадников в день первой поездки на Черве, ринулись со стен тоннеля. Сбить их импульсами воли она не успела, но Жуки, разъяренные сопротивлением, растерзали тех на лету. Тогда Сила принялась за Йарру всерьез.
Миг, и на девушку обрушился невидимый огонь. Ей казалось, что плоть заживо сгорает на углях костра... Потом пришла волна ледяного холода, отчего кости показались странно ломкими, а ум словно вмерз в толщу льда. Чередование двух крайних и смертельных для обычного двуногого состояний психики повторилась, и Йарра почувствовала, что вот-вот провалится в обморок. Сопротивляться этому она не могла, слабых усилий хватало лишь на то, чтобы заставить Червя, испуганного не на шутку, продолжать свой путь.
И вот, когда ей показалось, что смерть уже близка, давление ослабло. Это жуки сомкнулись над Йаррой, и сквозь их плотный шевелящийся строй до девушки докатывались лишь отдаленные волны озноба и жара, ничуть не похожие на первый натиск.
Жукам это давалось нелегко. То и дело они вспыхивали на лету целыми отрядами, и рассыпались в прах, или падали со стуком на холодные камни, раскалываясь, словно стеклянные. Однако, маленькое воинство, идущее на штурм цитадели, продвигалось вперед.
Решив, что до Йарры не добраться, сопротивляющаяся сила переключилась на Червя. Тот замедлил ход, потом стал биться и извиваться на месте, словно его жалила целая сотня муравьев. Йарра едва не вылетела из «седла». Конь бился в конвульсиях, норовя обрушить стены или даже свод грота. В ужасе Танцующие Жуки взмыли по сторонам от бьющегося гиганта, и на девушку ринулись волны жара и холода. Внутренности Холма содрогались, словно происходило самое настоящее землетрясение.
Наконец, Червь затих. Йарра спустилась на развороченную землю, и со слезами обняла в последний раз колыхнувшийся бок личинки.
- Прощай, Подземный Конь. Извини меня, если сможешь...
Девушка продолжила путь. Вокруг нее сомкнулся невидимый кокон. Стая Жуков изрядно поредела, они были испуганы, и больше не пытались веселить свою хозяйку. Йарра была уверена, что если бы они знали дорогу наверх, то ринулись бы в Урочище, бросив ее на произвол судьбы. Но теперь им предстояло либо совместно погибнуть, либо победить.
Навстречу маленькому отряду ринулись белесые твари с алыми глазами. Йарра, взбешенная страшной гибелью Червя, буквально испепеляла их двигательные центры, а Жуки рвали на части неподвижные тела. Натиск усиливался по мере того, как Йарра продвигалась все ближе и ближе к самой цитадели Силы. Белесых многоножек на их пути сейчас было так много, что девушке пришлось отстегнуть от пояса топор, и расчищать себе путь. Со стен к ней и Жукам тянулись сотни и сотни щупалец подземных цветков. Некоторое время они двигались, словно в живом месиве, которое источало злобу и жажду убийства.
Стража Силы не ведала инстинкта самосохранения, но оказалась странно уязвимой. Вероятно, никто еще не бросал столь дерзкого вызова сердцу Холма. Йарра, продолжая орудовать топором, с которого ручьями стекала белесая слизь, почувствовала: сопротивление готово рухнуть в любой миг. Дело было в том, что Жуки вдруг освоились с той мощью, которую бросал против них невидимый хозяин Урочища. Превратив свой рой в подобие зеркала, они выкашивали ряды обороняющихся тем самым холодом и жаром, который в начале принес им самим так много вреда. Йарра тут же почувствовала облегчение, и направила стегающий бич своей воли на хищные цветы, растущие по стенам грота. Щупальца, словно опаленные невидимым пламенем, стали отдергиваться и бессильно повисать.
Наконец, отряд ввалился в освещенный грибами грот, точную копию того, что находился над их головами. Тут белесые твари перестали кидаться на жучиную стаю, и отступили в грибную рощу. Йарра огляделась вокруг.
Сердце Холма выглядело менее таинственно, чем ей представлялось. В середине грота высилось нечто, похожее на тушу мертвого насекомого без лапок и головы. Этот бугор был покрыт какой-то слизью и комьями земли, и выглядел совершенно не таинственно. Однако, вне всяких сомнений, это и есть та самая Дремлющая Сила, поняла отшельница.
Йарра медленно двинулась к бугру, опустив топор. Жуки, стуча крыльями и волнуясь, кружились за спиной, не решаясь снять с нее защитный кокон. Пришлось отвлечь их очередной мешаниной из цветов и драконов, дабы невидимый экран не мешал прощупать сердце Урочища. Успокоенные Жуки, словно позабыв о смертельной битве, кипевшей всего несколько мгновений назад, принялись развлекаться, беспечно порхая по таинственному гроту.
Йарра потянулась внутрь темнеющего бугра Слуховым Тоннелем, и тут почувствовала, что Источник Силы словно бы погружает внутрь себя этот Тоннель. Теперь девушка слилась с Силой, и поняла, что то чувство, которое возникало во время выполнения Последовательностей было детским лепетом. Только сейчас она на самом деле была едина с мощью, породившей Урочище.
Сила, в обиталище которого ворвались столь бесцеремонно, прекрасно сознавала ее присутствие. Более того, присутствие Йарры для Силы желаемо. В какой-то мере, как поняла Арахнида, сопротивление, оказанное ей и ее отряду, было не со стороны самого Хозяина Холма, а тех форм жизни, которые сложились вокруг Силы, и которые реагировали на все движения извне грота, как на нападение. В этом соль существования этих существ, такими они сложились, и трудно их за это винить. Теперь, находясь как бы внутри Источника, Йарра понимала, что такое истинная любовь. Она сама готова уничтожить любого, кто посягнет на сердце Холма хотя бы в мыслях.
Рядом с Силой хотелось не быть, раствориться, утратить все черты индивидуальности, стать одной из волн этого океана.
Йарра осознала, что таких существ, что находилось перед ней, несколько на Земле. Данное существо было одновременно и самым молодым из них, и самым слабым. Оно не могло расти и развиваться, как его братья и сестры, потому что в незапамятные времена попало в самые неблагоприятные условия. Оно оставалось слегка проклюнувшимся зернышком, и ему никогда не суждено вырасти в прекрасное цветущее растение. От осознания этой истины Йарра едва не разрыдалась.
Тело девушки опустилось на мягкий ковер из тускло мерцающих грибов, и она словно бы уснула. Утомленные танцем, вокруг нее собрались Жуки, и также забылись сном. Вокруг сновали те редкие твари, что некогда охраняли Сердце Холма, выжившие при натиске этой маленькой армии. Но воля Силы не давала им возможность нанести вред странным пришельцам. Бесцветные твари ползали вокруг, выполняя свою привычную работу: кормили Силу, убирали с ее сегментов ссохшиеся комья земли, заменяя их на свежие, истребляли паразитов, умудрившихся пробраться в это тщательно охраняемое подземелье.
А Йарра видела мир вокруг глазами Силы. Подобные существа, несказанно более могущественные, чем тот экземпляр, что породил Урочище, миллионы лет изучали Землю. Их коллективный разум обладал исчерпывающей информацией по поводу жизни на планете. И теперь вся эта информация была к услугам Арахниды.

ГЛАВА 19

Голова Йарры раскалывалась на части от нахлынувших чувств. Разум отказывался верить, тем не менее она знала, что увиденное - правда. Но правда, несколько усредненная, сжатая, упрощенная, пропущенная через чужое сознание.
Девушка видела древность человечества. На глазах оживала сказка. Она видела не жалкого двуногого, а могучее существо, повелевавшее стихиями, настоящего царя природы. Двуногий строил города, рядом с каждым из которых вся Долина лишь жалкая куча сараев, разбросанных по неимоверно большой площади.
В этих городах были здания из камней и еще каких-то неведомых материалов, похожие на муравейники. Десятки и сотни тысяч людей сновали туда сюда, передвигаясь не только пешком, но и на причудливых механизмах, сделанных из металла. Эти машины несколько напоминали выпотрошенные тела Порченых насекомых.
Они могли не только ездить и бегать, но и летать с невероятной скоростью. Йарра видела огромные стальные корабли, летающие армады, какие-то строения, назначение которых так и осталось для нее темным.
Картина сменилась, и перед внутренним взором Йарры предстала природа той эпохи. Взгляд блуждал по лесам и полям, вился в облаках и парил над океанами. И везде она видела диковинных зверей и птиц, и нигде - не только Порченых, но и сколько-нибудь крупных насекомых. В траве и листве, правда, сновала какая-то мелочь, но ум девушки откровенно шарахался от мысли о том, что это и есть предки нынешних представителей фауны.
Человечество вело само с собой жесточайшие затяжные войны. Нечто подобное она видела в Урочище, когда один муравейник ополчался на другой, но даже по сравнению с рыжими полчищами орды двуногих впечатляли. Равно как и размах театров боевых действий. Бойня шла везде - по всем континентам, на земле, в небесах и на море. С потрясающей изобретательностью и поражающей воображение тупой жестокостью двуногий изничтожал сам себя.
Зрелище войн сменялись картинами мирной жизни. Она видела школы, театры и парки для прогулок, не всегда понимая, зачем это все предназначено, однако проникаясь величием человеческого духа, умевшего, оказывается, не только разрушать.
Йарра очнулась, и огляделась вокруг. Светящийся ковер грибов погас, и грот тонул в мягких сумерках. Рядом лежал лист какого-то неизвестного ей гигантского растения, на котором аккуратно были сложены сладкие медовые соты и пустотелый кокон маленькой бабочки, наполненный водой. Йарра жадно поела, разглядывая белесых тварей, которые волокли к мерно дремлющему кокону Танцующих Жуков какую-то еду для ее помощников. Похоже, Сила сама заботилась о них, не позволяя своим прежним стражникам атаковать незваных гостей.
Утолив голод, Арахнида несмело потянулась к Силе Слуховым Тоннелем, и та немедленно откликнулась. Вновь полился поток видений, длившийся еще дольше первого. Когда Йарра вновь пришла в себя, вокруг была «ночь». Сила сделала так, чтобы грибы источали вокруг иссиня-черное подобие тьмы, и глаза Йарры стали сами собой закрываться. Последнее, что она увидела, был гипнотический танец Жуков. Похоже, не только Йарра изучала силу, но и она успела проникнуть внутрь сознания девушки. И теперь само Сердце Холма питало жучиный танец картинами, взятыми из головы двуногого.
Во сне мучили кошмары. Ей, Арахниде, привыкшей к мысли о том, что двуногий есть загнанный в угол самой природой вымирающий вид животного, было от чего кричать по ночам.
Наутро голова казалась тяжелой, а руки и ноги ватными. Огромным усилием воли она смогла заставить себя исполнить Серебряную Последовательность. Ритм мистического танца словно бы прочистил все каналы восприятия, задействованные во время получения урока по истории человечества. Несколько придя в себя, Арахнида вновь погрузилась в изучение неизведанных далей информации. Еще вчера казалось: она больше не в состоянии что-либо воспринять, запомнить, переварить. Но мозг был мозгом человека, следовательно, аппетит к нему приходил во время еды. Чем больше нового узнавала она, тем больше хотелось вместить.
Эпоха господства человечества на планете шла к концу. Двуногий в гордыне стал удаляться все дальше и дальше от своего глиняного шарика, который он уже высосал почти полностью. Оскудели рудой горы, отравлены оказались реки и моря, в местах былых сражений чернели развалины и зияли смертоносные воронки. А летательные аппараты дерзкой расы удалялись все глубже в черные провалы космоса, пока не разбудили дремлющее лихо.
К Земле летела комета Опик. Йарра, не зная ничего об астрономии или конструкции Вселенной, по крайней мере, в терминах человечества, находящегося на пике своего развития, все равно была поражена. В черном безжизненном океане хаоса, омывающем мир, плыл посланец Рока. Сверкающее недобрыми огнями тело кометы, волоча за собой ядовитый хвост, двигалось на двуногих.
На Земле началась паника. Человечество, размножившееся в условиях побежденных медициной болезней, закопошилось. Если взять тысячу муравейников, перемешать их гигантской лопатой, а потом бросить это месиво в воду, одновременно поджигая с четырех концов, и то вряд ли удастся добиться подобного же хаоса.
Космические корабли грузили на борт библиотеки, музеи, аппаратуру, конечно же - людей. Огромные армады ежедневно устремлялись прочь от глиняного шарика, на который наплывал посланец Рока.
Большая часть людей, похоже, к тому же, лучшая, оказалась эвакуированной. Они устремились к планете, которую незамысловато назвали Новой Землей. Оставшиеся же не могли убежать никуда - комета достигла цели.
Ядовитый хвост лишь слегка мазнул атмосферу планеты, и величавый посланец неведомых сил, напомнивший двуногим, что есть во Вселенной и иные силы, уплыл куда-то в вечную черноту.
На остатки людей обрушились эпидемии. Небеса разверзлись, изливая гнев и смерть на царей природы. Цивилизация-муравейник рухнула. Несколько столетий орды и толпы полулюдей-полуживотных, с которых катастрофа и бегство собратьев сорвали тонкий налет культуры, метались по миру, сея безумие, ужас и бессмысленные разрушения. К несчастью, улетевшие с Земли цивилизованные люди взяли с собой все, кроме огромных арсеналов оружия. Стоявшие без дела со времен канувших в прошлое войн ракеты и бомбы вновь ожили. Находясь в руках безумцев, озлобленных и ослепленных катастрофой, арсеналы довершили разгром уже не общества, а его материальной культуры.
На месте городов остались радиоактивные руины, леса оказались обращенными в пустыни, а жалкие кучки людей, мучимые принесенными кометой и войной болезнями, рассеялись по миру.
С некоторым злорадством наблюдала Йарра за тем, как стремительно дичали цари природы. Роясь в кучах ядовитого мусора, поедая больных животных и иногда даже себе подобных, двуногие превращались в тех дикарей, которых она знала.
Спустя несколько столетий, когда сошли на нет споры болезней, посеянных кометой, и затянулись на теле Земли раны от войны, царь природы окончательно переселился в леса, болота и пустыни. Он заново открывал умение обращаться с луком и стрелами, пытался приручать одичавших животных. Редкие племена сохраняли некое подобие социальной структуры, письменность, смутную память о былом могуществе. И тогда наступила эпоха Властителей.
С далекой планеты на Землю были занесены споры растений, обладающих разумом. Йарра вновь была поражена и повержена в прах, когда прикоснулась к знанию об их сути и самом появлении на разоренной планете. Гигантские структуры, чем-то подобные овощам или грибам, выжив в новом мире, стали переиначивать его на свой лад. Многие из них упали в океаны и болота, многие оказались в радиоактивных регионах. Но пять из них смогли выжить, и даже стать более могущественными, чем в своем родном мире.
Некогда они и им подобные составляли своего рода коллективный разум. Их мир был словно облит сферой чистого разума, в котором плавала мысль.
Это среда, в которой Властители только и могли существовать. Лишенные возможности к передвижению, они развили в себе способность общаться друг с другом через огромные расстояния, нагнетая ментальные поля огромной мощности и удивительной насыщенности.
На Земле их слишком мало, и они оказались удалены друг от друга на большие расстояния, чтобы восстановить утраченное единство. И тогда пришельцы решили заново создать для себя среду, пригодную для существования.
Властители взялись сотворить из других организмов и разумов нового мира подобные им коллективные образования, способные влиться в общий фон, и создать нужную пришельцам информационную ткань.
Все существа, способные воспринимать вибрации нужной частоты, стали развиваться семимильными шагами. В первую очередь это касалось насекомых. Двуногие же, равно как и большинство животных, оказались неспособны к восприятию эманации Властителей.
Млекопитающие были достаточно развитыми, чтобы не пользоваться «дармовой» жизненной энергией, которой потчевали иные виды Властители. А когда некоторая новая ткань оказалась создана на планете, то в дело вступил закон выживания.
Властители безучастно наблюдали за тем, как новые формы расправлялись со старыми. Пауки-смертоносцы, добившиеся в деле развития коллективной ментальной силы наибольшего успеха, теснили одичавшее человечество. В тех областях, где располагались сами Властители, пауки создали целые государства, частично уничтожив людей, частично захватив в рабство, частично низведя на самые низшие уровни варварства и дикости.
В других же регионах гигантские насекомые постепенно уничтожали и вытесняли всех млекопитающих без разбора. Даже те формы, которые так и не обрели зачатков разума, не говоря уже о том, чтобы создать ментальные сообщества, вплетенные в поле Властителей, все равно изменились. И не всегда этот процесс касался одного лишь тела. Порченые стали неизмеримо приспособленнее, чем старые, словно бы уставшие от эволюции, формы. В первую очередь исчезли насекомые «старого образца», уступив свое место крупным и более «умным» собратьям. Затем стали уходить один за другим традиционные виды флоры и фауны, пережившие прилет кометы и войну.
Лик планеты преобразился. Вокруг каждого из пяти районов, где развились споры Властителей, сложились неповторимо богатые и разнообразные заповедники, где жизнь кишела и едва не душила саму себя. От гибели эти районы спасали сами Властители, приспособив пышное цветение для дела обслуживания их жизненных циклов.
Вокруг мест падения на Землю спор, но на некотором почтительном расстоянии, расположились государства Смертоносцев-Повелителей, Жуков-Бомбардиров и иных насекомых, которые сломили сопротивление двуногих, и заняли освободившуюся нишу. Их коллективные эманации сплетались в целые поля, которые, в свою очередь, входили в более мощные потоки и целые океаны эманации, испускаемых Властителями. Жизненная сила шла от пришельцев к новым государством, а взамен ментальная сила коллективных разумов помогала общаться между собой самим Властителям.
Такое положение дел сложилось не сразу. Века и века двуногие бились за право существовать на планете, переживая взлеты и падения. Однако катящийся вниз по эволюционной лестнице вид не мог конкурировать со стремительно развивающимися, к тому же, имеющими общее информационное поле и общих Хозяев.
Взаимодействие Властителей и их «подданных» шло не на сознательном уровне. Скорее, смертоносцы и жуки чувствовали их приказы, как свои собственные инстинкты. От этого, однако, взаимодействие не становилось менее эффективным.
В конце концов, человечество оказалось вынужденным уступить.
Редкие районы Земли, максимально удаленные от мест падения космических спор, и находящиеся в непригодных для жизни Порченых местах, все еще оставались заповедниками двуногих. Это немногочисленные полудикие племена, деградирующие в связи с общей обстановкой в мире, смешанных браков и под натиском «диких», не включенных в ментальную сеть Властителей насекомых.
Более или менее крупные сообщества людей живут в приполярных регионах. Туда не упала ни одна спора.
Помимо того, насекомые, даже развитые при помощи витальной силы, нагнетаемой в них Властителями, остаются холоднокровными. Крайний холод для них противопоказан. Человек же, утратив почти все, не утратил своего навыка приспосабливаться к самым невозможным условиям. Он все еще единственный в своем роде.
Для размножения он всегда не имел определенного периода, равно как и агрессивность, и воля к жизни не зависела напрямую от природных циклов. Он перманентно размножался и был перманентно агрессивным.
И еще, двуногий не имел определенного ареала распространения. Вытесненный в безжизненные снежные пустоши, куда не доставала власть новых форм жизни, он вцепился когтями в мерзлую землю с истинно первобытной яростью.
В остальных же районах планеты безраздельно господствовали либо новообразования из слуг Властителей, либо просто гигантизировавшиеся и вытеснившие млекопитающих насекомые.
Уже в последнее время наметилась еще одна тенденция. Множество спор, которые упали в неудачных для выживания местах, впали тысячелетия назад в своеобразный летаргический сон. По мере преображения планеты они стали просыпаться. Еще не будучи в состоянии осознать самих себя, или вступить в общение, они уже могли получать жизненную силу от более удачливых собратьев. И теперь в них Властители нагнетали и нагнетали энергию, дабы прервать спасительный сон.
Вокруг мест падения «заснувших» пришельцев стали образовываться небольшие островки новой жизни. Заповедники и отстойники, в которых еще теплились остатки флоры и фауны старой Земли, стали вымирать. Еще не способные к коллективным действиям и мыслям насекомые развивались с неведомой ранее скоростью, заполоняя пространства вокруг «спящих». Одним из таких мест оказалось и Урочище. Совсем недавно еще окружающие место падения споры леса и поля были полны старыми формами. Сюда не доходила власть ближайшего пришельца - Богини Дельты, вырастившей вокруг себя государство Смертоносца-Повелителя и Жуков-Бомбардиров. Там, на севере, давным-давно нельзя найти ни одного очага старой Земли. Все тонет в новых формах жизни.
Ни Властители, ни Йарра, да и никто вообще на планете не знал, что под пустыней, разделяющей Долину и область власти Богини Дельты, пролегала уникальная магнитная аномалия, сводившая на нет все усилия Властителей по пробуждению собрата.

Предыдущая страница 8 Следующая страница


9 Лоринна Ли

Иначе столь пышно цветущий островок старой флоры и фауны, к тому же, населенный людьми, был бы давно растоптан и рассеян насекомыми. Лишь тонкая струйка из того потока витальной мощи, которую нагнетали в этот район Властители, доходила до Долины. Капли ее доставались уникальным существам, Арахнидам, исказившим свою человеческую природу до такой степени, что они стали через века практики восприимчивы к вибрациям пришельцев. Этот ручеек словно бы уходил в песок, вселяя тревогу в бесстрастных некогда Властителей. Чрезвычайно медленно за счет силы, льющейся из Дельты, расцветало Урочище, нависая над Долиной.
То растение, которое жило в недрах Холма, было мужской природы, в отличие от Богини Дельты. Скорее, его следовало назвать Божеством-из-Холма.
Оно не ведало, отчего эманации братьев и сестер не достигают его, и надеялось лишь на то, что Йарра сможет защитить его более надежно, чем прежние слуги.
Девушка словно бы очнулась от сна, и пошатываясь, двинулась туда, где ощущала запах еды. Последнее откровение поразило ее до глубины души. Та безбрежная река, тот океан волшебной силы, который ежедневно изливался вокруг Холма и плескался внутри, оказывается, лишь жалкая капля.
Впервые девушка поняла разительное отличие себя от Порченых. Большего количества силы она бы вряд ли вместила. Пожалуй, сгорела бы в пламени, как мотылек, рванувшийся в пламя костра. А для насекомых Урочища этого не достаточно. Выходило так, что они были такими вялыми и тупыми, что позволяли людям Долины сопротивляться, а Йарре - командовать ими, из-за того, что не получили достаточной «подпитки».
Осознать все это не просто. Вселенная вокруг девушки словно раздвинулась, а старый ее мир, некогда казавшийся полным тайн, показался жалким чуланом.

ГЛАВА 20

Божество-из-Холма поведало ей о том, как оно пыталось наладить контакт с сектой Арахнид едва очнувшись от вековой спячки благодаря эманациям Богини Дельты, и было очень слабо. Когда же силы его возросли, Люди Долины уничтожили секту.
Некоторое время Божество старалось наладить общение с Навной и ее ребенком, однако вскоре убедилось, что Спайдер не годится для защиты Сердца Холма.
С этого места Йарра старалась воспринимать информацию как можно интенсивнее. Спайдер волновал ее все больше и больше. Он просто пугал девушку, и выходит, не только ее одну.
Божество с помощью системы образов попыталось показать истинную сущность Арахнида.
Сын Навны успел освоиться с Силой еще до того, как дремлющее в недрах Холма растение развилось настолько, что смогло осознавать само себя, и пытаться сознательно манипулировать окружающей действительностью. Он выстроил вокруг центрального грота, охраняемого белесыми многоножками, целую систему ходов и отрядов насекомых, которые не столько обеспечивали безопасность Божества, сколько служили прихотям самого Спайдера. Некоторое время он пытался проникнуть к самому источнику, но вскоре умудрился понять каким-то образом, что есть и иные источники.
Тогда Арахнид, ведомый жаждой неограниченной власти, занялся изучением тех токов, которые пробудили Божество-из-Холма. Благодаря талантам, унаследованным от десятков поколений Арахнид, а также тому, что дало ему проживание у непробужденного еще Источника, он разобрался в этом вопросе.
Тончайшее чутье позволило определить спектр эманации Богини Дельты, а также ту причину, по которой основная часть усилий по пробуждению тратится даром. Тогда он умудрился построить некое приспособление, которое он разместил несколько в стороне от магнитной аномалии. Это приспособление отражало и накапливало мощь, изливаемую Дельтой и другими собратьями Божества-из-Холма. Эти силы Спайдер намеревался использовать исключительно на свои личные цели.
Результатом действий этого приспособления Спайдера не замедлили сказаться. Даже те скудные ручейки эманации, что некогда доходили до Холма, стали скудеть. Более того, они грозили иссякнуть вовсе.
Йарра поняла, что Божество ждет от нее защиты. Что же, цели девушки совпадали с целями Силы. Таким образом, в недрах Холма была заключена определенная сделка. Йарра получила огромное количество сил и знаний, которые Божество не отважилось доверить Арахниду. Она стала полноправной Хозяйкой Урочища.
В первую очередь новая королева привела и расселила в Нижних Ярусах, Грибной Пещере и у самого престола Силы несколько роев Танцующих Жуков. Они были не против, ибо скучающий разум Божества давал их играм неиссякаемый импульс, а еду им приносили муравьи и остатки белесых многоножек. Охранниками они являлись куда более надежными, чем любые другие насекомые. Лишь тот рой, с которым Йарра познакомилась первым, отказался уходить в подземные галереи, предпочитая вольные просторы Урочища.
Затем Йарра поэтапно заменила все остальные уровни охраны. С сожалением ей пришлось истребить многих из тех тварей, которых расставил в различных тоннелях Спайдер и Навна, ибо они подчинялись лишь Арахниду, игнорируя даже прямые команды Божества. Их она заменила на отловленных в Урочище богомолов и некоторые иные бойцовые виды.
Нетронутыми оказались лишь те насекомые, составлявшие внешнее кольцо обороны вокруг Холма. Насекомые беспрекословно перешли «под командование» Йарры, убедившись, что питающая их Сила действительно этого хочет.
Потом Йарра принялась за саму конфигурацию Замка и Ярусов. Трудолюбивые муравьи и Черви завалили одни ходы, расширили и усовершенствовали старые, прорыли новые.
«Ворота» новая хозяйка замуровала, сделав несколько подземных и подводных выходов в местах, не исследованных Спайдером и его матерью. Подземное озеро теперь сияло красками, радовавшими глаз девушки, и всяческие следы пребывания Арахнида там были уничтожены.
За всеми этими трудами девушка и думать забыла о том, что Арахнид мог появиться в любое время. Йарра знала: нет никакого способа, чтобы пройти сквозь Урочище незаметно. Вся местность вокруг оказалась перекрыта силовыми линиями, представлявшими собой подобие паутины, в центре которой размещен ее собственный разум. Тронь любую нить, и в голове Йарры звенел колокольчик. Помимо этого, в Урочище странствовал целый рой Танцующих Жуков, который обязательно бы заметил присутствие Спайдера.
Теперь, когда девушка могла черпать столько мощи, сколько нужно, она очень редко прибегала к практике последовательностей. А высвободившееся время тратила на прогулки либо по своему подземному царству, либо - по лесам и полям.
Во время одной из таких прогулок она вышла на опушку Урочища, и столкнулась с одним из Распознающих. Волею судеб это был тот самый Дарий, что покончил с заговором Кира, ставшего причиной гибели Грыма и бегства Йарры.
Молодой человек, лицо которого обезобразил шрам подосланного Киром убийцы, натаскивал молодых Распознающих, знакомя их на опушке с новыми видами Порченых. Йарра, укрывшись в кустарнике так, как не смог бы спрятаться ни один двуногий, наблюдала за действиями людей. Она давно убедилась, что Божество-из-Холма относится совершенно безразлично к схватке людей и гигантских насекомых. Рейды Распознающих не могли угрожать самому Холму, а все остальное было делом борьбы различных видов живых существ на планете, каковая борьба совершенно не занимала космических пришельцев. А потому, она совершенно спокойно созерцала, как двуногие пытались уничтожить новую генерацию Порченых. На этот раз на опушку, с которой начинался путь в Долину Людей, выползли черные муравьи. И не только выползли, но и принялись активно осваивать эту опушку, что, разумеется, совершенно не устраивало Распознающих, видевших в этом очередную экспансию Урочища.
Отряд деревенских ополченцев окружил новенький муравейник, и вел осаду по всем правилам военного искусства. Пока лучники отбивали короткие контратаки муравьев-воинов, остальные двуногие подтаскивали к черным бревнам муравьиной пирамиды вязанки хвороста. Похоже, Распознающие решили уничтожить вражеский бастион огнем. Йарра переместилась поближе, стараясь находиться в участках светотени, на границе рассеянного солнечного света и клочьев тьмы, плывущей меж утренними деревьями. Там ее вряд ли смог бы заметить даже натренированный взгляд Распознающего. Она потянулась внутрь муравейника Слуховым Тоннелем.
В глубине крепости царила полнейшая паника и неразбериха. Рабочие сновали туда-сюда, перетаскивая коконы, волоча упирающихся личинок и крылатых самок. Все это мельтешение создавало в лабиринте ходов между бревнами заторы и пробки, в которых надолго застревали отряды воинов, спешащих на поверхность, чтобы дать отпор врагу. Йарра, увидевшая именно то, что она ожидала, поспешила поменять место своего наблюдения. Как раз в ее сторону направился Распознающий со шрамом на щеке, и несколько воинов. Йарре пришлось забраться на дерево, и свеситься вниз головой, иначе густая листва скрывала от нее всю картину осады.
Обладатель белесого шрама командовал своим воинством со сноровкой, в которой угадывался многолетний опыт. Все неорганизованные вылазки разрозненных отрядов муравьев-воинов он отбивал, сосредотачивая на участках прорыва максимальное количество лучников и метателей копий. Потом, когда последний атакующий воин падал, утыканный оперенными древками, Распознающий вновь давал команду обкладывать входы и выходы муравейника хворостом.
Все это напомнило Йарре ее недавние видения из прошлого двуногих, вызванные волей Божества-из-Холма. Точно такие же сцены разыгрывались внутри древнего и могучего сообщества людей десятки и сотни тысяч лет назад.
Разумеется, в обеих враждующих армиях были именно двуногие, азартно и изобретательно истреблявшие друг друга. Йарра очередной раз подивилась той энергии и тому упорству, которые человек мог сосредоточить в одной точке для такого неблагодарного дела, как смертоубийство.
Меж тем хворост вспыхнул. Одновременно со стороны муравейника, обращенной к лесу, по приказу главного двуногого воины воздвигли еще одну стену из сухого валежника. Вскоре новое полукружье огня отделило место боя от наблюдательницы. Девушка вынуждена была спрыгнуть с дерева, и легкой тенью переместиться за спинами людей влево, откуда лучше виден финал трагедии. Человек со шрамом обладал феноменальной для двуногого чувствительностью. Йарра была точно уверена, что ее маневр совершенно незаметен. Она не примяла травы, ни одна ветка не хрустнула, никакого колебания воздуха не могло достичь затылка человека. Но он вдруг напрягся, и рывком повернулся, едва не успев зацепить краем зрения тень Йарры, юркнувшей в яму у подножья раздвоенного дуба.
Человек был бледен, словно только что увидел привидение, или некий призрак коснулся его плеча краем своего савана. Он крест-накрест рубанул перед собой воздух бронзовым топором, словно бы действительно сражался с бесплотным врагом. Йарра едва удержалась от смешка, хотя отдала должное мягким движениям человека, по которым угадала: оружие он носит далеко не как символ власти. То было хищное изящество прирожденного воина. В детстве, когда она жила у кочевников, ей всегда нравилась упругая мощь, разлитая внутри на первый взгляд грузных тел охотников и стражников старейшин. Она сама так двигаться не могла. Йарра была быстрее и гибче любого из них. Но в ней мысль, образ движения всегда обгоняли плоть, предшествовали рывку. А воины двуногих повиновались каким-то темным инстинктам, глубоко укорененным в неуклюжую плоть, никак не связанным с разумом. Точно так же двигались теплокровные животные, и птицы. А вот насекомые, особенно Порченые, всегда следовали в фарватере ментальных команд, испускаемых мозгом. Йарра не совсем потеряла связь с человеческой физиологией и культурой, чтобы не восхищаться этой пластикой, такой далекой от выверенных и отточенных фигур Великих Последовательностей.
Дарий, которого продолжающаяся осада отвлекла от смутной угрозы, что кольнула его спину, вернулся к руководству боем. Теперь он метался вдоль строя своих воинов, стараясь заставить тех отступить как можно дальше от пылающего муравейника. А оттуда во все стороны разбегались муравьи. Теперь трудно было отличить рабочих от воинов или самок. Хаос, состоящий из сотен дымящихся тел, колыхнулся в сторону леса, но наткнувшись на полукружье огня, двинулся в сторону Долины.
Йарре вдруг показалось, что несущиеся в панике насекомые сомнут горстку двуногих, но Дарий управлял своим воинством железной рукой. Свистнули стрелы, выкашивая первые ряды темной волны, а затем монолитный строй щитов и копий сработал не хуже волнореза. Шевелящийся поток муравьев раздался на две половины. Одна, ближняя к Йарре, тут же угодила в череду хитро замаскированных ям-ловушек. Вторая волна, дальняя, оказалась в неглубоком овраге. Йарра разглядела сквозь дым и языки огня, что на гребне оврага появились новые людские фигурки. Вниз, где металось стадо муравьев, полетели каменные глыбы, стрелы, бревна, и там прорвавшиеся муравьи нашли свой конец. Вскоре избиение было закончено. Лучники ходили между ямами, добивая копошащихся на дне муравьев, нанизанных на острые колья, а Дарий наблюдал за тем, как ветер играет языками огня в месте, где был бастион Урочища. Багровые отсветы играли на его лице, и шрам на щеке показался Йарре глубоким свежим порезом, полным темной крови. Рев пламени меж тем возрастал. Миг, и горящий муравейник обрушился внутрь себя. Арахнида попыталась проникнуть с помощью своих ментальных возможностей под этот горящий завал, но там уже не оставалось ничего живого. Муравьиная матка, основавшая эту цитадель Урочища, задохнулась от дыма, как и несколько десятков ее самых верных слуг и телохранителей.
Расправа была короткой и безжалостной. Еще раз подивилась Йарра, насколько стадо двуногих может быть мощным орудием убийства в руках опытных вождей. Этот Дарий наверняка опытный воин. И именно этот факт окончательно убедил Йарру в том, что Урочище вытеснит людей из Долины, рано или поздно. Таких муравейников за ее спиной обитало несколько сотен. А есть еще страшные бродячие муравьи-убийцы, набег которых превратил бы отряд Распознающего в груду белых костей в считанные мгновения; а муравьи-листорезы, что могут строить дома в кронах гигантских деревьев, где бессилен огонь. И сотни, а может и тысячи видов существ куда более опасных, чем миролюбивые черные муравьи, на борьбу с которыми брошены лучшие силы Долины. По мнению Йарры, окажись муравьиная матка даже этого конкретного муравейника чуть более Порченой, то есть умей она не просто лежать и есть, а управлять своим маленьким государством, и Дарию пришлось бы отступить от опушки.
Мысли девушки потекли в странном русле. Она представила себе все существа Урочища, которые она могла бы двинуть на Долину, будь на то воля Божества-из-Холма. Все эти летающие, ползающие, прыгающие и грызущие землю организмы, подчиненные единой воле, ощеренные хелицерами и клешнями, брызжущие ядом и хлещущие двуногих ментальными бичами. Человеку нечего противопоставить этому натиску. Рощи и лесочки Долины покроют паучьи тенета, в реках заведутся жуки-плавунцы и личинки ручейника, готовые запросто перевернуть любую лодку просто так, из озорства. Кольчатые черви подроют и обрушат заборы и башни. Долина беспомощна перед растущим населением Урочища.
Уже не существовало секты Арахнид, Божество-из-Холма не интересовалось проблемами экспансии, но человек все равно был обречен потерять свое временно пристанище. Отчего-то в сердце Йарры закралась печаль. Впервые она осознала, что есть некие струны души, которые связывают ее с теплом домашних очагов, запахом овечьего сыра и самим звуком человеческой речи. Ей вдруг захотелось войти в нормальное человеческое жилище, и просто сесть на резную деревянную лавку. Или поиграть во дворе в плетеный из ивовых ветвей мяч, который следовало, как она помнила из детства, загнать парой струганных палок в песчаную лунку. Слишком долго она находилась среди насекомых, предавалась изучению наследия Арахнид, бродила по лесам. Теперь вторая ее половина требовала своих прав. Девушка осознала: ее тянет в человеческую деревню ничуть не меньше, чем внутрь Холма. Щемящее чувство пришло незваным, заставило вмиг позабыть все горести и невзгоды, обрушенные на ее хрупкие плечи человеческим сообществом.
Это было то самое чувство, которое вело Грыма в его бессмысленных воровских вылазках. Отшельник и дикарь, он также не мог без человеческого общества, как без воздуха или глотка воды. Йарра, конечно же, была Арахнидой, то есть отстояла в своем развитии от двуногого много дальше, чем Скотий Вор. И поэтому лишь грустила, глядя, как собирается в дальнюю дорогу отряд Распознающего. Она находилась в некоей точке равновесия, где тяга Урочища и смутный зов человеческого общества как бы уравновешивали друг друга.

ГЛАВА 21

Сын Навны был истинным Арахнидом. Двуногих он ненавидел всей душой. И дело не только в том, что мечтал отомстить за уничтожение секты и за Навну, натерпевшуюся от Распознающих. Конечно, первейшими его врагами были жители Долины. Однако планы Спайдера распространялись гораздо дальше ведения войны с соседями. Величайшей его мечтой стало торжество новой модели сознания на планете и окончательное устранение человека с эволюционной лестницы.
Его не успокаивала простая мысль, что человечеству уже никогда не подняться из пустынь и болот, не скинуть рабство, наброшенное на них Пауками-Смертоносцами. Разумеется, рассуждал Спайдер, рано или поздно все млекопитающие вымрут под напором насекомых, исчезнут вместе с ними и растения, некогда царившие на Земле. Раз так, то как бы далеко ни забрались самые упорные из двуногих, все равно их настигнет Рок.
Но все это маячило в отдаленной перспективе, где-то за горами и облаками, в дымке туманного будущего. Спайдер же хотел поражения двуногих сейчас.
Постепенное вытеснение, то есть та тактика и стратегия, которой характеризовались Властители, была ему чужда по натуре. Он оказался слишком нетерпелив для того, чтобы жить, и верить: настанет день, когда хелицеры паука или хвостовое жало скорпиона настигнет в укромной берлоге последнего двуногого.
Жители Долины должны умереть. Урочище надвигалось на них, охватывая с юга этот заповедник старой расы. На севере прочно сидел Смертоносец-Повелитель и Богиня Дельты, в безводных пустынях на их границе медленно вымирали остатки дикарей, и туда народ Распознающих отступить не мог. С Запада высился горный хребет, за которым дремали раскаленные пустыни. Умудрись жители Долины перевалить через горы и пройти пустыню, где, кстати, их поджидали остатки радиоактивного заражения, как они попадали в полосу воздействия другого «спящего». Эта спора, рухнувшая в болото, совсем неплохо поддавалась вливаниям, которые делали Властители. Вот уже два века, как вокруг нее медленно формировалось сообщество ос, что неминуемо приведет к созданию коллективного разума.
Там людей ждала смерть. На Востоке же ничто не мешало изливаться благодатным эманациям Дельты. Смертоносцев и Бомбардиров там не было, однако хватало других крупных тварей, которые с радостью расправились бы с жалкими людишками, посягнувшими на их территории.
Одним словом, Долина обречена. Но Спайдер желал лично расправиться с народом, создавший зловредную касту Распознающих. И ему не хотелось ждать, когда «спящая» в Холме сила, наконец, воспрянет, и раздавит дерзких. Он натравлял на двуногих тех насекомых из Урочища, которые уже могли поспорить с двуногими на равных, готовил новые орды, используя свои таланты на то, чтобы ускорить выработку у насекомых комплекс инстинктивной ненависти к жителям Долины.
Не зная названия явления, Спайдер черными словами ругал проклятую магнитную аномалию, кравшую львиную долю витальной силы, что испускала Богиня Дельты. Если бы он мог с помощью этой силы, двинуть в бой всех тех тварей, которыми он легко управлял в недрах Холма! Но они теряли разум и управляемость уже на незначительном удалении от «спящей богини», становясь вялыми. С трудом, но с несомненным результатом отразили бы его натиск проклятые Распознающие. А крупная неудача могла оголить все Урочище, и поставить под угрозу само существование «Спящей». А этого Арахнид допустить не мог. Для него источники новой планетарной власти были самыми настоящими богами. Просто он не ставил в их честь алтарей и часовен, считая подобный инфантилизм уделом двуногих, предпочитая всеми силами приближать миг их торжества.
И тем не менее, в определенный момент для победы над Долиной у него все оказалось готово. Для ее обеспечения ушло несколько лет титанического труда. Сейчас Спайдер не сомневался, что раздавит Распознающих и их жалкие легионы одним решительным натиском.
Цели и задачи Арахнида простирались гораздо дальше Долины. Дальше, чем распространялось влияние ближайшего Властителя - Богини Дельты. Он знал, что в нескольких тысячах миль на севере начиналась земля, где насекомые и их боги не имели власти. Там царствовал холод, проклятый союзник двуногих. Здесь окопались последние, может быть, организованные племена, некогда умудрившиеся безнаказанно отступить из плодородных земель.
Вот туда алчно смотрели глаза Спайдера. Туда намеревался он идти, создав войско, способное воевать с двуногими. Он хотел либо перебить их всех, либо же вытеснить в совершенно безжизненные пустоши, чтобы они вымерли среди торосов и айсбергов.
Он являлся не совсем обычным существом, сын Навны-Куколки. Его природа была причудливо искажена сотнями лет работы адептов разгромленной секты. Спайдер вырос рядом с мощнейшим источником силы, допустимым для млекопитающего. Его мозг воспринимал вибрации, создаваемые коллективным ментальным полем Властителей, созданным на планете вот уже как несколько сот лет. Сохранись секта до нынешнего времени, он возглавил бы ее, и приведя в Урочище, а еще лучше, в Дельту, создал бы из Арахнид еще более мощное государство, чем держава Смертоносца-Повелителя. Однако подобных ему больше не существовало. Даже Йарра казалась ему всего лишь очень развитой самкой двуногого существа, господству которого на планете Земля он собирался положить конец.
Трудно сказать, была ли то мечта, вспоенная желанием мести, или же он почерпнул ее из ментального купола, созданного в мире пришельцами. Возможна, впрочем, и некая комбинация этих двух факторов. Не имел Спайдер других целей, кроме как упрочить победу Властителей, сделать ее необратимой.
Информацию о делах на континенте он черпал прямо из воздуха, достаточно ему было выбраться подальше на восток, чтобы магнитная аномалия не мешала воспринимать эманации, идущие из Дельты. Но пришельцы оставались все же пришельцами. Разум их совсем иной природы и имел другую структуру, чем земной. Когда Спайдеру требовалась точность и уверенность в каком-то вопросе, он отправлялся в путешествия.
Здесь навыки, которые воспитывались в среде адептов два Великих Этапа, и переданные ему Навной, пригождались ежедневно.
Он мог незаметно раствориться в среде жителей Долины, хотя там ему приходилось труднее всего. Школа Распознающих являлась довольно сильным противником даже для него. Но и здесь он умудрялся собрать всю нужную ему информацию, и раствориться под самым носом вездесущих ищеек.
Больший простор для него был в северных пустынях. Здесь жалкие дикари прятались от Смертоносцев по земляным щелям. Отдельные кланы жили в отрыве друг от друга, и Спайдер спокойно выдавал себя за случайно заплутавшего «соседа». Цинично и нагло выведывал он все секреты, позволявшие дикарям выживать в этих смертельных землях, а потом вызывал Смертоносцев.
Пауки патрулировали небо над пустыней в летающих шарах. Спайдер становился на какой-нибудь подходящий бархан, и начинал громко петь или кричать, размахивая руками на виду у патруля. Таковой наглости от двуногих Смертоносцы терпеть не могли. Они уже привыкли к вековому господству. На поимку наглеца, к тому же совершенно не поддающемуся парализующему импульсу, они посылали целые полчища пылающих гневом пауков-волков. Спайдер спокойно наводил погоню на подземный поселок дикарей, и шел дальше, ускользнув за кольцо оцепления.
Он был слишком хитрым, умелым и смелым противником для изнежившихся в безопасности смертоносцев. Они привыкли к забитым и испуганным дикарям, а он являлся совершенно иным существом, недоступным их разумению.
Он проник даже в город Смертоносца-Повелителя. Царившие там порядки Арахниду очень понравились. Тысячи двуногих превращены в тупых и безмозглых рабов умелой селекцией. Пауки использовали их труд, в то же время питаясь своими подданными. Спайдеру весьма импонировало то состояние, до которого Повелитель довел людей, и он для себя решил, что пригонит с севера живущих там наглецов, и подарит их повелителю Города. Лучшего использования для пленных он придумать не мог. А вот для жителей Долины он видел лишь один выход - мучительная смерть у него на глазах. Даже их потомков в Городе Смертоносца-Повелителя он не хотел видеть живыми.
Оттуда Спайдер повернул в сторону Дельты. Пройти через тамошнее кишение жизни даже ему удалось с трудом. Несколько раз он был на волосок от гибели, но все же смог подойти к месту, где лежала Богиня. Там благоговейный трепет объял его. Арахнид смеялся и плакал, пытался молиться, и плясать у подножия силы. Однако, купаясь в море сочащейся отовсюду уверенной в себе мощи, он вдруг постиг, что не может общаться с Богиней. Она была перед ним, и в то же время, была где-то в атмосфере планеты. Она давала ему силу, не требовала взамен ничего, и при этом, не замечала его. С ужасом Спайдер понял, что это безразличие не показное. Богине действительно больше ничего не было нужно от мира, кроме общения с другими коллективными разумами. Вздумай сейчас человек ополчиться на насекомых, и пришелец примет этот факт совершенно спокойно, не стараясь нисколько защитить своих преданных слуг. Словом, Великая Дельта была Богиней. И Спайдер поклялся себе, что будет служить ей и другим Силам. Вопреки их гибельному безразличию. Так Спайдер обрел цель и смысл жизни. До этого все планы были несколько абстрактными. С момента посещения Дельты он стал упорным и целеустремленным борцом с человечеством.
Спайдер вновь вернулся в Город Пауков. Здесь, прячась в хибарах рабов, которые относились к его присутствию с тупым безразличием скотов, он услышал про Белую Башню. Не первый год Смертоносцы пытались уничтожить это строение, которое торчало посреди их Города, словно больной зуб. Их союзники, Жуки-Бомбардиры, часто пригоняли своих, более смышленых, рабов, дабы взорвать матово сверкавшую Башню. И всякий раз это мероприятие кончалось неудачей.
Спайдер умудрился пробраться внутрь. Там его ждал шок. Оказалось, что этот артефакт был оставлен людьми прошлого, перед тем, как часть человечества покинула планету. Здесь хранились знания веков и тысячелетий господства двуногих над планетой.
Вначале артефакт принял его за человека, который не был ни тупым рабом, ни дикарем, а каким-то особенным существом, которому можно доверить знания.
Некоторое время сына Навны учили древним языкам, истории человечества и куче дисциплин, ныне недоступным и самым развитым из двуногих. Причем, обучение это шло на удивление быстро, помимо воли самого Спайдера. Однако, вскоре Белая Башня разобралась, что имеет дело с какой-то особо зловредной разновидностью насекомого, и Арахнид был выплюнут из артефакта. Башня пыталась уничтожить знания, вложенные в его голову, но при всей своей технической изощренности, люди прошлого никогда не имели дело с Арахнидами.
Годы специальной тренировки и специфическая наследственность уберегли полученные знания от уничтожения.
Спайдер узнал многое, даже слишком многое, чтобы хоть когда-либо отступиться от выбранного пути. Он и раньше считал род людской весьма опасным, и далеко не поверженным врагом. Но теперь, побывав в Белой Башне, он лишь упрочился в этой мысли. Где-то в черноте неба, в провалах Космоса жили тысячи и тысячи беглецов с планеты Земля. Это не какие-то земледельцы из Долины, дикари или рабы. Это даже не отступившие в тундру варвары. Это были те, кто считал себя царями природы, кто имел технические и иные знания, вполне достаточные, чтобы попытаться однажды вернуться, и повернуть эволюцию на планете вспять.
Спайдер уже знал, что общаться со своими богами на подобные темы бесполезно. Чего доброго, Богиня не только отнесется к его словам и мольбам безразлично, а решит, что космические двуногие - вполне приемлемый объект для общения. Благо еще, Белая Башня запрограммирована на то, чтобы общаться только с людьми.
Сын Навны дал себе клятву: сделать все возможное для того, чтобы осевшим на Новой Земле двуногим уже поздно стало возвращаться на свою родину.
Тогда Спайдер, вооруженный наивным человечеством новыми знаниями, принялся изобретать способ для реализации своих планов.
Он вернулся в Урочище, и стал создавать небывалое устройство. Зная теперь принципы работы многих изобретений человечества, Арахнид задался целью научиться улавливать и накапливать ту витальную силу, эманируемую Властителями. Несколько лет упорной работы пролетели незаметно, когда он создал сначала Уловитель, а за ним и Накопитель. Это были устройства, с помощью которых он вознамерился сотворить самую настоящую армию, подчиненную только ему, а не плавающую в стихии темных инстинктов, которые развивали пришельцы.
Свой Холм он счел местом неподходящим для экспериментов. Аномалия отражала множество нужных ментальных импульсов. Да и «спящая» собиралась пробуждаться слишком медленно. Он мог бы направить сконцентрированную силу на Холм, и ускорить процесс. Но что бы это поменяло? На одного Властителя стало бы больше, да и только...
Конечно, Долина тут же перестанет существовать. Но останутся варвары на севере, и угроза пришествия землян из космоса не снимается. Пока есть живые люди, думал Спайдер, население Новой Земли вполне может попытаться вмешаться в события. Кроме того, он уже был в Дельте, и понимал: ему самому вряд ли найдется место рядом с пробудившейся Богиней.
По этим причинам он составил сложнейшую карту континента, на которую наложил силовые линии, исходящие от Дельты и четырех более далеких источников витальной силы. Благо, что багаж знаний, полученных в Белой Башне, позволял делать и более сложные расчеты. Очень скоро ему удалось обнаружить место некоего фокуса, где сходился наиболее толстый пучок эманации, в том числе тех, которые отражались магнитной аномалией. В место этого фокуса он и перетащил Уловитель и Накопитель. Там сын Навны создал свое новое жилище. Отсюда он намеревался начать свой поход на север.
Работать на новом месте оказалось гораздо сложнее. Здесь приходилось обороняться от «диких» насекомых, воспринимавших его как корм, не было поблизости ничего из того, к чему он так привык в Замке и на острове. Но работа шла, и он настолько оказался ею поглощен, что не заметил, как Йарра прошла насквозь Урочище, и угнездилась в Холме.
Накопитель был полон, и теперь он мог излучать энергию жизни по своему усмотрению. Совершив еще несколько весьма далеких и опасных путешествия, Спайдер обзавелся личинками солдат новой армии, и принялся созидать. Знания о мире насекомых, которые он вырвал у Белой Башни, очень помогали в его работе. Кроме того, он почерпнул еще и некие представления о том, как ведутся войны. Вернее, как их вело человечество. Благо, опыт подобного рода у человечества богатейший.
К моменту, когда Арахнид вернулся, и застал Йарру в гроте, полном светящихся грибов, он уже был готов обрушиться на Долину. В первом натиске должен был принимать участие значительный отряд из тех насекомых, что охраняли «спящую». Столь пышную свиту вокруг одного мыслящего клубня, который, к тому же, дремал не один век, Спайдер считал излишней. «Стража» великолепно его слушалась, а вот дело создания нового воинства шло не скоро, и управляться с новыми солдатами приходилось учиться на ходу. Поэтому он столь ревностно относился ко всему, что Йарра пыталась менять внутри Холма. Он понимал, что легко можно разрушить те нити, с помощью которых намеревался управлять первой волной вторжения в людские поселения. Слишком много времени и сил потрачено, чтобы насекомые Холма слушались именно его, а не смутные «сонные» сигналы, исходящие из недр Источника Силы.

ГЛАВА 22

Верно, двуногий ориентировался в лесу хорошо. Да что там, очень хорошо, в особенности если учитывать, что вокруг было Урочище. Человек умудрился прокрасться мимо замаскированного гнезда сколопендры. Йарра готова была поклясться, что он понятия не имел, что в норе под кучей гнилых веток сидела сама смерть. Некое звериное чутье уберегло человека. Он неожиданно свернул с протоптанной оленями тропы, буквально по самому краю охотничьего участка сколопендры пробежался, и легко перемахнул через поваленное ветром дерево. Усики хищницы, напряженно щупавшие ветер, разочарованно втянулись во влажную труху, сваленную поверх входа в убежище.
Йарра не стала повторять маневр чужака. Она прошла едва ли не по лапам хищницы, метнув в нору сгусток холодной злобы, предупредивший сидевшую в засаде тварь от опрометчивого броска. Человека ей удалось нагнать не скоро. Тот был прекрасным ходоком, и уже миновал зеленую прогалину, намереваясь нырнуть в густой подлесок. Йарра, прощупывавшая пространство вокруг дерзкого двуногого, вовремя заметила опасность. Клоп-кровопийца уже подбирал свои короткие лапки к желтому брюху, собираясь рухнуть с ветви вниз, ломая добыче позвоночник всей своей массой. Эти туповатые и весьма кровожадные насекомые поддались эманациям Божества-из-Холма совсем недавно, и еще не успели освоиться на опушке Урочища. Как следствие этого, люди еще не сталкивались с этой разновидностью Порченых. Дерзкий пришелец не обратил ни малейшего внимания на грязно-желтое брюхо клопа, грузно перемещавшегося в кроне гигантской секвойи.
Йарре было чрезвычайно любопытно, зачем человеку понадобилось углубляться в Урочище. Она заметила его еще на опушке, и незримо следовала за ним весь день. Без всякого сомнения, этот человек Распознающий. Более того, он оказался тем самым Распознающим, что руководил последним рейдом на окраину Урочища, когда погиб целый муравейник. Как помнила девушка, его звали Дарий. Кажется так его именовали ополченцы.
Любопытство заставило Йарру помочь человеку. Она послала вверх парализующий импульс. Начавший уже заваливаться вниз клоп замер. Половина его лапок уже была поджата к брюху, но передняя пара все еще вцеплялась в кору. Теперь хватка стала еще более крепкой, конвульсивной. Вес кровопийцы, однако, был сильнее ментальных способностей Йарры. Две слабые лапы не смогли удержать в кроне всю тушу. Клоп нелепо качнулся назад и вбок, провернулся вокруг ветви и обрушился вниз, в сопровождении целой лавины кусочков коры.
Разумеется, это падение не имело ничего общего с тщательно выверенным охотничьим броском. Клоп промахнулся. Более того, парализованный, он шмякнулся во влажный мох спиной, в паре шагов от человека. В тот же миг чары Арахниды развеялись, и хищник попытался перевернуться на брюхо. Двуногий ориентировался удивительно быстро. Миг, и он уже стоял над беспомощно сучившим лапами клопом, занеся для удара топор. Удар, отскок, еще один удар, и клоп замер навсегда. Лишь отсеченный хобот все еще извивался на тропе.
Йарра скользнула ближе, прячась в тени кустарника. Дарий стоял над клопом, внимательно его разглядывая. Лицо его, еще бледное от испуга и скоротечной схватки, казалось задумчивым. Йарра про себя отметила, что он был весьма симпатичным мужчиной, если бы не шрам.
Вскоре человек двинулся дальше. Теперь Йарра могла не сомневаться, что двуногий не попадет на ужин следующему клопу. Более того, случись этому мужчине выбраться из Урочища, и Школа Распознающих обретет подробное знание о новой разновидности Порченых.
Человек, проделавший за день фантастическое для теплокровного существа расстояние, только сейчас остановился, и стал готовиться к привалу. Он выбрал для стоянки, в общем-то, неплохое место. Ветер мешал подлетать со стороны Реки мелким кровососам, влажный мох остался у подножья небольшого взлобья, облюбованного пришельцем. Стоянка выбрана толково, но недостаточно толково для Урочища.
Йарра шарила невидимым Слуховым Тоннелем под холмом, и короткими повелительными импульсами разгоняла тех земляных тварей, которые дремали в недрах земли, готовясь выбраться вместе с тьмой на поверхность. Эти существа были упрямы, и Арахниде пришлось вызвать к себе на помощь дополнительные силы от Божества-из-Холма. Лишь с помощью этих дополнительных импульсов ей удалось помочь человеку обустроить стоянку.
Пока Дарий собирал хворост и рыл яму для кострища, Арахнида вся превратилась в две невидимые ладони, полные силы. Эти незримые длани потянулись к самому высокому месту взлобья, осторожными движениями ощупывая прозрачный кокон, скрытый от человека чахлым кустом. Мягкие, но в то же время требовательные ментальные усилия девушки не пропали даром. Рой танцующих жуков, начавший пробуждение вместе с тем, как солнце стало заваливаться за Реку, не разорвал пришельца на куски. Воздух над ним лишь сгустился и замерцал. Дарий испуганно огляделся, и подсел поближе к костру, сжимая топор. Он чувствовал, что вокруг него что-то творится, но не мог найти источник угрозы.
Жуки, повинуясь неслышным сигналам, оставили человека в покое, и устремились вниз, где за кучей камней стояла Арахнида. Встреча, впрочем как и всегда, была бурной. Жуки порхали вокруг, то и дело задевая девушку крыльями.
- Отправляйтесь на охоту, озорники, мне сейчас не до вас. Но будьте поблизости. Этого... это существо не трогайте.
Йарра почти шептала, но Дарий возле ямы с костром встрепенулся, и уставился вниз так, словно увидел там привидение. Девушка, не в силах удержаться, рассмеялась чистым звонким смехом, прозвучавшим в мягких сумерках, словно звон многих серебряных колокольчиков.
Дарий сделал пальцами жест, словно отгонял души бродячих покойников, поднялся, и стал нервно ходить вокруг костра, помахивая топором. Йарра была уверена, что он сейчас проклинал Урочище, злых духов, Порченых насекомых и, в первую очередь, свою безрассудную опрометчивость, заставившую его ночевать в этих страшных для двуногих местах.
Жуки меж тем разлетелись по округе, ловя ночных мотыльков и иную летающую мелочь. Некоторое время Йарра продолжала наблюдать за пришельцем. Тот вскоре то ли успокоился, то ли свыкся с мыслью о неизбежной своей погибели, вновь уселся на расстеленный плащ, достал из котомки какую-то снедь, и принялся трапезничать.
«Интересно, а что он сейчас чувствует, этот несчастный, заблудившийся во тьме?» подумала Арахнида. Она сосредоточилась и ненадолго прервала свою связь с Божеством-из-Холма. Внутри стало холодно, словно ледяной ветер дул по пустым закоулкам. Потом она втянула Слуховой тоннель, и села на камень так, как сидят двуногие. Руки бессильно упали на колени, спина согнулась, словно ее давил груз безрадостно и трудно прожитых лет, голова свесилась вниз.
Вокруг Йарры разлилось чернильное море первобытного мрака. В Урочище наступила ночь. Сейчас она видела ночь такой, какой она была для далеких предков, единственным утешением которых перед лицом Тьмы были языки костра.
Тьма шевелилась, словно бы колыхался огромный океан, который будто бы дышал, мерно и страшно. На небо выкатилась желтая Луна, и зыбкие тени заплясали меж темнеющих деревьев. Со стороны Реки послышались жирные всплески. В траве шелестел ветер, ветви над головой шептали что-то угрожающее. Колючий звездный свет стекал по охотничьим паучьим тенетам. Под чьей-то лапой хрустнула ветка, и звук этот пронесся над лесом, утонув где-то за Рекой в хоре поющих лягушек.
Йарре стало жаль двуногих. Их жизнь, полная ночных страхов, была кошмаром. Какие боги или, быть может, демоны обрекли человеческий род на этот ужас? Большая половина суток была временем цепенящей жути, безнадежности и бессилия.
Тело Арахниды от непривычной позы стало словно бы деревянным. Вначале появилось покалывание в лодыжках, потом заныла поясница. Ладони были холодны, словно лед. Действительно, подумалось девушке, если сидеть вот так, слепо пялясь в обступающую со всех сторон темноту, можно замерзнуть насмерть, даже летом. Без огня не обойтись.
Девушка поднялась, и стала растирать затекшие конечности. Чтобы немного согреться, она даже выполнила Серебряную Последовательность. Потом восстановила связь с Божеством-из-Холма, которое начинало беспокоиться.
Чернильное море расступилось, пространство вновь обрело структуру, запахи и звуки перестали создавать хаос, складываясь в привычную картину ночного Урочища. По глади Реки носились водомерки, в лунной дорожке резвился гигантский сом. По дальнему берегу неслышно неслась олениха, за которой спешил деловитый паук-волк. Охота его была не очень удачной. Хищник то и дело отвлекался от основной цели, стараясь парализовать то дрожащего в норе зайца, то недовольно ухающего филина на пне, то ежа, сцепившегося с водяной змеей. Олениха далеко оторвалась от своего преследователя, и одним грациозным прыжком обрушилась в воду. Испуганно метнулся в омут сом, прыснули в разные стороны водомерки, Дарий вскочил и принялся пристально вглядываться во тьму. Олениха пересекла брод, и понеслась мимо Арахниды, отряхиваясь на бегу. Капли с ее тяжело вздымавшихся боков задели рой возвращающихся с охоты танцующих жуков. Как большинство насекомых, они не любили воду. Немедленно некоторые из них устремились в погоню за животным. Два-три укуса, и испуганный четвероногий растаял вдалеке, а торжествующие преследователи повернулись назад. На противоположном берегу бестолково метался паук-волк, не решаясь ступить в воду.
Йарра медленно вела Слуховой Тоннель, стараясь нащупать всех крупных ночных тварей, которые могли позариться на одинокого человека на вершине холма. Кроме нескольких некрупных Смертоносцев и одного старого богомола она не нащупала никого. Человеку определенно везло. Впрочем, без ее помощи он вряд ли дотянул бы до утра.
Несколько повелительных импульсов, и расстроенные охотники убрались от взлобья, искать добычу в другом месте. Теперь Йарра старалась слушать ветер. Во сто крат более опасными тварями были гигантские насекомые, умеющие летать. Их нападения неожиданны и почти всегда заканчиваются гибелью жертвы. Отразив кинжальные атаки нескольких ночных летунов Йарра поняла, что задача эта слишком сложна. Необходимо прибегнуть к помощи танцующих Жуков. Но как к их хороводу отнесется двуногий? Ведь Жуки за охрану потребуют обычную услугу: чтобы Арахнида принялась ткать мысленные узоры, давая пищу для игривых натур своих друзей.
Решение пришло само собой. Девушка стала неторопливо подниматься по взлобью, стараясь внушить Жукам мысль о том, что место их дневного ночлега требует охраны.
Дарий встрепенулся, когда новая хозяйка Урочища нарочито задела ногой пучок сухой травы. Топор заплясал в руке двуногого, а когда Йарра пнула ком глины, человек принял оборонительную позу, напряженно вглядываясь во тьму. Девушка, которая была от него в десяти шагах, не смогла удержаться от смеха. Он грозно смотрел совершенно в другую сторону, являя собой живую аллегорию человеческой цивилизации, блуждающей во тьме и ищущей врагов там, где их совсем нет.
- Что привело тебя в Урочище, человече? Дарий едва не подпрыгнул на месте. С похвальной быстротой он повернулся на голос. Йарра шагнула в сторону, Дарий в точности повторил ее движение, подняв топор для броска. Человек смотрел точно в солнечное сплетение Арахниде. И это притом, что девушка знала: он не видит ее, а ориентируется по легкому колебанию воздуха, теплу, исходящему от тела, еле различимым шорохам. Он был прекрасно подготовленным воином. Лучшим существом из тех, что располагало человечество на данном этапе своей истории.
Еще некоторое время они потоптались на взлобье. Йарра убедилась, что первоначальный испуг у двуногого прошел, и он в каждый миг времени точно знал, в какой точке пространства находится его оппонент. Арахнида повторила свой вопрос.
- Кто ты? Порченые научились разговаривать, или невыкорчеванная часть секты?
- Ты догадлив, человече. Я - Арахнида. И хозяйка Урочища.
- Тебя я и искал, нежить!
С этими словами Дарий с похвальной быстротой сместился вправо, поднимая топор, и прыгнул во тьму, склонив голову. Йарра легко уклонилась от топора, и переместилась ему за спину, почувствовав, что от мужчины исходит острый запах страха и жажды убийства.
- Ты думаешь, что убив меня, спасешь Долину? Теперь Арахнида стояла на краю светлого круга, отбрасываемого огнем. Распознающий мягкими шагами, в которых сквозила потаенная мощь, двинулся к ней.
- Ты не хочешь даже поговорить, узнать, с чем же имеешь дело? Ты разочаровываешь меня.
Продолжая молчать, Дарий несколько раз рубанул топором то место, где ему виделся зыбкий силуэт. Тело Йарры, не меняя своего расположения в пространстве, немыслимым для человека образом изогнулось, пропуская лезвие в волоске от тела. При последнем ударе человек потерял равновесие, и едва не свалился в костер. Арахнида успела поддержать его под локоть.
С рычанием мужчина изогнулся в воздухе, стараясь достать неуловимого врага. Ладони Йарры перехватили в воздухе топорище, и Дарий пробежал вокруг нее три шага, все ниже и ниже клонясь к земле вслед за своим ставшим непослушным оружием. Наконец он вынужден был выпустить топор. Иначе он просто зарылся носом в землю. Распознающий в длинном кувырке ушел в сторону, и поднялся уже с ножом в руке.
- Я думала, что имею дело с самым разумным из тех, кто живет в Долине. Показалось: нашелся двуногий, который рискнул пойти в самое сердце непознанного, чтобы разгадать загадку. А ты оказался глупцом, который думает убийством решить все проблемы человечества.
С презрительным безразличием Йарра бросила топор на дорожный мешок Распознающего, и села у ямы с костром.
- Женщина?
Голос Дария был смесью гаснущей злобы и подлинного изумления. Голос Йарры, конечно же, девичий; но этот факт никак не был им осознан, пока он не увидел ее при свете костра.
- Если ты не сядешь, и не уберешь нож, придется еще раз тебя обезоружить. Сможет ли самомнение двуногого самца пережить такое дважды?
Некоторое время Дарий еще стоял, поигрывая длинным лезвием, припав к земле, словно лесной кот перед прыжком. Потом с тяжким вздохом подошел, и остановился напротив Арахниды. Теперь их разделяла только яма с огнем. Нож он продолжал вертеть в руках.
- Если боишься расстаться с оружием, по крайней мере, сядь. Или в Школе Распознающих не учат вежливости? - Голос Йарры звучал холодно и надменно.
- Это ты вышла из тьмы к моему костру. Мужчина, проделав над собой заметное усилие, осторожно сел.
«Хорошо, по крайней мере, перестал размахивать ножом».
Йарра протянула к огню руки, краем глаза следя за танцем клинка в нервных ладонях Распознающего.
- Верно, двуногий. Но ты забрался в мой лес, распугал моих подданных, пытался убить меня саму. Без всякой на то причины, заметь.
- Без причины? - Дарий вскочил. Голос его срывался.
- Из этого поганого леса многие годы нападают на Долину, убивая и калеча моих соплеменников, уничтожая дома, посевы и припасы! Ты сама сказала, что хозяйка здешних мест. Значит - ты и есть само Зло!
- И убив меня, ты думаешь спасти род человеческий. Прекрасный образец тупоумного мышления двуногих, которое и привело их к катастрофе.
- О чем это ты? - Тебе не понять. Вы настолько одичали, что вряд ли помните: когда-то люди были хозяевами всех земель в нашем мире. Но простые решения привели вас к очень сложным проблемам.
- Не надо вести темных разговоров. Скоро наступит утро, и ты растаешь, как тень, как тают все призраки. А до той поры ответь...
При этих словах Йарра едва не подавилась хохотом.
Мужчина смотрел на нее с таким видом, будто бы действительно видел перед собой блуждающего мертвеца из туманной мифологии Долины.
- Я не призрак, а сделана из такого же мяса и костей, как и ты. Так что, если спрячешь нож, мы сможем беседовать и после того, как над Рекой взойдет солнце.
Дарий посмотрел на нее, потом обвел глазами окружающую темень. Как раз к костру снизился один из Танцующих Жуков, желая узнать, не собирается ли Йарра поиграть с ним. Волна воздуха, вызванная взмахами крыльев, взъерошила волосы на голове Распознающего. Но он, шумно сглотнув слюну, убрал нож за голенище сапога.
- Ты действительно смелый человек. Спрашивай, о чем хочешь. Я очень давно не разговаривала с соплеменниками.
- С соплеменниками?
Дарий, некоторое время пристально вглядывавшийся в черты лица Йарры, внезапно побледнел.
- Ты?
- То, что ты видишь перед собой, действительно я. Но что имеется ввиду?
- Девчонка, которая бродила по лесам Долины вместе со Скотьим Вором? Ты не погибла?
Лицо Йарры исказила давняя мука.
Она почувствовала сильнейшее желание удавить сидевшего напротив нее человека голыми руками. Грыма убили Распознающие, и она никогда этого не забывала. Почувствовав пахнувшую вдруг угрозу, Дарий подобрался, поглядывая на лежащий поверх дорожного мешка топор. Над костром сгустился невидимый купол из обеспокоенных Жуков. Йарра усилием воли заставила кровь отхлынуть от лица. Кровавая пелена с глаз истаяла, а Жукам она послала доброжелательный импульс, который едва успел предотвратить нападение на двуногого.
- Да, это я. После того, как жители Долины стали травить меня, как дикого зверя, я ушла жить в Урочище. И, как видишь, была принята им.
- Значит, Урочище само по себе - некое существо, которое может мыслить, принимать кого-то, и отвергать?
- Вряд ли ты сможешь понять, что такое Урочище. По крайней мере, попытайся уловить смысл в моих словах: оно не ведет войны с вашей Долиной. Просто, та сила, которая царствует здесь, благотворно влияет на многие живые существа. И они начинают расползаться отсюда во все стороны. Вы живете на пути таких миграций, вот и все истоки трагедии.

Предыдущая страница 9 Следующая страница


Беглец 10

- А эту силу можно...
- Уничтожить? Нет, людям с этим никогда не справиться. Кроме того, это бы ничего не поменяло. Существует множество центров силы, гораздо более могущественных, чем Урочище. Весь мир полон существами, которых вы именуете Порчеными. Рано или поздно, но они придут в Долину. Не с этой стороны, так с другой.
- Я не верю тебе. Не будь секты, люди не ослабли бы настолько, что не могут справиться с какими-то букашками. Арахниды вызвали к жизни проклятый лес, они же, в твоем лице, поддерживают его существование. И я призван положить этому конец.
С последними словами Дарий вскочил, и метнулся к топору. Йарра за долю секунд до нападения могла прочитать по импульсу злобы намерения паука или скорпиона. Ментальный самоконтроль двуногих был гораздо более слабым. Дарий распространял вокруг себя волны страха и жажды убийства задолго до того, как кинулся к топору. Девушка успела обратиться к Танцующим Жукам. Стая радостно откликнулась на ее призыв.
Когда Распознающий перемахнул через костер, топор со свистом взрезал пустоту, а над его головой появился алый дракон, сотканный из множества светящихся звезд. Крылья чудовища распростерлись над взлобьем, а пасть опустилась едва ли не к голове человека.
Йарра, стоя в окутывающих ее тенях в десятке шагов от замершего Дария, заставила дракона кружиться и кувыркаться во тьме. Мужчина, упавший на колени, остановившимися глазами следил, как алый силуэт грациозно поплыл по склону.
Перекувырнувшись несколько раз над Рекой, дракон распался на трех небольших пернатых змеев, которые устремились к Распознающему. Тот поднял для защиты топор, но змеи, миновав его, опустились на траву рядом с Йаррой, осветив ее фигуру.
- Этот лес полон волшебной силы. И она может расплющить тебя, человече. Брось топор, и сядь к костру.
Дарий послушно поплелся на прежнее место. Он выглядел оглушенным, раздавленным. Топор выпал из ослабевшей руки, он даже не наклонился к нему. Йарра неторопливо двинулась к нему, а над ее головой порхали синие, зеленые и желтые цветы.
- Ты - колдунья? Мать Всего Сущего? Девушка хохотнула, и присела к огню.
- Увы, Мать Всего Сущего - лишь сказка. Я просто та, кто кое-что может делать с помощью силы, разлитой в Урочище.
- Прикажи свои подданным, чтобы они больше не нападали на Долину.
- Это не в моих силах. Насекомые не более разумны, чем полевые мыши или лисицы. Смог бы ты отвадить грызунов от ваших амбаров, или лисиц - от курятников? Все гораздо сложнее, Распознающий. Те... Порченые, которые подчиняются мне, никогда не нападали на людей. По крайней мере, пока. А дикие - они и есть дикие. С каждым годом их становиться все больше. И никакие рейды на опушку не смогут остановить этот поток. Нужно какое-нибудь другое решение.
- Какое?
Дарий с немым удивлением следил, как горящие странными огнями цветы удаляются в сторону Реки. Жукам наскучил их диалог, и они направились на охоту, ибо половина ночи уже миновала.
Йарра с удивлением отметила, что ей кажется очень и очень симпатичным лицо мужчины, который провожал парящие над водой цветы по-детски восхищенным взглядом.
- Не знаю. Раньше я ненавидела людей. И мне было наплевать на судьбу Долины. Но сейчас я знаю больше, и мне будет жаль, если двуногие сгинут навеки. Я думаю, много думаю, и будет не лишним, если кто-то из людей тоже озаботится участью своей расы.
- Мы можем уйти, как уже однажды ушли с севера. Туда, где еще нет Порченых. Для этого нам надо пройти сквозь Урочище. Ты смогла бы нам помочь? Старейшин будет трудно уговорить... Но, в конце концов, люди могут уйти и без старейшин.
Дарий уставился в угли догорающего костра. Йарра неожиданно для самой себя вдруг проникла в его мысли. Это было совершенно неожиданно. Раньше ей это никогда не удавалось. Видимо, Божество-из-Холма дало ей столько силы, что самые страстные желания двуногих стали улавливаться ее внутренним зрением так же, как простейшие эмоции насекомых. В свете бликов от углей, пляшущих на лице Распознающего, она увидела вереницы людей, бредущих по лесу. Они катили повозки с добром, несли свернутые шатры, гнали перед собой скот.
- Пожалуй, с некоторыми потерями можно пройти сквозь участки леса, где сила царствует в полной мере. Но куда бы вы пошли? Земель, не занятых Порчеными почти не осталось. И еще...
- Что еще?
Голос Дария дрогнул, и видение, вызванное в отсветах от костра силой его метущегося духа, истаяло.
- Еще у людей есть страшный, беспощадный враг. Он еще не проявлял себя, но сила его велика. Вскоре он постарается уничтожить Долину.
- Кто он? Еще один из вашего колдовского племени?
- Он Арахнид, это верно. Но он - не такой как я. Он никогда не жил среди двуногих. Для него вы - лишь болезнь. Существа, травившие его народ. И что самое главное - вы убили его мать.
Дарий надолго задумался. Недаром он был одним из самых грамотных учеников Школы Распознающих. Он вспомнил старую историю про чудовище, убившее Великого Сима. Насколько он помнил, чудовище не имело потомства. Однако, как считали в Школе Распознающих после заговора Кира, все Арахниды уничтожены. Тем не менее, он видел перед собой живую Арахниду.
- Сын Навны жив. Он взрастил в своем сердце черную злобу на весь человеческий род. И сейчас он готовится нанести удар.
- Он столь же силен, как и ты?
- Он гораздо, гораздо сильнее. Однако сейчас он не знает, что Урочище больше не подчиняется ему.
- Откуда же он черпает силы?
- Это долгий разговор. Если ты отложишь идею зарезать меня, мы могли бы попытаться понять друг друга. Сын Навны - враг людей. Но он враг и мне. Он враг той силе, которая царствует в Урочище. Справившись с ним, Урочище и Долина смогли бы, мне кажется, обойтись без крови. Я помогла бы вам уйти. Если вы тронетесь в путь сейчас, Спайдер вас будет преследовать. А вдалеке от Урочища вам нечего будет противопоставить ему. Это я знаю точно.
Дарий долго сидел молча, ковыряя землю ножом. Йарра рассматривала его лицо, время от времени отвлекаясь, чтобы отпугнуть ту или иную тварь, решившую взобраться на взлобье, и поужинать двуногим. Наконец, мужчина поднялся.
- Все это очень странно. Может быть, ослушавшись старейшин и придя в этот лес, я совершил великое дело. А может, самое черное дело, которое только и может совершить человек из Долины.
- Почему? Что такого страшного в моих словах?
- Может, Порченые не смогли справиться с Долиной в открытом бою, и теперь решили смутить душу Распознающим, чтобы заставить людей убраться куда-нибудь. Нас перебьют, когда мы углубимся в Урочище со своими семьями и добром.
- У людей удивительно извращенный ум. Нечему удивляться, раз вы с роли царя природы скатились до дикарского уровня. Вспомни, не я явилась к тебе смущать ум, а ты появился посреди моего царства, размахивая топором.
- Не знаю, может, более правильный первый вариант. Мне нужно подумать. Смогу ли я живым уйти из Урочища, а потом встретиться с тобой вновь?
Йарра поднялась, и потянулась. Она по привычке собралась было проделать пару фигур из Великих Последовательностей, но решила не пугать человека. Наверняка, этого зрелища его мозг не перенесет.
- Иди. Я провожу тебя до опушки, когда взойдет солнце. Ночью я боюсь не уследить за твоей жизнью. Урочище гораздо опаснее, чем ты думаешь. А найдешь меня на этом самом месте через три луны. Подходи к опушке до того, как первые лучи солнца коснуться верхушек деревьев. Первое время мои слуги, которых ты уже видел, смогут обеспечить тебе безопасность. Потом они, правда, уснут, но к тому времени я уже подоспею.
В молчании они дождались утра. Танцующие Жуки вернулись на взлобье и забылись сном. Обратную дорогу они проделали почти молча. Йарра следила, чтобы ни одна тварь не добралась до Дария, а Распознающий что-то мучительно обдумывал. Уже на выходе из леса он рассказал ей ту часть истории о Скотьем Воре и заговоре Распознающих, которую Арахнида не знала. Она слушала его, раскрыв рот.
- Значит, Грым погиб по ошибке? Люди - это зло. Это очень большое зло. Жаль, что мерзавец, повинный в смерти моего воспитателя, уже умер.
Таковы были ее последние слова, когда они вышли на выжженную многими поколениями Распознающих прогалину на опушке Урочища. Когда Дарий повернулся, чтобы возразить, Йарра уже исчезла.

ГЛАВА 23

Глупцы! В своей слепоте вы погубите Долину! В последний раз я призываю вас одуматься! - Дарий, не переставая говорить, краем глаза следил за перемещениями стражей. Закаленные воины, еще недавно почитавшие его кумиром, смотрели на Распознающего с нескрываемой ненавистью. Было ясно, что они ждут малейшего повода, чтобы наброситься на Дария, не дожидаясь прямого приказа старейшин. Сейчас он был для них средоточием всех бед, предателем, вступившим в постыдный сговор с Арахнидой.
Точно также относились к нему и седовласые правители Долины, совещавшиеся сейчас в углу Зала Совета. Распознающий мог бы, напрягая слух, разобрать смысл слов, но ему не за чем было вслушиваться в шепот старческих губ. Наверняка речь шла о том, арестовать ли предателя прямо здесь, пойдя против сложившихся представлений о Зале Совета как о месте, где любой человек находится в безопасности, будь он хоть отцеубийца, либо дать Дарию вернуться в его жилище, и послать туда стражников. Суть предложений наверняка даже не обсуждалась. Все, что исходило из Урочища, было Злом и подлежало уничтожению. Сама мысль о том, что можно покинуть Долину, и двинуться куда-то в неизвестность в поисках новых земель, для старейшин кощунственная ересь.
В некоего Чужака, вознамерившегося вести войну с людьми они просто не поверили.
После разговора с Йаррой Распознающий несколько дней размышлял, сопоставляя узнанное со своим жизненным опытом. Он посетил всех ветеранов ордена Распознающих, которые в былые годы боролись с внутренними и внешними врагами Долины, задал множество вопросов и получил множество ответов.
Дарий устроил форменный допрос всем старикам и старухам, живущим на окраинах, расспрашивая о временах и событиях, канувших в прошлое. И постепенно пришел к выводу, что с Арахнидой следовало вести переговоры. Она контролировала огромные силы, которые если хотела, давно бы уже пустила в ход против людей. Что-то в ее натуре не позволило начать открытую агрессию. Следовательно, она являлась не врагом, а могущественным соседом. В то же время, Распознающий прекрасно осознавал, что растущая мощь Порченых рано или поздно поставит Долину на край пропасти. Пока еще люди были сильны, следовало вплотную заняться разведкой земель и вопросами подготовки переселения. Дарий верил: помощью Йарры можно найти земли, где нет таких мощных источников Порчи, каким является Урочище и Богиня Дельты.
Кроме того, его беспокоило известие о сыне Навны. Йарра говорила: этот выродок располагает куда более мощными силами, чем Арахнида, что он готов обрушить свою мощь на Долину. Кому как не Распознающему знать - не требуется слишком больших сил, чтобы нанести Долине поражение в затяжной войне, к которой люди совершенно не готовы.
По разумению Дария следовало немедленно отрядить несколько отрядов из опытных следопытов и стражников, чтобы разведать места возможного отступления из Долины, которая могла стать ловушкой для людей. Необходимо уговорить Йарру пропустить разведчиков через Урочище. Арахнида вполне могла помочь людям найти на севере, за землями Смертоносца-Повелителя, остатки человеческих поселений. Все, чему его научили в Школе Распознающих и все, что он узнал сам говорило: север мира свободен от Порченых. Туда в первую очередь следовало направить разведчиков.
Все эти соображения он изложил своим однокашникам по Школе. Не найдя понимания, он признался, что все сказанное не является плодом его фантазии. Как только Дарий упомянул о том, что встречал хозяйку Урочища, друзья отвернулись от него. Более того, за каждым шагом стали следить.
Распознающего отстранили от всех дел, связанных с обороной южных рубежей от Порченых, ополчение подчинили другому. А вскоре слухи о том, что Дарий является едва ли не шпионом окопавшихся в Урочище недобитых Арахнид, дошли и до Совета Старейшин.
Понимая, что вскоре за ним пришлют стражников, Дарий сам явился на Совет, и выложил правителям Долины свои соображения. Слушали его невнимательно, подробно расспрашивая лишь о том, как, зачем и почему он отправился в Урочище, что там видел и почему вернулся обратно. После нескольких особенно агрессивных вопросов Дарий понял - обо всех его прежних заслугах старейшины забыли. Они видели перед собой перебежчика, посланного в Долину враждебными человечеству силами с целью мутить воду и шпионить.
«Интересно, - думал Дарий, - меня арестуют прямо здесь, или все же позволят жить под домашним арестом, пока не соберут всех ветеранов Школы Распознающих, чтобы устроить суд по всей форме?»
По счастью, старейшины не решились нарушать сложившуюся традицию. Объявив опасным смутьяном, они официально сместили его со всех значимых постов в деле обороны Долины, и отпустили домой.
- В случае, если прежде именовавшийся Распознающим Дарий, сын Карра, попытается приблизиться к Урочищу, или иным способом вступить в сношения с врагом человечества, Совет Старейшин дает право всякому жителю Долины, имеющему оружие, уничтожить изменника.
Так гласил окончательный приговор по его делу. Опустив голову, Дарий брел по улице, размышляя о том, что одним взмахом руки он разрушил свою жизнь.
Его ждала судьба изгоя, неприкасаемого. Ни одна приличная семья не позволит ему породниться с ней. Лишившись титула Распознающего, он снят с довольствия и теперь вынужден был сам заботиться о своем пропитании, одежде, оружии. Проведя всю жизнь в учебе и походах, он совершенно не представлял себе, как вести хозяйство. Да и самого этого хозяйства у Дария не было.
Дом родителей после смерти старого Карра подкопали черви, и он обрушился несколько зим назад. В руинах, поросших травой, зияли черные дыры и темнели кучи развороченной земли. Прямо под домом теперь обитали Порченые насекомые.
В длинном доме, где обитали все Распознающие, теперь ему также нет места. На пороге казармы ордена, хранящего покой Долины, изгоя встретил престарелый наставник.
Дарий так и не смог встретиться глазами с седым ветераном, который учил его премудростям борьбы с Порчеными. Не говоря ни слова, дряхлый следопыт указал в угол, где были свалены нехитрые пожитки Дария. Потом наставник, скорбно вздохнув и ссутулив спину, удалился вглубь длинного дома.
Дарий взвалил на плечи дорожный мешок, и не оборачиваясь, двинулся прочь от места, с которым была связана вся его жизнь.
Слухи о его предательстве распространились подобно пожару. Не только ни один из однокашников, никто из жителей поселка не попался по пути от длинного дома до околицы. Лишь двое стражников, демонстративно следовавших в отдалении, были его спутниками.
Уже на тропинке, ныряющей в рощу, его нагнал юноша, которого Дарий заприметил в одном из последних походов, и рекомендовал в Школу.
- Дарий, возьми это.
Бывший Распознающий потрогал руками объемный сверток, который ему протягивал юноша.
- Что это?
- Это шатер. Ты не забыл, я ведь родился среди кочевников. По крайней мере, тебе будет где переждать непогоду, пока не построишь себе жилище.
- Да я и так не пропаду. Впрочем, спасибо. Прощай, тебе не следует провожать меня. Не ровен час, тоже примут за шпиона Арахнид.
- Мне все равно. Да и твои молчаливые соглядатаи уже наверняка запомнили меня. А в Школу я поступать передумал. Если из ордена выгоняют таких людей, как ты, и мне в нем делать нечего.
- Вернешься на восток, к родителям? - Пожалуй. Послушай, ты ведь идешь к тому, что осталось от твоего дома?
Дарий угрюмо кивнул. Ему действительно некуда больше податься.
- Через три дня я закончу здесь все свои дела, и зайду к тебе. А потом мы вместе могли бы направиться к моим родителям. Им плевать на то, что думают старейшины. Ты водил меня в бой, учил управляться с оружием. Тебя примут с распростертыми объятиями... На востоке прежде всего ценится мужество и опыт, а не лояльность Совету.
- Спасибо, но вряд ли родители будут рады тому, что их сын приведет отверженного. Не спорь со мной. Я больше прожил и больше знаю о людях. Прощай.
Дарий повернулся, и не подав руки, быстрым шагом двинулся по тропинке. Юноша долго глядел ему вслед. Вскоре мимо прошли стражники, направленные старейшинами, чтобы проследить, где обоснуется отверженный обществом ветеран.
Дарий действительно направился к руинам отчего дома. Когда изгой шел по южным окраинам Долины, его сопровождающие нагнали изгнанника.
- Дарий, ты же не собираешься идти в Урочище? Изгнанник уставился в глаза лучнику, которому дважды спасал жизнь. Тот выдержал взгляд бывшего командира, но заметно побледнел. Второй воин был не знаком Дарию.
- Нет. Впрочем, когда мне захочется свести счеты с жизнью, я поставлю вас в известность, и очень медленно пойду на юг. Мне будет приятнее умереть от твоей стрелы, Арнис, чем от клешней и яда Порченых. Пока я разобью этот восточный шатер вон на том холме, на котором родился.
- Но там же живут черви.
- Я уж как-нибудь разберусь с парой-тройкой дождевых червяков. По крайней мере, эти земли принадлежали моей семье, и старейшины не имеют права лишить меня их так же легко, как удалось обесчестить.
- Но ты же сам... - Молодой воин, переминаясь с ноги на ногу, смотрел мимо глаз Дария, - Сам признался, что общаешься с Врагом.
- То существо, с которым я разговаривал, не враг Долине. А когда придет настоящий Враг, вы еще припомните слова на Совете, но будет поздно.
- Не слушай его. Он околдован Арахнидами. Это не прежний Дарий-Распознающий, а лишь пустая оболочка. Ступай к своим руинам, и помни - любой воин из пикетов, растянутых вдоль опушки, не моргнув глазом пристрелит тебя, стоит лишь удалиться на юг от червивых развалин хоть на полет стрелы.
Арнис повернулся, и зашагал в сторону ближайшего озера, где в камышах, как прекрасно знал Дарий, спрятан пост наблюдения за Порчеными, иногда проникающими сюда из разрастающегося Урочища. Наверняка он собирался по указке Старейшин предупредить воинов о том, что рядом с ними обосновался изгой, и дать им санкцию на убийство. Молодой некоторое время помедлил, глядя вслед удаляющемуся товарищу. Дарий молча смотрел на него, поигрывая поясными ножнами от тяжелого ножа - своего единственного оружия. Остальное, как принадлежащее ордену, было оставлено им в длинном доме. Наконец, воин решился. Он шагнул к Дарию, и протянул ему лубяной колчан, в котором лежали три великолепные сулицы с бронзовыми наконечниками.
- Меня зовут Крикс, сын Кавы. Я внимательно слушал на Совете. Кроме того, я много слышал о тебе, Дарий, хотя и не удосужился служить под твоим командованием. Возьми эти дротики - тебе надо чем-то охотиться.
- А что ты скажешь своему командиру? Арнис - суровый начальник. За утерю оружия он может отправить тебя чистить выгребную яму, или пасти гусей на целую седмицу.
- Это оружие лично мое. Мне сделал его отец, и я волен им распоряжаться так, как считаю нужным. Прощай, Дарий. Я надеюсь, что ты не будешь соваться на юг за это озеро. В пикетах в этом году одни восточные кочевники, и им ничего не стоит без тени сомнения всадить стрелу в спину.
- Среди кочевников тоже есть настоящие мужчины, Крикс, сын Кавы. Наверняка, ты уроженец западных холмов, где добывают медь и олово?
- Да. Я верю: придет время, и все, что ты говорил Старейшинам, окажется правдой.
- Лучше бы я оказался настоящим шпионом Арахнид. Так лучше для Долины, чем если бы слова мои оказались пророческими. Запомни, Крикс, мои слова, ведь меня действительно теперь может убить кто угодно - я вне сени Закона. Когда придет Чужак, и начнется настоящая война, тому, кто захочет спасти людей, необходимо найти Хозяйку Урочища. Она может помочь. Спасибо за дротики.
С этими словами Дарий повернулся, и направился к развалинам. Крикс долго смотрел ему вослед, а потом кинулся догонять своего товарища.

ГЛАВА 24

С тех пор Дарий поселился на холме, с которого прекрасно видно озеро, возле которого Йарра некогда убила преследовавшего ее Распознающего. Он разбил шатер на самой вершине, и целыми днями возился в развалинах, пытаясь построить дом. Дело шло туго. Старые бревна подгнили, за новыми приходилось ходить очень и очень далеко. Кроме того, у него не было даже топора. На берегу озера он нашел подходящий кусок кремния, и изготовил некое жалкое подобие своего верного бронзового оружия. Валить с его помощью деревья оказалось трудно, таскать их на вершину холма - еще труднее. Но Дарию надо было хоть чем-то себя занимать. Неожиданно образовавшаяся куча свободного времени требовала заполнения, и он с каким-то доселе незнакомым остервенением пытался освоить строительное дело.
Дротики, подаренные Криксом, весьма пригодились на охоте. Буквально в нескольких полетах стрелы находились южные рощи, полные дичи. Там Дарий мог бы без труда кормиться, расставляя самые примитивные ловушки и силки. Да и само озеро кишело рыбой. Но из камышей за ним следили глаза не знающих промаха восточных ополченцев, а изгой не хотел подавать повода к стрельбе по своей особе. По этому пришлось довольствоваться охотой на кроликов, облюбовавших окрестности холма.
За один-единственный месяц он уничтожил всех червей. Пришлось едва ли не каждую ночь спускаться с ножом в зубах в пахнущие едкой слизью проходы, и задыхаясь от смрада, кромсать податливые тела порождений Урочища. Вскоре выжившие после его ночных набегов черви отступили. Среди бела дня они поднялись на поверхность, и поползли к озеру. Дарий наблюдал, как три блестящих черных тела медленно движутся к водоему. Там черви погрузились в мягкий ил, и навсегда исчезли из жизни отверженного Распознающего.
Наконец, дом оказался построен. Он был, наверное, самым неказистым и неудобным жилищем во всей Долине, но Дарий был доволен. Он извел всех кроликов в округе, и теперь в темном погребе висели десятки закопченных тушек, нашпигованных диким чесноком и другими съедобными травами. Пикет, из которого следили за ним, и за Порчеными, сменился. Теперь там сидели воины с западных холмов, помнившие Дария.
Однажды один из разведчиков окликнул изгоя, и сказал, что он и его люди могут отвернуться в сторону, если вдруг прославленному командиру захочется порыбачить на южном озере. Каковым предложением Дарий и воспользовался.
Вскоре мимо избушки проследовал отряд стражников старейшин, ведомый Арнисом. Из Урочища надвигалась новая напасть - крупные сороконожки, повадившиеся проникать в Долину, и нападать на пикеты. Дарий, поедая до слез осточертевшую крольчатину, следил, как отряд исчезает в дымке, висящей над южной оконечностью озера. Мыслями он был вместе с воинами. Он решительно не понимал, почему рейд не возглавляет Распознающий. Это было величайшим безрассудством. Вскоре его подозрения подтвердились. В обратную сторону отряд двигался весьма поредевшим, а Арниса несли на сложенных копьях. Дарий бегом спустился с холма, и нагнал отряд. Лицо Арниса казалось черным, на губах висела пена, грудная клетка туго перетянута повязками, видно, что каждый вздох вызывает у стражника мучительную боль.
- Похоже, он не дотянет до поселения. Оставьте его у меня, и вернитесь с лекарем. В ране у него яд, лучше всего с такими ранами управляется Старый Лунь из северной лощины. Пару дней раненый может полежать у меня, я тут собрал кое-какие травы...
Арнис приподнялся на своем ложе, и брызгая в лицо Дария дурно пахнущей кровью, прокашлял:
- Убирайся в свою берлогу, изменник. Не слушайте его. Несите дальше.
Дарий пожал плечами, и сделал шаг в сторону, освобождая путь скорбной процессии.
- Где Распознающие? Кто пустил вас к Урочищу, да еще на новый вид Порченых без сопровождения знающим человеком?
- Не твое дело, изменник.
Дария грубо отпихнули щитами от носилок, и отряд двинулся дальше. Вечером изгой подошел к травянистому мысу, где в камышах прятался шалаш разведчиков. Там он узнал, что отряд, преследуя парочку сороконожек, оказался в горелой прогалине, и не заметил группу самок Смертоносцев, гревшихся на солнце. Не зная толком о ментальной силе, которой обладал данный вид пауков, Арнис решил отличиться и бросил своих ратников прямо на смертоносцев. Те подпустили людей поближе, и парализовали нескольких.
Затем маленькие паучата без особого труда расправились с беспомощными стражниками. Самого командира бестолкового рейда спас кожаный доспех с нашитыми костяными пластинами. Молодой паук не смог разорвать его на части, а лишь впрыснул яд, и попытался утащить через горелую проплешину, где и был сражен стрелами.
- Урочище развивается. Здешние смертоносцы становятся столь же опасными, как и те, что обитают на Севере. А почему не было Распознающего?
Неохотно разведчики рассказали Дарию слухи и сплетни, ходившие по Долине. После изгнания Дария, многие Распознающие стали задаваться вопросами: а почему, собственно, разумный человек стал нести всякую чепуху, побывав в Урочище. Некоторые договорились до того, что стали требовать от Совета Старейшин подробного расследования. То есть, они намеревались проникнуть вглубь Урочища, и найти Хозяйку, Арахнид или любого, с кого можно спросить за «околдованного» Дария. Старейшины, как огня боявшиеся возникновения у людей мысли о переговорах с Арахнидами и переселении, перестали доверять питомцам Школы.
- Что, они и дальше будут совершать походы без Распознающих? Тогда Долина вскоре лишится всех своих воинов.
Дарий вернулся в свой дом удрученным.
Вскоре у озера расположился очередной отряд, посланный из центральной части Долины. Привыкнув, что зачастую любой вооруженный мужчина может безнаказанно его оскорбить, Дарий не стал подходить к лагерю, продолжая заниматься своим нехитрым хозяйством. Он как раз заканчивал лук, когда в двери постучались.
На пороге стоял Крикс.
- Я прощен?
Голос Дария лишь слегка вздрогнул, выдавая скрытую надежду и волнение.
- К сожалению, нет. Но мне наплевать на Старейшин. В последнее время они... Впрочем, не важно. Арнис умер. Я разговаривал с лекарем из северной лощины, который приходил, чтобы взглянуть на труп. Его вполне можно было спасти, если бы, как ты и говорил, он остался у тебя в тепле и покое, пока не пришел знахарь.
- Будь с отрядом самый тупой из Распознающих, он был бы жив так же, как и те четверо несчастных, что достались на обед смертоносцам.
- И это верно. Дарий, я пришел к тебе, как к самому опытному из ныне живущих воинов, ходивших к Урочищу. Порченых становится все больше, они становятся хитрее, умнее, появляются новые виды. Старейшины окончательно отстранили Распознающих от дел на юге, предоставив им «почетные» рейды в северные пустыни и какие-то еще надуманные дела. Рейды же на опушку поручены страже. Нынешний возглавляю я.
- Интересно, скольких из этих ребят ты сможешь привести назад к матерям и отцам живыми?
- Мы.
- Что значит, мы?
- Вопрос стоит так: скольких из них мы приведем назад, к этому озеру, и сколько личинок и куколок Порченых уничтожим.
- Ты предлагаешь...
- Да. Я назначен командиром южных рубежей. Со всеми возможными и невозможными полномочиями. И я предлагаю тебе стать моим советником. Разумеется, я выдам тебе нормальное оружие. Любая помощь, которая в моих силах, также будет тебе предоставлена.
- А Старейшины?
- Когда они узнают, что я имею дело с изгоем и сместят, а это будет не скоро, мы сделаем для Долины все, что сможем. И сохраним десятки, если не сотни жизней.
- Тогда предупреди своих людей, чтобы они забыли о приказе стрелять, если я отправлюсь погулять по лесам южнее озера.
- Это уже сделано. А зачем тебе гулять там? Ты же не хочешь...
- Нет, Крикс, сын Кавы, я не собираюсь бежать к Хозяйке Урочища. Да для этого мне и не нужна твоя помощь. Я думаю, ты не сомневаешься, что Распознающий, даже и бывший, может пробраться мимо пикетов в любое время дня и ночи? Просто соваться на опушку без серьезной разведки, значит лезть в муравейник голым задом. В былые времена походы проводились не часто, но они были результативными. Почему? Потому что десятки Распознающих ползали круглый год на брюхе по всему югу, фиксируя все новые разновидности Порченых, их гнезда, места ночевок. И только с этой информацией можно собирать ополчение и одним ударом покупать у судьбы несколько месяцев относительно спокойной жизни. А за эти полгода я не видел в округе ни одного питомца Школы. Старосты не очень-то вникали, за счет чего Порченые еще не раздавили Долину. Они думают, Школа создана предками просто из озорства.
И Дарий отправился в разведку. Очень скоро он убедился: слова Арахниды чистая правда. Урочище надвигалось на Долину медленно, но неотвратимо.
Полугода оказалось достаточно, чтобы саранча пожрала прекрасные угодья, паучьи тенета появились в рощах, где еще недавно спокойно можно было охотиться и собирать грибы. Зловещие силуэты стрекоз проносились над поросшими травой руинами деревень, недавно оставленными людьми. Места, где когда-то прятались Арахниды, теперь полностью проглочены Урочищем. Несколько муравейников появилось там, где прошлой весной Дарий останавливал отряд для привала.
Пока изгой занимался тем единственным делом, в котором знал толк, Крикс использовал свои полномочия на полную мощь. Ополченцы, собранные им по всей Долине, разбили вокруг холма изгнанника огороды, поставили изгородь. Ему заготовили дров на всю зиму, наказанные за дисциплинарные проступки стражники вырыли колодец, вода из которого, проходя по песочному фильтру, не отдавала тухлятиной, как вода из озера.
Наконец, Дарий вернулся из своей разведки, похудевший, с осунувшимся лицом и в изорванной одежде.
Только лихорадочно блестевшие белки глаз да тяжелый нож у пояса выдавали в нем прежнего Распознающего. Зверовидная борода полностью скрыла шрам, уродовавший лицо, и Крикс с трудом узнал легендарного командира.
- Теперь можно выступать. Дай приказ заготовить побольше смолы. Прямо за озером появились муравейники, их надо сжечь. Боковых дозоров и прочих глупостей не допускать. Вообще, чтобы ни один осел не отходил в одиночестве ни на шаг. Вся окрестность кишит смертоносцами, которые запросто парализуют и утащат ротозея, решившего поиграть в разведчиков. Всем иметь плетеные ивовые щиты. Боевые тяжелые щиты из досок, обтянутые кожей, оставьте прямо здесь, у меня на дворе. Они слишком тяжелы.
- А зачем ивовые?
- В небе полно стрекоз, ос и всякой другой дряни. На открытом месте придется двигаться «черепахой». Иначе летучие твари будут выхватывать людей одного за другим. Стрелами их не сбить, слишком они стали крупные.
Так начался очередной безнадежный поход. Лишь благодаря усилиям Дария отряду удалось избежать крупных потерь. Стрекозы и комары бились сильными телами в ивовые щиты, поднятые над строем отряда, то и дело приходилось останавливаться, так как незаметные в кронах деревьев и в кустах смертоносцы прицельными импульсами парализовывали отдельных воинов.
«Черепаха» замирала, и лучники начинали осыпать стрелами подозрительные заросли, пока пауки не пускались в бегство. Три или четыре муравейника удалось уничтожить, поливая их смолой и поджигая с разных концов. Перебив несколько десятков различных бродящих в южных пределах Долины тварей, изученных в Школе видов и совсем незнакомых, отряд подошел к рубежу, где некогда в течение многих десятилетий людям удавалось сдерживать натиск Урочища.
Дарий поднял ветку и нацарапал на земле приблизительную схему:
- Вот здесь и здесь огромные паучьи гнезда. Тут и тут кучи из ветвей и грязи, внутри которых личинки. Не знаю уж чьи, но очень здоровые. У ручья куколки, замаскированные под валуны, я их пометил зарубками на деревьях по самой опушке. Крикс, дели свое воинство на боевые группы, и приступаем. На этой прогалине оставь резерв. В каждую группу факельщика, разбирающегося в сигнальных дымах. Мы не должны потерять ни одного бойца. Резерв возглавишь сам. Будь готов прийти на помощь по сигнальному дыму. Начнем утром, а к вечеру необходимо всем собраться здесь.
Пока Крикс отдавал необходимые распоряжения, Дарий мучительно думал. Он сделал для успеха этого похода все, что мог. Но его не покидала уверенность, что все эти рейды напоминают попытку вычерпать наперстком озеро. Лишний раз убедился Распознающий - кишение жизни, волнами расходящееся от Урочища во все стороны, нарастает и грозит поглотить Долину.
Он пытался разыскать Хозяйку Урочища, но поостерегся проникать слишком далеко в глубь колдовского леса. На опушке Дарий не заметил никаких следов ее присутствия. А к походу в самое сердце Урочища он был не готов. Кроме того, за полгода вокруг стало так много новых опасных тварей, а старые стали настолько хитрее и могущественнее, особенно смертоносцы, что человек в лесу наверняка бы погиб. Сама попытка исчезнуть надолго под пологом леса могла быть расценена Криксом как доказательство предательства и означала бы полный разрыв с Долиной. А этого Дарий страшился.
Он решил отложить свое неизбежное, как он чувствовал, свидание с Хозяйкой Урочища, до лучших времен. Рано или поздно, рассуждал разведчик, пробираясь назад по смертельно опасным лесам и болотам, очевидность поглощения Долины Урочищем дойдет если не до Старост, то до Распознающих. И тогда он вновь попытается выступить перед соплеменниками со своими предложениями относительно переговоров с Арахнидой и неизбежного переселения в новые земли. Правда, и следов Чужака, о котором говорила Арахнида, разведчик на окраине Урочища не обнаружил. Все встреченные Порченые были, так сказать, «дикими», не организованными. Не врала ли Хозяйка относительно сына Навны? В конце концов, она вполне могла оказаться как раз той, кто готовит нападение на людей, прикрываясь сочиненной ею же сказкой.
Погруженный в сомнения, Дарий не заметил, как боевые группы двинулись в сторону Урочища, разворачиваясь веером на юг от лагеря, где остался он сам, Крикс и небольшой резервный отряд.
Дарий рассчитал все правильно. Несколько сотен личинок, куколок и паучьих гнезд людям удалось уничтожить без особого труда. Правда, один стражник провалился в болото и пиявки оставили от него лишь пустую оболочку, а парализованного импульсом паучьей воли восточного кочевника просто затоптал испуганный людскими криками кузнечик величиной с зерновой амбар. В остальном же, рейд казался удачным. К вечеру отряды вернулись. Криксу так и не представился случай пустить в ход резерв. Он смотрел на своего советника полными восхищения глазами.
- Как много потеряла Долина, сделав тебя изгоем. Слушай, а может тебе вернуться в Зал Совета вместе с отрядом. Думаю, мы сможем заставить выслушать тебя вновь. Воины от тебя без ума, особенно те, кто участвовал в прошлом неудачном рейде, когда погиб Арнис. Они не дадут в обиду.

Предыдущая страница 10 Следующая страница


11 Лоринна Ли

- Смотри, как бы тебя самого не сместили за то, что якшался с предателем. Наверняка в этом отряде у Старост есть свои уши и глаза. А я вернусь в свой дом. В конце концов, я заработал себе право спокойно пожить в свое собственное удовольствие. Теперь у меня есть колодец, дрова и даже огород. А вот когда ситуация будет меняться...
Крикс нахмурился, и присел рядом с Дарием, подоткнув под себя плащ. Он нервно теребил петлю на ручке своего топора.
- Дарий, расскажи мне подробно, как только можешь, про Хозяйку, Чужака и про свои предложения, отвергнутые Старейшинами.
Бывший Распознающий вздохнул, и принялся за свой рассказ. Они проговорили до утра, и продолжили беседу, когда отряд двинулся на север. Когда подошли к озеру, возле холма, на котором возвышалось жилище Дария, увидели ровные ряды стражников Старейшин. Они стояли вооруженные с головы до пят, в боевых порядках. Дарий криво усмехнулся, и повернулся к Криксу.
- Как тебе нравится? Я никогда не видел одновременно столько вооруженных людей. Если считать нас и тех, кто сейчас топчет мои огороды, это все мужское население Долины, все боеспособное население.
- А кочевники?
Крикс был растерян и не знал, как поступить. Дарий указал рукой в сторону подозрительно шелестевшего камыша, растущего по берегу озера.
- А восточные лучники засели у нас на флангах. По-моему, если ты сейчас же не велишь своим воинам сложить оружие, здесь будет настоящая бойня. Ступай-ка вперед, вон там, среди стражников с двуручными топорами я вижу блеск от лысин Старейшин. Выясни, в честь чего нам оказан такой теплый прием.
Исполняя приказ, уставшие после дневного перехода ополченцы опустились на землю, сложив оружие у ног, и принялись перекусывать остатками провианта. Крикс же направился к Старейшинам. Дарий хмуро следил за тем, как он общается с хозяевами Долины, отчаянно жестикулирует, потом срывает с пояса топор, и кидает себе под ноги.
- Еще одним изгоем стало больше, как я погляжу, - раздался у самого уха равнодушный голос одного из ополченцев. Второй голос, неразборчивый из-за того, что говоривший шамкал наполненным мясом ртом, прозвучал как приговор:
- Дела в Долине совсем плохи. Наши вожди окончательно выжили из ума.
Вскоре вернулся раскрасневшийся Крикс. Пока он шел от рядов стражи до своего воинства, успел несколько успокоиться, но лицо командира было необычно бледным.
- Расходитесь по домам. Рейд закончен, Старосты выражают всем слова благодарности за всю Долину. Раненые и больные могут направится вместе со стражей в Школу, где им будет оказана помощь.
Недовольно ворча, ополченцы стали расходиться небольшими группами. Они ожидали совсем другого приема. Кое кто волком смотрел на Дария, резонно решив, что такая немилость к победителям Порченых объясняется его конфликтом со Старостами. Но большинство сочувственно прощалось глазами с «советником» и Криксом, оставшимся стоять рядом с Дарием.
- Меня отстранили от командования южными рубежами. Заодно уволили из стражи. По причине того, что я нарушил предписание относительно тебя, да еще и привлек ополчение для «хозяйственных работ» для «Изменника».
- Слава приходит и уходит, дорогой Крикс. Могу ли я предложить тебе свое скромное жилище в качестве места отдохновения от ратных трудов?
- Конечно, можешь.
И они направились вверх по холму. Стража и недовольные экстренной мобилизацией кочевники вскоре также ушли вглубь Долины, сменив пикет у озера. Дарий не сомневался: у тех, кто сидит в камышовом шалаше, есть приказ пристрелить их обоих, если только изгои попытаются двинуться на юг.
Оба воина, вызвавшие недовольство Старост, подолгу беседовали, обсуждая положение дел в Долине.
Крикс, после всего пережитого, также склонялся к мысли, что людям следовало бы испросить у Хозяйки Урочища возможности покинуть территорию, которую вот-вот заполонят Порченые. Правда, Крикс не верил, что еще где-то сохранились независимые людские сообщества, кроме дикарей, подобных трусливым жителям северных пустошей, запуганных Смертоносцем-Повелителем. Дарий же надеялся, что холодная северная оконечность континента свободна от гигантских насекомых, и где-то там должны существовать очаги цивилизации.
В один холодный осенний вечер в дверь постучались. Дарий пошел открывать, гадая, пришли ли их арестовывать, или пикету у озера он понадобился для консультаций. На пороге стояли трое Распознающих и юноша, когда-то подаривший Дарию палатку.
- Привет, воспитанник. И вам привет, раз пришли.
Люди молча вошли внутрь дома и поздоровались с Криксом, который вдруг улыбнулся во весь рот.
- Постойте-ка, я сейчас угадаю, в чем тут дело. Вы тоже стали изгоями?
- Хуже, уважаемый Крикс. Школа Распознающих закрыта. Как говорят Старосты, она больше не нужна Долине. А мы пришли обсудить с уважаемым Дарием вопрос: нужен ли Долине Совет Старост.
Бывший воспитанник Дария выжидательно уставился на своего наставника. Тот спокойно затворил дверь, и пригласил всех к столу.
- Обсуждать тут, собственно, нечего, все очевидно. Но мне и уважаемому Криксу будет интересно послушать, как вы пришли к такому же решению.
Не успели отзвучать эти слова, как раздался еще один стук в дверь. Грубый и сильный стук, повелительный, так стучит власть. Крикс вновь улыбнулся:
- Во мне раскрылся пророческий дар. Я знаю, кто там за дверью.
- Я тоже, - буркнул Дарий, отодвигая деревянный засов. В проеме стоял самый молодой из Старейшин, одетый в боевую кожаную куртку. За его спиной маячили воины в полном вооружении.
- Именем Долины, все участники заговора арестованы. Дом окружен, на крыше сидят лучники. Сопротивляться не имеет смысла.
- Вот именно. Долина обречена, пока ею правят такие вот ослы. Сопротивляться нет смысла. Порченые придут, и пожрут всех.
- Заткнись, Крикс. Выходи первым, и держи руки так, чтобы лучники на крыше их видели.
И Дарий не встретился с Йаррой. Она пыталась найти его на опушке, зная, что Распознающие часто посещают окраины Урочища, но вскоре у нее появились новые заботы. В Долине же полным ходом шли аресты всех Распознающих, которых Старейшины обвинили в заговоре против общества. Поэтому, когда Спайдер начал действовать, людям оказалось нечего ему противопоставить.

ГЛАВА 25

Богомол умирал. Йарра склонилась над изуродованным насекомым, попыталась перевернуть его на спину, потом вздохнула, и села на траву. Ничего нельзя поделать. Она нашла его слишком поздно. Тело насекомого было страшно изуродовано. Нечеловеческой силы удар проломил хитин и буквально отделил верхнюю половину тела от нижней. Могучие лапы грозного хищника были странным образом скручены и переломаны в нескольких местах.
Умирал ее богомол, один из тех, кто должен стеречь тропу, ведущую к замаскированному месту у брода, откуда начинался подводный ход в недра Холма.
Богомол не был съеден, умирал он не от яда, а от ран и увечий, нанесенных не человеком, и не Порченым. Так Йарра поняла, что Спайдер вернулся.
Умирающее насекомое она нашла, возвращаясь с опушки, где Арахнида безуспешно пыталась дождаться условного сигнала от пропавшего Дария. Девушка решила, что Распознающий не поверил в ее благие намерения относительно людей Долины, и в то, что человечеству угрожает куда большая опасность, чем изгнанница и дети Урочища.
Йарра обошла поляну, на которой сына Навны попытался остановить отважный богомол. Спайдер блестяще умел маскировать свое присутствие. Лишь собрав в фокус невидимые нити, эманируемые Божеством-из-Холма, девушке удалось обнаружить слабое свечение в кроне секвойи. Арахнид решил путешествовать дальше над землей. Вряд ли он понял, отчего богомол попытался напасть на него. Вероятнее всего, рассуждала Йарра, сын Навны пришел к такому выводу: за долгие месяцы отсутствия в Урочище сменилась конфигурация силовых линий, и некоторые из Порченых перестали осознавать его как Хозяина. Тем не менее, природная подозрительность заставила Арахнида подняться под полог леса, и как можно тщательнее скрыть маршрут движения.
Многие из Порченых обладали неким подобием магического восприятия мира, те же смертоносцы. Такие старались проживать поближе к Холму, купаясь в разлитой вокруг силе. Но некоторые твари, само имя которых отсутствовало в человеческой речи, являвшиеся порождениями тех токов силы, что слабыми ручьями доходили до Урочища от Богини Дельты и ей подобных, жили особняком. Они были смертельно опасными существами, которым вполне могла прийти идея поохотиться на двуногого, обладающего «запахом» силы.
Избранница силы двигалась с ветки на ветку, стараясь не терять из вида еле заметный след, оставленный Арахнидом. Он двигался напрямую, торопясь к Холму и не ведая, что старый вход давным-давно замурован.
Арахнида как раз размышляла о том, удастся ли Спайдеру с помощью своих навыков быстро обнаружить новые ходы к Божеству, когда она оказалась вынуждена зажмуриться и замереть, балансируя высоко над землей. Неясный след Арахнида превратился в сияющую дорожку, устремившуюся отвесно вниз по стволу векового бука. Спайдер перестал прятаться. Что-то внизу заинтересовало его настолько, что Чужак забыл о наделенных магическими способностями «диких охотниках».
Йарра, соблюдая меры предосторожности, попыталась ощупать терявшуюся в тени от древесных крон землю с помощью слухового тоннеля. Сейчас она протягивала его, не затрачивая никаких усилий, пользуясь предоставленными Божеством-из-Холма силами.
Тот тоннель, о существовании которого Спайдер знал, а соответственно, мог проследить без труда местоположение источника его излучения, стал не нужен. Новый «невидимый щуп» проникал дальше и картину давал более ясную, чем старый, хотя работал по тому же самому принципу. Он напоминал ту же старую мелодию, но сыгранную на другом инструменте. В фокус концентрации воли Арахниды сводился совершенно другой пучок эманаций Холма, новые силы и возможности, которые проснулись в Божестве уже после того, как Спайдер покинул подземное убежище. Он даже не подозревал об их существовании. И тем не менее, попытка Йарры прощупать местность не осталась незамеченной.
Прямо вдоль невидимого тоннеля пришла волна конденсированной злобы, которая запросто могла иссушить нервную систему не только самки смертоносца, решившей поохотиться на Арахнида, но и парализовать «дикого охотника».
Йарре пришлось немедленно прекратить прощупывание и замереть в ветвях в одной из поз Серебряной Последовательности. Этот маневр также не остался без внимания. Снизу раздался голос Арахнида, заставивший девушку вздрогнуть:
- А, это ты, девчонка. Хорошо, что я не выстрелил в тебя из лука, руки заняты. Слезай, и заодно объясни, как это ты умудрилась меня найти.
Йарра стала спускаться, стараясь не коснуться липкой охотничьей нити затаившегося на соседнем дереве небольшого паучка, который вполне мог кинуться на спину. Для этого пришлось неловко развернуться на древесном стволе головой вниз, и двигаться так, словно она подражает древесной ящерице-переростку. Кора под левой рукой вдруг с хрустом отделилась от тела дерева, и Йарра стала скользить вниз, сдирая кожу с ладоней. Девушка была вынуждена схватиться за нить, и в следующее мгновение к ней метнулся рыжий паук, на ходу выстреливая новые нити.
Арахнида почувствовала, что нога охвачена липким арканом. Тогда она быстрым и точным ментальным ударом парализовала охотника. С влажным стуком паук повалился в мох, продолжая хаотично выделять быстро застывающие серебристые нити, походившие теперь больше на мочала, чем на охотничьи тенета.
Арахнида извернулась, перерезала ножом аркан, захлестнувший лодыжку и, разумеется, вверх тормашками полетела вниз. Уже у самой земли Йарра с трудом смогла развернуться ногами вниз, и ее сапоги с хрустом продавили грудь злосчастного охотника. С белым от омерзения лицом Арахнида отпрыгнула в сторону, и принялась пучком травы чистить обувь. Паук несколько раз дернулся, и застыл навеки.
Спайдер, похоже, посчитал, что падение на паука было эффектной и тщательно просчитанной концовкой поединка между девушкой, и хищником. Он несколько раз медленно хлопнул в ладоши, словно бы аплодировал Арахниде, и сделал шаг в сторону. Йарра, отбросившая грязный пучок травы и как раз в этот момент поднявшая глаза, увидела, что же заставило Спайдера спуститься на поляну.
В траве лежал еще один богомол из тех, кто сторожил тропу к броду у Реки. Спайдер, увидев еще одно насекомого того же вида, что попытался его атаковать, решил проверить, была ли первая стычка случайностью. Со вторым слугой Йарры он расправился с не меньшей жестокостью, чем с первым. Голова Порченого раздавлена, а тело все еще продолжало жить, хаотично размахивая крыльями и взрывая мох грозными лапами.
- Ты не знаешь, что случилось с богомолами, пока я путешествовал?
- Они остались плотоядными, только немного подросли, - сказала Йарра, лихорадочно соображая, стоит ли сейчас выкладывать сыну Навны правду об истинном положении дел.
Спайдер задумчиво посмотрел на нее, и потер пятерней многодневную щетину. Потом потрогал тетиву у своего лука, нашел ее недостаточно круглой, и принялся менять на новую. Он уселся на трухлявый пень, брезгливо отшвырнув пинком вздрагивающую в конвульсиях конечность богомола, и раскрыл дорожную суму. Потом Арахнид углубился в работу с таким видом, словно во всем мире не было дела более важного и более срочного, чем натягивание оленьей жилы на тисовую палку. Он явно чувствовал неладное, и лихорадочно соображал, как себя вести.
Йарра, стараясь не поворачиваться к нему спиной, принялась с заинтересованным видом собирать цветки желтого куста, растущего только на этой поляне, отвар которого часто помогал ей в период периодических недомоганий, свойственных всем женским особям человеческого рода.
На долгое время над поляной повисло молчание. Его нарушил Спайдер, справившийся, наконец, со своим луком. Он натянул его до уха, потом наложил стрелу, и произвел блестящий выстрел, с двадцати шагов прибив падающий к земле пожелтевший лист секвойи к молодому дубку.
- Теперь порядок, - сказал Арахнид, опуская оружие.
- А ты неплохо научился стрелять, Спайдер.
- Спасибо. Да и ты, девчонка, кое-чему научилась за время моего отсутствия. Расскажи-ка мне поподробнее, как ты выследила меня, и как тебе удалось справиться с этим вот паучком. Такой прыти я что-то раньше за тобой не замечал.
- Многое поменялось в Урочище, Спайдер, - неопределенно ответила Йарра, стараясь предугадать реакцию Арахнида на изменившиеся обстоятельства.
Сын Навны, косо глянув на нее, протянул перед собой ладони, и стал водить ими по воздуху, видимо, проверяя пространство вокруг. Кисти извивались так, словно бы жили отдельно от рук и остального тела. Они двигались словно в какой-то плотной субстанции, разлитой вокруг, но не видимой непосвященным. Лицо его было сосредоточенным, а губы недовольно кривились.
- Вот я и вижу, что-то поменялось в течениях сил, - прокаркал он спустя какое-то время. В левом глазу сына Навны от невидимого напряжения лопнуло несколько кровеносных сосудов, от чего лихорадочно сверкавший белок почти скрылся за алой сетью. Взгляд уперся в грудь Йарры, и она почувствовала сильное давление в области солнечного сплетения. Стараясь не обострять ситуацию, девушка шагнула назад, словно бы демонстрация силы стоявшего перед ней мужчины произвела на нее неизгладимое впечатление. Впрочем, так оно, отчасти и было. За первым шагом последовал еще один, нога поскользнулась на влажной листве, и она попятилась назад, словно под напором незримого ветра, пока не уперлась спиной в древесный ствол.
Йарра думала лишь об одном: чтобы Арахнид не смог разметать защиту и проникнуть в мозг. Тогда ему стала бы не только очевидна ее связь с Божеством-из-Холма, связь, в которой сам Спайдер был совершенно не нужен. Чужак тут же узнал бы новую конфигурацию ходов и ворот Холма, систему охраны и структуру иных новшеств, внесенных Йаррой в его бывшую вотчину. Этого она допустить никак не могла.
Словно речная устрица, испуганная тенью хищной рыбы, девушка спряталась внутрь себя, а холодные щупальца, которые Арахнид пытался запустить в ее мозг лишь бессильно обвили створы незримой раковины.
Некоторое время Спайдер, подозрения которого все росли, продолжал свое давление. На лбу его выступили крупные бисеринки пота, один глаз полностью заплыл кровью. Но пробить глухую защиту девушки он так и не смог.
Спустя какое-то время он оставил свои попытки грубого штурма непокорной крепости, и опустился на камень, потирая слезящийся глаз. Арахнида смогла перевести дух.
Эта борьба вывела Йарру из состояния ступора, наступившего при звуках его голоса. В ней раненой птицей билась злость, разгоняя тень страха, павшую было на душу. Теперь она воочию убедилась: при всех своих навыках, Арахнид внутри Урочища не мог прибегнуть непосредственно к силам, источаемым Божеством-из-Холма. Она же могла черпать их отовсюду, и этот источник не мог иссякнуть так же быстро, как силы сосредоточения сына Навны.
Спайдер прокашлялся и Йарра со злорадством услышала, что голос его дрожит словно у человека, таскавшего на вершину горы тяжелые камни или бегавшего наперегонки с пауком-волком.
- Значит, мои подозрения подтверждаются. Ты, неблагодарная тварь, умудрилась проникнуть в средоточие силы, и не погибнуть. Решила занять мое место? Не плохо, для такой размазни, как ты.
- Спасибо за комплимент.
- Нападавшие на меня букашки - это твои стражники? Очень, очень недурно. Но не думаешь же ты в самом деле не пустить меня внутрь Холма? Моего собственного жилища?
Вместо ответа Йарра закрыла глаза, и попыталась отрешиться от неизбежного, но тягостного разговора. Спайдер продолжал что-то говорить, угрожал, уговаривал, даже начал кричать. Она же полностью растворилась в окружающем лесе. Девушка слилась со звуками шуршащей листвы, треском ветвей под копытами оленей, щебетом птиц и плеском воды. Йарра стала ветром в кронах деревьев и теплом солнечных лучей, сырой тенистой прохладой и соками земли, текущими в корнях травы и кустов. И еще, она слилась с бесчисленными потоками силы, струившейся между рощ и холмов, витавшей под облаками, бежавшей в подземных тоннелях и опутавшей весь лесной массив.
- Ну что же, придется задать тебе трепку. Я намотаю твою косу на руку, и отстегаю тебя ремнем. А потом заставлю стирать мою одежду, поизносившуюся в дороге. А про занятия с Силой отныне можешь забыть. Они кружат тебе голову и лишают малейших следов разума, глупая курица, самка двуного!
С этими словами Спайдер ринулся вперед. Чужак не собирался прибегать к каким-либо ментальным способностям. Он собирался продемонстрировать превосходство грубой мужской силы над тщедушными попытками наглой выскочкой стать Повелительницей Стихий.
Не успел Спайдер совершить и нескольких скачков в ее сторону с исказившимся от ярости лицом, как вокруг него возник ветер. Арахнид перешел на шаг, кривя рот улыбкой, которая словно бы говорила: «Ну что ты можешь противопоставить мне, кроме женских слез?»
Мужчина оказался в центре смерча, который поднял в воздух лежалую траву, прелые листья и ветки. Еще шаг, и Арахнид вынужден был остановиться, ибо ветер крепчал, заключая его в подобие кокона. Вот от земли оторвался валун, на котором он недавно сидел, и тоже отправился в бешеный танец. К нему вскоре присоединился вырванный с корнем пень, комья земли, несколько сухих бревен и даже какие-то мелкие зверушки и птицы, захваченные круговращением сил.
Теперь Спайдер не видел Йарру за стеной мерцающего кокона, внутри которого воздух сгущался. Гудение ветра нарастало, и у Арахнида заложило уши. Он попытался нащупать девушку с помощью слухового тоннеля, но щуп уперся в танцующую вуаль, отделявшую его от леса, и лишь усилил страдание мужчины. Не в силах устоять, Спайдер вынужден был опуститься на колени, и заткнуть уши. Правая ладонь немедленно намокла от крови.
И вдруг все стихло. Со стуком стали валиться на голую землю взметенные камни и бревна. Ударившись спиной, прямо по ногам Чужака в чащу умчался какой-то визжащий комок из перьев и когтей, расцарапавший ему бедро.
Йарры нигде не было. Но Спайдер прекрасно чувствовал, что волны невидимой силы, во много раз возросшей с тех пор, как он жил здесь и мог ею пользоваться, струятся вокруг, готовые в любой миг сотворить с ним, ослабевшим и раздавленным, что угодно. Волны эти покорны лишь воле Йарры, скрыто наблюдавшей за ним откуда-то из чащи.
Арахнид пришел в себя, стер пучком травы сочившуюся из уха струйку крови, и двинулся к Реке. На каждом шагу он чувствовал, что находится в фокусе внимания новой хозяйки леса и самого Источника Силы, который отверг его. Это было очень неприятное чувство.
Чужак ненавидел себя во время всего этого позорного пути.
- Ведь я же подозревал, что она неблагодарная тварь! Следовало убить ее при первой же встрече, или держать на цепи, как двуногие держат лисиц и собак. Во всяком случае, не следовало давать ей в руки способности, о которых эта самка могла только мечтать. Показывать соплячке недра Холма - величайшая глупость, которую я только делал за всю свою жизнь. Именно сейчас, когда должна начаться войну с Долиной, она выбивает у меня из рук значительную часть накопленных сил. Похоже, девчонка контролирует все Урочище, а Спящая в Недрах подкармливает ее мощью так, как никогда не кормила меня и Навну. Похоже, я пропустил момент пробуждения Спящей.
Спустя какое-то время Спайдер стоял по колено в воде, и с подозрением разглядывал покрытую тиной корягу, за которой мерещилась чья-то тень. Волны силы, источаемой Холмом, перестали сгущаться вокруг тугими пластами, и потекли дальше, продолжив подпитывать тысячи и тысячи Порченых. Похоже, его сочли совершенно не опасным для Нового Порядка, царившего в Урочище. Некоторое время слуховой тоннель, протянутый к нему от Йарры, все еще шевелил волосы на загривке Спайдера, но вскоре и это вкрадчивое внимание к его персоне исчезло. Нахальная выскочка отправилась по своим делам.
Все это несказанно бесило Спайдера, привыкшего с детства чувствовать себя хозяином здешних земель. Кроме того, он впервые чувствовал себя совершенно беззащитным в лесном массиве, полном измененных с помощью силы Холма тварей. Способности, которыми он научился владеть вне пределов Урочища, ввиду возросшей мощи Холма здесь не действовали, что было изрядной неожиданностью для Арахнида, как и сама интенсивность эманации пробудившегося космического пришельца. Бурлящие повсюду в лесном массиве реки и ручьи силовых вибраций, до управления которыми Спайдер не был допущен казались издевательством. Выросший в Урочище, посетивший Богиню Великой Дельты, научившийся конденсировать силы, испускаемые другими мыслящими Холмами на Земле, был сейчас беззащитен, словно детеныш двуногого, заплутавший в полном опасностей лесу.
Некоторое время Чужак пытался разобраться в пределах собственных способностей. Текущая вода, приятно холодившая ноги, смыла и унесла свинцовую усталость, сковавшую тело и мозг Арахнида после неудачного противостояния с Йаррой. Сейчас он мог, по крайней мере, прощупывать пространство вокруг себя. Прежней остроты чувств, когда он был каждой травинкой, пробивающейся к свету и дрожанием всех капель росы на листьях не было. Но поисковые щупы, которыми то и дело его стегали охотящиеся хищники, он осознавал. А кто предупрежден, тот вооружен.
Спайдер не выпускал из рук лука. Некоторое время это его раздражало. Где-где, а в Урочище никогда не возникало необходимости все время держать руки на тетиве. Атаку любой «дикой» твари он мог отбить играючи, без единого телодвижения. А большинство представляющих серьезную угрозу созданий беспрекословно подчинялись малейшим импульсам его мозга. Сейчас же все стало совершенно не так. Он словно стал чужой тому живому существу, которое именовалось Урочищем. Рядовой добычей для каждого Порченого, нашедшего в себе силы и наглость, чтобы атаковать двуногую добычу.
Спайдер вышел к текущей воде не только для того, чтобы отдать Реке свою усталость. Самые опасные из Порченых, а именно пауки и богомолы, смертельно боятся воды. Раньше подобные меры безопасности даже не пришли бы ему в голову.
На берегу Арахнид попытался исполнить фигуры Великих Последовательностей, созданные сектой, чтобы улавливать и использовать слабые эманации Спящей Силы, Теперь они стали для него бесполезны. Спящий Бог пробудился, жалкие ручейки вибраций превратились в бурные потоки и тихие озера силы. И сама конфигурация полей незнакома больше Спайдеру, ставшему здесь чужим. Теперь доставшиеся дорогой ценой Великие Последовательности - это лишь набор очень сложных телодвижений, наподобие тех, что выполняют воины двуногих, стараясь натренировать мышцы и сухожилия для войны и охоты. Старый спектр эманации сделался Спайдеру недоступен, а для управления новыми нужно нечто иное.
Арахнид, после нескольких бесполезных попыток выполнения последовательностей бросил это занятие.
Он стал смешон и жалок сам себе, словно человек, желающий наполнить наперсток, стоя под струями горного водопада. Хрупкий сосуд стихия попросту выбивает из рук. Так было и с магическими телодвижениями: секретом, добытым поколениями самоистязаний народа Арахнид. То, за что и его мать, и любой из членов секты отдал бы все сокровища мира, стало теперь практически бесполезным. Он имел в своем распоряжении силы совершенно другого рода, сконденсированные за пределами Урочища. Йарра же, обладая врожденной чувствительностью к эманациям пришельцев и минимальными навыками манипулирования силами, могла просто опираться на нити эманаций, словно паук на свою паутину. Ей не требовалась для этого сложнейшая техника, разработанная в недрах канувшей в лету сектой.
- Суета сует. Все, что ни делает двуногий - суета и иллюзия.
В Белой Башне Спайдер почерпнул кое-что из духовно-культурного наследия человечества, хотя и не придал этому никакого значения. Его больше всего интересовало наследие человеческой цивилизации иного рода. А именно все то, что имело отношение к военному делу. Но Экклезиаст, если не в форме точных цитат, но определенной заразительной тональностью мировоззрения прочно вошел в его душу, хотя осознать это Арахниду было дано не сразу, а лишь на илистом берегу реки.
Прежде чем отправиться восвояси из Урочища, Спайдер вновь приблизился к подозрительной коряге. Его интересовал один чисто гипотетический вопрос. Если он не может пользоваться с помощью Великих Последовательностей силами Холма, то отражается ли это печальное положение дел вовне? А именно: неужели перестали Порченые, ставшие таковыми в дни его владычества в Урочище, подчиняться тому же уровню вибраций, что и ранее? То есть, является ли наследие секты совершенно бесполезным, или же может служить ему своего рода магическим камуфляжем?
Действуя совершенно так же, как на его месте действовал бы любой двуногий, Спайдер обошел подозрительную корягу, и заглянул за нее. Как он и подозревал, в тени притаился некрупный речной краб. Эти существа не умели пускать впереди себя охотничий щуп, а потому его присутствия Спайдер не заметил, а лишь заподозрил. Арахнид сделал несколько шагов в сторону покрытого илом и прочими речными наносами древесного остова, но хищник не проявил никаких признаков агрессии. То ли он был сыт, наевшись падали, которую ему в изобилии предоставляла Река, то ли оказался слишком невелик для того, чтобы атаковать столь крупную добычу. А может, он просто не осознавал присутствия Спайдера.
Тогда Арахнид принялся шлепать по воде ладонями и баламутить ил ногами, имитируя агонию раненого животного. Краб проявил к этому немного больше интереса. Он выполз из тени, отбрасываемой корягой. Над водой показались темные зрачки его выпученных глаз. Раздосадованный вялостью хищника, Спайдер пошел на крайние меры. Чужак наконечником стрелы раскровенил себе большой палец, и в воду капнуло некоторое количество его жизненных соков.
Рецепторы краба на этот раз сработали быстро. Он уловил запах и вкус крови, сопоставил все это с имитацией агонии, которую продолжал производить двуногий, и двинулся вперед.
По мнению краба, сегодняшний день удался. Ему удалось избежать встречи с огромным речным сомом; мало того, что Струящийся Поток принес ему много тухлятины на завтрак и обед, так еще и ужин обещал быть отменным. На долю молодого речного краба редко выпадала редкостная удача: поймать на стремнине крупную и смертельно раненую теплокровную дичь столь нескромных размеров.
Когда бредущий по дну краб уже готов был перебить ему ноги своими могучими клешнями, Спайдер принял одну из поз Золотой Последовательности. Нутро Арахнида отозвалось ставшей уже привычной болью. Он не наполнился льющейся через край мощью, как это бывало раньше. Однако речной краб, способный сжать клешнями и утащить на дно раненую косулю или даже молодого лося, в панике устремился прочь. Удовлетворенный Спайдер подошел к коряге, и позволил себе некоторое время созерцательного отупения, в ходе которого он следил за тем, как краб то петляет меж торчащими из воды камнями, то пытается лечь на течение и претвориться падалью. Гипотетическое предположение Арахнида нашло весьма убедительное подтверждение. Если даже такое тупое и не чувствительное к тонким вибрациям силы существо, как водный падальщик, отреагировало столь бурно, то для Спайдера в Урочище еще далеко не все было потеряно.
Краб, весь род которого стал Порченым еще во времена детства сына Навны, воспринимал лишь старые эманации Холма, для улавливания которых и были созданы Последовательности. На практике это означало следующее: если Арахнид и не мог больше ими пользоваться для привлечения Силы, то Порченые все равно воспринимали любую возникшую перед ними фигуру Золотой Последовательности как того или иного хищника. В данном случае, несчастный краб, готовившийся полакомиться дармовой олениной, с удивительной ясностью вдруг понял, что перед ним ужасная паучиха-серебрянка, готовая проглотить его в мгновение ока. Явление, которое уже не соответствовало своему предназначению внутренне, все еще оставалось для находящегося вовне наблюдателя убедительным.
Это оставляло Спайдеру возможность не только легко покинуть Урочище, но и возвращаться в него всякий раз без особого риска. Следовало лишь обезопасить себя какими-либо другими способами от новых видов видоизмененных Холмом существ.
«Наверняка, - рассуждал Арахнид, - Йарра не учла этой возможности. Глупая девчонка, в приступе мании величия, считает, что навсегда избавила Урочище от его присутствия».
Арахнид двинулся вдоль воды в сторону своего убежища. Несколько раз жизнь его висела буквально на волоске. Из-под воды к нему метнулась тень гигантского сома, который был слишком туп, чтобы воспринять тонкие вибрации, которыми Спайдер пытался на него воздействовать, атаковал слишком стремительно, чтобы сын Навны мог выскочить на берег и спастись бегством, и оказался слишком велик, чтобы прекратить натиск после ранения стрелой. Арахнида спасла хатка бобра, на которую он умудрился взобраться после того, как все возможности для контрудара были исчерпаны. Бобры являлись существами, проявившими потрясающую эволюционную стойкость и не поддавшимися на волну гигантизации, охватившую окрестности Холма.
В другой раз Арахнид был вынужден нырять в воду и таким образом спасаться от стаи комаров, решивших выпить его жизненные соки. Даже феноменальная меткость сына Навны не помогла. Атакующие были недостаточно велики, чтобы он мог поразить всех на подлете. Пришлось форсировать реку в неглубоком месте по дну, дыша через полую тростниковую трубку, а на берегу разводить тривиальный костер.
Уже на выходе из Урочища, где сила вибраций Пробужденного Божества ослабела, Спайдер выдержал форменное сражение с парой пауков-волков, не особенно крупных, но весьма упорных в своем стремлении уничтожить Чужака. Тут дело дошло до ближнего боя. Охотничьих импульсов парочки восьмилапых хватало лишь на то, чтобы вносить в действия Спайдера кое-какую скованность, не более.
После короткого, но жаркого сражения, в котором Арахнид одержал победу, ему пришлось сделать горькую поправку к своим гипотетическим наблюдениям.
В Урочище Чужак стал самым обыкновенным двуногим, для которого ежедневное выполнение в течении многих лет определенных движений явилось неплохим тренингом, позволявшим перепрыгивать атакующих хищников, пробивать ударами мощные панцири и уклоняться от смертельно опасных укусов. Было что-то очень унизительно в том, для каких примитивных способов употребления могло дойти эзотерическое учение Арахнид.
Дальше простиралась саванна. Здесь Спайдер чувствовал себя спокойно. Те немногие мили, которые ему оставалось пройти до своего убежища, были совершенно не значительным расстоянием в сравнении с тем, сколько он прошел, изучая окружающий мир. Никаких неожиданных опасностей он не встретил, и вскоре оказался у ворот своей цитадели. В месте, где силы, пущенные Богиней великой Дельты и другими пришельцами, обходя магнитную аномалию, сходились в некий фокус. Тут стояло детище Спайдера, которое улавливало и собирало силы, посылаемые Хозяевами Жизни для пробуждения Холма Урочища.
Спайдер долгое время размышлял, как ему быть с Йаррой. План нападения на Долину дал неожиданную трещину. Предсказать время пробуждения Божества-из-Холма и предательство Йарры он не сумел. Начинать атаку на человечество из своей цитадели он не мог. Собранные им силы слишком слабо управляемы. Основные надежды он возлагал на силу Урочища - и они пошли прахом.
Кроме того, в нем жила оскорбленная мужская гордость. Чужак с момента встречи в гроте жил уверенностью, что глупая девчонка вскоре увидит в нем некое сверхсущество, на которое будет глядеть снизу вверх, разинув рот. Он собирался продолжить род Арахнид, его потомки должны унаследовать Землю у двуногих, которых следовало уничтожить военным путем. Крушение этих надежд он не смог бы простить Йарре никогда и не при каких обстоятельствах.
Все же Спайдер надеялся, что девчонка одумается. Огромные силы, доставшиеся ей по чистому везению и по его, Спайдера, милости, могли вскружить голову. Пройдет время, и она одумается, думал Арахнид в те минуты, когда оскорбленная гордость уступала место холодному расчету.
- Девчонка оказалась в центре возможностей, которые превыше всего того, что могли вообразить ее куриные мозги. Жить изгоем в человеческом стаде, а потом стать повелительницей целого океана мощи! Нет, соплячка одумается, поймет, что без меня она так и была бы беззащитной дурой, которую гоняют двуногие и восьмилапые хищники. Сила Урочища, даже пробужденного, ничто в сравнении с тем, что могу накопить я. А знания ее о мире равняются знанию кролика, изредка покидающего свою нору, чтобы порезвиться на окружающих полянках. Когда я начну войну с людьми, она убедится - сила моя безгранична, разум не знает предела и границ в этом мире. Да и в конце концов - люди убили не только Арахнид, но и ее воспитателя. Она должна присоединиться ко мне, чтобы отомстить.
Спайдер не стал делать попытки обрушить свои силы, накопленные для войны с Долиной, на Урочище. Он решил подождать, когда Йарра, наигравшись в волшебницу, признает его лидерство. Да и попытка идти против дерзкой девчонки, в конце концов, могла стать войной с одним из космических пришельцев. А это для Спайдера было невозможным. Он знал, верил в то, что они есть источник благих изменений на планете. Воевать с одним из них... Сама мысль об этом была кощунственной.
Сам факт того, что он воровал вибрации, посылаемые Хозяевами Жизни в Урочище, делало его миссию в глазах самого Спайдера несколько еретической, требующей самооправданий. Но он знал, что эта «инициатива» не будет замечена той же Богиней Великой Дельты. А вот нападение на собрата может привести к каким-нибудь резким действиям Хозяев Жизни. Этого Арахнид откровенно боялся.
Посему, он стал продолжать подготовку к уничтожению человечества, бдительно наблюдая за Урочищем. Ему и в голову не могло прийти, что Йарра считает его чудовищем, по сравнению с которым даже двуногие кажутся существами вполне безобидными. Знай он о беседе Арахниды с Дарием, Спайдер сделал бы все, чтобы уничтожить дерзкую выскочку и восстановить свою власть над Урочищем.

ГЛАВА 26

Белая Башня дала Арахниду многое. Даже слишком. Несмотря на краткость своего пребывания внутри артефакта, оставленного канувшей среди звезд человеческой цивилизации, он еще долгое время не мог знать, что делать с большинством полученных знаний. Они лежали внутри его сознания грудой бесполезного хлама. Со временем, впрочем он освоился со своей «эрудицией». Например, Спайдер с огромным наслаждением именовал насекомых своего пестрого воинства названиями, которые дали им люди прошлого. Какой-то особый, темный юмор усматривал Чужак в том, что армия, призванная навечно вымести людей с планеты, именуется давно мертвым языком, который вот уже несколько тысячелетий недоступен впавшим в дикость двуногим.
Вот и сейчас, стоя на опушке леса и готовясь дать команду к наступлению, Арахнид ухмылялся, глядя на позиции авангарда. Авангард состоял из нескольких телег, влекомых жуками-носорогами. Жители беспечно дремлющей долины людей именовали этих тупоумных созданий без затей, просто Бодачами, но Спайдер стал теперь «эрудитом». Носороги были почти совершенно невосприимчивыми к волевым импульсам своего командира. Только сила Хозяев Земли, аккумулированная Арахнидом, смогла сделать из них более или менее приемлемых носильщиков. Воевать с двуногими они не хотели, да и не умели. Зато, они доставили на поле боя не только Накопитель, но и вместилища штурмовых сил.
Чужак с особым наслаждением произнес вслух словечко из военного лексикона далекого прошлого Земли - «штурмовые силы».
Спайдер подошел к первой телеге, сторонясь беспокойно перебирающего лапами носорога, и откинул крышку. В лицо пахнуло тепловатой гнилью. Из отвратительно пахнущего месива, уложенного внутри деревянного короба до верху, показалась уродливая голова, увенчанная короткими жесткими антеннами. Потом грузное тело вывалилось на зеленую траву, источая зловоние. Носорог метнулся в сторону, и Арахниду стоило больших ментальных усилий добиться вновь его тупой покорности.
Огромный пестрый жук-арлекин отряхивался, суча лапами и бестолково хлопая надкрыльями. Избавившись от гнусно пахнущих комьев, он выглядел сейчас вызывающе пестрым на фоне равномерной зелени подлеска.
Раскраска арлекина была уместна в южных джунглях с их буйством красок, откуда, собственно, и доставил яйца этих жуков Спайдер, заставив их развиваться у Накопителя. Это его первенцы, три десятка пестрых жуков послужили как бы прологом созданию небывалого воинства. Сами по себе они не очень воинственны - любые местные стрекозы или осы подошли бы для атаки на поселения людей больше, чем эти махины. Но Арахнид был расчетлив. Он выведал в Башне, что с незапамятных времен эти твари, облюбовавшие плоды гниющих фиговых деревьев, совершали удивительно далекие перелеты. При этом они традиционно служили «транспортом» для многих видов насекомых-паразитов, которых природа обделила талантами к путешествиям. Например, на арлекинах отправлялись в свои губительные набеги хищные ложноскорпионы, «америхернесы». Банды этих чрезвычайно прожорливых тварей прятались среди обычных паразитов, высаживаясь за многие мили от места своей предыдущей охоты.
Строя планы нападения на людей, Чужак старался использовать насекомых комплексно, прекрасно зная, что не впавшие еще в окончательную дикость двуногие вполне могут противостоять разрозненным нападениям гигантских насекомых. Еще несколько лет назад «полководец» пришел к выводу о необходимости мобильных войск, способных перемещаться по воздуху вместе с ветром, и приспособленных для наземного боя. Но ему так и не удалось посадить «десант» из пауков и иных признанных бойцов ни на стрекоз, ни на ос. Видовые инстинкты оказались куда сильнее эманаций Хозяев и Накопителя. Любая крылатая тварь считала своим долгом накинуться на первого же попавшегося паука, и те отвечали им взаимностью. Единственного, чего он смог добиться среди своих подданных, так это некоего подобия перемирия между вечными врагами. Но и этот шаткий мир требовал ежедневного вмешательства. А вот у жуков-арлекинов не было никаких возражений против переноса на себе дополнительного груза. Лишь бы «десантники» были помельче, и вели себя пристойно.
Таким образом, Арахниду удалось создать свои «штурмовые силы». Крылатый жук мог нести до десятка выведенных у Накопителя Америхернесов, а пятеро самых покорных воле командующего жуков могли брать под крыло по два паука-серебрянки и несколько дрессированных клопов.
Спайдер поочередно подошел к каждой повозке, и открыл верхние крышки. Вскоре опушка вся пестрела от грузно ворочающихся арлекинов. Теперь пришла очередь «десанта». Самая большая повозка распахнулась, и наружу полезли Америхернесы. Смысл повозок заключался в том, чтобы внутри поддерживалась весьма высокая температура. Этого Арахнид добился, набивая деревянные коробы плодами и овощами, мицелием и навозом. Начинка медленно гнила, выделяя тепло. Дело даже не в том, что его теплолюбивые «штурмовики» вряд ли смогли бы длительное время переносить резкий климат здешних лесов. Хотя, и в этом тоже. Но ящики предназначались и для других крылатых тварей.
Все это Чужак, с подачи Башни, именовал словом «стратегия», не особо понимая его смысл. Насекомые являются тварями холоднокровными. Гигантизация не исправила этого недостатка, напротив, усугубила все отрицательные стороны этого явления. И люди прекрасно об этом осведомлены. Они не ждали нападений осенью, зимой и весной. Сейчас как раз весна, и грозное Урочище дремало, дожидаясь теплых деньков.
Губы Арахнида кривила усмешка, когда он представлял себе безмятежный покой Распознающих и старост, которые наверняка еще не приступили к мобилизации своих отрядов, уповая на весеннюю прохладу. В такое время если и налетала на деревни какая-нибудь тварь из Урочища, то вела она себя вяло, норовя не столько охотиться, сколько притаиться где-нибудь на теплой крыше кузницы, улегшись у трубы, и греть негнущиеся конечности о раскаленные кирпичи.
Прекрасно «разогретые» перед атакой Арлекины и те твари, что собирались лететь на них в Долину меж тем, разворачивались в боевой порядок. Спайдер заставил жуков-носорогов вывалить гниющие теплые кучи из тележек. Теперь эти насекомые стали не нужны. Он совершенно равнодушно отнесся к тому, что появившиеся на тропе муравьи, несущие серебристые свертки, принялись расправляться с носорогами. Плевать, этих тупоумных жуков вокруг Урочища можно наловить хоть сотню за один день, а с муравьями-носильщиками ссориться не стоило. Тем более, что они доставили к опушке летучие силы второй волны вторжения: несколько десятков стрекоз-убийц, весьма редкой разновидности, обнаруженной Спайдером и «прирученной» с помощью Накопителя. Тут и куколки, и недавно родившиеся молоденькие особи, и уже взрослые твари, слегка задубевшие на холодном марш-броске от логова Арахнида. Муравьи, которых с огромным трудом удалось отучить от желания пожрать свой груз, быстро расправились с жуками-бодачами.
Чужак спокойно ждал, пока темное шевелящееся море отхлынет от безжизненных остовов носорогов. Теперь он заставил муравьев поднять поспешно брошенный груз, и закопать его в теплые кучи возле повозок. Пройдет несколько дней, и первые летучие убийцы, направляемые волей Арахнида, начнут атаковать селения. Они пойдут волна за волной, ибо даже командир этой странной армии не ведал, когда будет готова к войне та или иная особь.
Именно это и являлось «стратегией». Чтобы сломить сопротивление людей, не стоило надеяться на первый натиск.
Нужно быть готовым к долгому и упорному противостоянию. А изо дня в день удерживать в покорности сотни своих разношерстых солдат Спайдер не мог. Гниющие отбросы давали ему возможность выдвигать силы для атаки поэтапно, не тратя особых усилий на поддержание дисциплины.
Размышляя в который раз над предстоящей компанией, Арахнид в очередной раз кинул испепеляющий взгляд в сторону Урочища. Его Урочища, где сейчас окопалась наглая выскочка. В такие моменты слепая ярость против Йарры захлестывала его целиком. Он мог бы руководить наступлением на долину людей из своего старого убежища внутри Холма, а пришлось потерять из-за Арахниды-предательницы год, чтобы подготовить достаточно сильную армию вторжения, не прибегая к колоссальным возможностям Урочища. И, самое отвратительное, ему самому пришлось присутствовать на переднем крае, вместе с Накопителем, поминутно рискуя пасть жертвой случайного хищника, человека, или своего же бойца, вышедшего из повиновения, вместо того, чтобы спокойно руководить боем из своей берлоги, подготовленной именно на такой случай.
- Проклятая девчонка, она не может использовать и половины тех сил, что я скопил вокруг жилища. Да ей этого и не надо, она не Арахнида, а тряпка. Если бы я не боялся повредить Дремлющую, и поссориться с пробужденными Хозяевами, то начал бы войну со штурма своего собственного жилища!
Это было сказано вслух, но безмолвно копошащиеся муравьи и разминающие конечности арлекины не могли ему ответить. Послав очередную порцию проклятий в адрес Йарры, Чужак направился к Отражателю. Вскоре могучее гудение раздалось на поляне. Невидимые оковы, сдерживающие порыв арлекинов, стали спадать, и они устремились в Долину, неся на себе смертоносный груз.
Так в Долину пришел организованный враг. Люди, впрочем, поначалу не разобрали единой воли за творящимся кошмаром. Только спустя два-три месяца забрезжили первые и, увы, запоздалые догадки.
Деревни оказались совершенно не готовы к нападению насекомых. Лучшие и наиболее опытные разведчики и следопыты, знавшие о Порченых больше всего, были причислены к рядам заговорщиков, и арестованы вместе с Дарием и Криксом. В Школе Распознающих только начались занятия, там неспешно готовили молодежь для летнего похода к Урочищу, ставшему уже традиционным. Старые и опытные водители дружин как раз находились по своим домам, разбросанные по всей территории, населенной людьми, равно как и ополченцы. Даже отряд из охраны Совета смог организованно выступить на врага спустя десять дней после первого нападения.
Арлекины справились со своей задачей весьма успешно. Удачнее всего был рейд семи жуков по восточным угодьям, где кочевые кланы готовились к весне. Стада оказались разогнанными по бескрайним просторам, а частично и пожраны. Уже одно это поставило выживание людей в Долине под угрозу.
В центральной части дело обстояло несколько иначе. Только в двух селениях люди оказались перебитыми или вытесненными. Здесь, среди развалившихся лачуг, ползали распухшие от обжорства ложноскорпионы, да дремали на крышах домов зажиточных селян арлекины. В остальных деревнях крылья жуков смогли лишь разметать заборы да обрушить несколько опорных башен.

Началось длительное противостояние Долины и армии вторжения. В прудах и озерах засели пауки-серебрянки, совершавшие по ночам опустошительные набеги на сушу, и перерезавшие лодочное снабжение между севером и югом Долины.
Кое-где клопы-кровопийцы осели в укромных лощинках, но они почему-то норовили нападать на беззащитный скот, и пить кровь из собак и прирученных лисиц.
Америхернесы, начавшие разнузданную охоту на двуногих, к концу первого месяца необъявленной войны в большинстве своем оказались перебитыми, или же расползлись по лесам, перестав реагировать на приказы Арахнида.
Оставшихся в живых арлекинов, которые не смогли захватить деревни, Спайдер отозвал, и направил отъедаться в более безопасных местах, где не бродят озверевшие люди с рогатинами и факелами.
В целом, он оказался доволен результатом действий «штурмовых сил».
Долине был нанесен непоправимый хозяйственный урон, посеяна паника, уничтожено несколько десятков людей, захвачено две деревни. Из них «стратег» теперь мог посылать подвижный резерв в любой уголок в одночасье рухнувшего «заповедника двуногих».
Отряд ратников, которые в основном охранял старост, обложил захваченные деревни, но Спайдер лишь хохотал над тупостью людей, которые не понимали самой сущности «стратегии». Наземное окружение совершенно не мешало его планам, напротив, отвлекало самые боеспособные силы людей.
Обозленные потерей скота восточные кочевники в этот раз не пришли на зов старост. Сама опора цивилизации Долины - Школа Распознающих оказалась разрушена рухнувшим сверху раненым арлекином. Пестрого жука и четырех ложноскорпионов из «десанта» люди, конечно, добили, но ненавистные охотники на Арахнид понесли непоправимый урон.

Предыдущая страница 11 Следующая страница


Беглец 12

Там и сям в самом сердце «заповедника людей» зазевавшегося селянина мог пожрать паук-серебрянка, или клоп-кровопийца. Все силы отрядов ополчения были направлены на их поимку. Очень кстати для Спайдера. Он был уверен, что Йарра не в состоянии контролировать Урочище. Следовательно, в конце весны начнутся набеги гигантских насекомых, так сказать, «диких». И никаких препятствий, постов засад, вооруженных отрядов на их пути не окажется. Хочется того предательнице, или не хочется, но Урочище послужит делу погибели человечества.
Наконец, из остывших уже куч мусора, привезенных издалека незадачливыми жуками-носорогами, стали выползать и взлетать в воздух крылатые убийцы. Арахнид не особенно старался контролировать их действия в Долине, полагаясь на хищнические инстинкты ос, комаров и стрекоз. Он лишь следил, чтобы они не вздумали отвернуть в сторону, отправившись охотиться в плодородные леса, в степи и болота с востока или запада от людских жилищ.
В это время года люди еще могли бы спокойно работать на полях, пока Урочище не проснулось, но теперь этому положению дел пришел конец. Тут и там из облаков падала неотвратимая смерть.
Чужак ликовал.
Муравьи, которых он заставил пастись вокруг своей стоянки, воздвигли ему весьма удобное жилище, откуда он и руководил войной. Еще через месяц он бросил свои «штурмовые силы» через головы осаждающих на помощь одной из серебрянок, погибавшей в неравной схватке.
В этом бою ему удалось уничтожить едва ли не всех выпускников Школы Распознающих. Однако за время отсутствия арлекинов и Америхернесов, стража Совета Старейшин смогла отвоевать одну из деревень-плацдармов «штурмовых сил».
Но тогда Арахнид бросил в бой муравьев. Упорные и послушные рыжие усачи, принадлежавшие некогда к касте Рабочих, смогли очистить деревню, завалив ров своими и чужими трупами.
Спайдер поклялся, что лишится сна и покоя, но заставит муравьев из касты Солдат из окрестностей своего лагеря примкнуть в будущем к своей армии.
Он не только поставил своей целью извести людей в долине. Чужак готовился к тотальной войне с остатками человечества, и экспериментировал, находя более эффективные технологии, и отметая негодные. Так, он решил больше не пытаться доставлять с далекого юга ложноскорпионов, и растить их с помощью Отражателя. Клопов-убийц и серебрянок вполне хватало для «штурмовых сил». Они с легкостью справлялись, вместе с арлекинами, с задачей внести полый разлад в дело организованной обороны.
А захваченные плацдармы, решил Арахнид, следует удерживать с помощью дисциплинированных и бесстрашных муравьев. Надо лишь заставить сражаться Солдат, и приучить к совместным налетам на людей муравьиных маток. Стрекозы, тучи комаров и шайки ос-убийц великолепно обеспечивали ему эшелонированное «господство в воздухе», которое гарантировало полный развал сельского хозяйства противника. «Стратегия» оказалась выбранной удачно.
Меж тем разгром Школы и бои вокруг одной из захваченных с налету деревень заставили людей призадуматься. Недаром Распознающие многие годы наблюдали за гигантскими насекомыми. Долина, пусть поздно, поняла: не могут совершенно разные виды насекомых, будь они хоть трижды Порчеными, нападать вместе, и совершать осмысленные действия по маневрированию на столь огромной территории. Кроме того, от людей не скрылось, что в нападениях участвуют твари не из Урочища. Вскоре логово Чужака было раскрыто и против него послана группа вооруженных селян. Сторожевые муравьи - последняя горстка оставшихся в живых - успешно расправилась с отрядом двуногих, но это ничего не меняло...
- Ну что же... Пора мне отступить. В сущности, дело сделано. С этими словами Спайдер равнодушно отвернулся от долины людей. Он досадливо поморщился, когда взгляд его упал на темнеющую вдали громаду Урочища, и стал готовить Накопитель к переходу. Муравьи-рабочие покорно впряглись в одну из телег, и существо, гордо именовавшее себя «стратегом», направилось в обратный путь.
Высланный повторно отряд охотников во главе с едва ли не последним Распознающим, оставшимся в строю после ареста «заговорщиков», обнаружил на опушке лишь мусорные кучи, и телеги. Глубокомысленно заключив, что насекомые делать повозки не в состоянии, люди направились назад, в свою разоренную Долину.
На Совете долго спорили, пришли к выводу о том, что выродки-Арахниды еще живы, повесили пару подозрительных типов, на чем дело и затихло.
Меж тем, необъявленная война шла своим чередом. Вернулись из степей восточные жители, нищие и голодные.
Их отряды повывели почти всех тварей, охотящихся на людей в центральной части долины. Потом удалось поджечь остатки заборов вокруг двух деревень, откуда-то и дело взлетали ненасытные арлекины и их «пассажиры». Вооруженные кто чем, селяне и восточные кочевники ворвались на пепелище как раз тогда, когда проснулось Урочище.
На озимые ринулась саранча, в реках появились водомерки, на опушках в каплях росы там и сям поблескивали охотничьи тенета пауков. Молодняк гигантских насекомых не был выбит, ибо не состоялся поход Распознающих, а потому тварей оказалось много как никогда.
Новая Хозяйка Сил не старалась выгонять Порченых на опушку, как это ранее делал Спайдер, но на них изнутри давили новые виды гигантских насекомых. Сила, возросшая во много раз, эманируемая Пробудившимся Божеством-из-Холма расходилась вокруг концентрическими кругами, порождая волны экспансии насекомых.
Уже к середине лета, когда от «солдат» армии Арахнида не осталось и следа, люди в Долине поняли, что гибель их не за горами. Тучные стада, пашни, огороды - все это было сожрано, исчезло дымной струйкой. Многие дома лежали в развалинах, почти в каждой семье было как минимум по одному погибшему во время весеннего нашествия Порченых Тварей. Школа Распознающих, вместе с отрядом самых обученных военному делу людей стали далекой сказкой, авторитет старейшин полностью испарился. Во время голодных волнений одного из них забили кольями выжившие из погорелых селений люди, обвинив в скрытом сектантстве. Амбары погибшего вскрыли и разграбили, равно как и имущество. И никто не мешал погромщикам спокойно растащить по норам неправедно полученное добро. Рухнуло не только хозяйство. Погибли не только воины, охотники и мирные люди. За одну весну рухнули сами устои общества, сложившиеся еще во дни великого перехода с севера. В своем логове Спайдер мог торжествовать полную победу. Он и не надеялся расправиться с Долиной за один лишь сезон, планируя долгую и упорную войну. Теперь же, пусть бы он даже и оставил людей в покое, всё пребывающие гигантские насекомые и голод довершат разгром. Но он и не собирался складывать оружие. В своем лагере он трудился, не покладая рук, совершенствуя «стратегию» и готовя новую армаду. Что там Долина, жалкий «заповедник двуногих»! Перед ним вся планета, на которой еще ютятся по щелям полудикие наследники человеческой цивилизации. А потому жизнь вокруг Накопителя кипела, все новые и новые бойцы его армии становились в строй. К следующей весне он намеревался явиться людям воочию, свершив месть за убиенных Арахнид. И двинуться дальше, на поиски других людских поселений.

ГЛАВА 27

Стояла удушливая ночь. Очередная ночь после страшного нашествия, опустошившего Долину несколько месяцев назад. Ночь, для людей полная щемящей тоски и ожиданий самых нежелательных перемен. «Заповедник двуногих», после нескольких веков относительно спокойного существования оказался погруженным в первобытный хаос времен Переселения. Волны тьмы качались вокруг немногих домов, еще пригодных для того, чтобы служить убежищем. Из чернильного моря, полного неясных шорохов и слепящего звездного света в любой миг мог выскочить древний враг человечества. Время, когда тварь с кошмарными глазами-блюдцами, в которых отражается цепенящий свет луны, могла прыжком пересечь тонкую грань между светом и хаосом, чтобы выкрасть из люльки ребенка или, околдовав, унести взрослого вооруженного мужчину, лишенного собственным страхом возможности к сопротивлению.
Когда-то в этом месте находился общественный кораль богатой общины. Тут блеяли овцы и мычали коровы. Сейчас, в неверном свете лунного серпа представали развалины, навсегда покинутые всеми формами млекопитающих. Йарра, скользившая вдоль поросших сорными лианами остатков забора чувствовала, что внутри разрушенного крыльями Арлекина строения не совсем пусто. В прохладном пепле лежали продолговатые яйца, величиной с коровью голову каждое, а счастливая мать, бдительно шевеля усами, охраняла их, лениво пережевывая последнюю козу из стада, принадлежавшего несчастной общине.
Подобное положение дел еще год назад было немыслимым. Порченые рожали потомство либо в глубине Урочища, либо же, да и то в крайнем случае, на опушках. Очень редкие из них осторожно пытались обжить южные угодья Долины, фактически покинутые людьми. Сейчас холоднокровные дети Хозяев Жизни повсюду.
Впрочем, и самой Йарре вряд ли пришла в голову сумасшедшая мысль посетить центральный район Долины, даже ночью. Распознающие нашли бы способ вскрыть ее присутствие, и превратили бы такую прогулку в жестокую травлю Арахниды. Обладая своими новыми навыками, далеко превосходящими способности любого из двуногих, она бы наверняка избежала гибели, но ей с неизбежностью пришлось бы убивать. Раньше изгнанница отнеслась бы к подобной перспективе спокойно. Пожалуй, в определенный период своей жизни она готова была сама начать охоту на Распознающих. Однако шли годы, она взрослела. Страх и былая ненависть уступила место вначале безразличию. Потом некоторой жалости к двуногим. Человек стал на планете таким же гонимым и затравленным существом, каким некогда оказалась Арахнида.
После того, как в душе девушки появились первые ростки того чувства, которое весьма ценилось в эпоху древней человеческой цивилизации и именовалось состраданием, Арахнида заметила в себе еще одну перемену. Общение с Божеством-из-Холма, подчас весьма тесное, когда психика девушки буквально растворялась в могучем разуме Пробужденной Силы, привило ей любовь ко всяким формам жизни. Бурная сила, источаемая пришельцами, которая некогда позволила планете оправиться от страшной катастрофы, положившей конец могуществу человечества, не могла быть разрушительной.
Она являлась самой жизнью, тем ключом, благодаря которому вокруг росла трава и кишели сонмища разнообразных существ. Сила эта могла быть безразличной, но ненавидящей - никогда. Слияние с этими волнами дало Йарре чувство некоей сопричастности акту великого творения природы, новой природы, осуществляемого Хозяевами. И для нее уничтожение любого вида на Земле стало бы незаживающей раной, причиняющей вечную боль. Вместе с любым сообществом живых существ, особенно тех, кто обладал подобием разума, умерла бы и часть Йарры.
И еще, девушка на примере Спайдера видела, к чему ведет ненависть. Страх, который она испытывала по отношению к сыну Навны, имел разнообразную природу, в том числе иррациональную. Но одно она знала твердо: именно желание уничтожить человеческий род сделало из Арахнида чудовище. Она не оперировала словесными категориями, размышляя о Спайдере. Для этого необходимо иметь навык абстрактного мышления и опыт общения с себе подобными.
Она родилась и жила загадочным существом, в какой-то степени волшебным, непостижимым для узкого диапазона мыслеформ, в котором было вечно заперто сознание двуногих. А потому, думая о Спайдере, девушка воспринимала его весьма специфическим образом.
Спайдер стал для нее символом голодной злобы паука, следящего за бьющимся в тенетах оленем холодными глазами; тупого желания разрывать и терзать речного краба, воспринимающего любое живое существо как вещь, почему-то не дошедшую еще в своем развитии до состояния падали, валяющейся в гниющем иле; он был сгущенным лучом концентрированной ненависти, с помощью которого некоторые «дикие охотники» не ради пищи, а для удовлетворения каких-то своих темных инстинктов сбивали на лету птиц, и заставляли рыб выпрыгивать на берег. Он представлялся обостренной чувствительности Арахниды в виде комка, сплетенного из разных аспектов того, что с точки зрения жизни есть некое абсолютное зло, сконденсировавшееся в одном единственном существе. И существо это могущественней, чем любое из тех, что ползало, бегало, летало, плавало, пресмыкалось или росло на Земле.
Йарра шла по ночной Долине, воочию созерцая плоды ненависти этого существа. Его нападение на Долину принесло людям страшный, невосполнимый урон. А сколько погибло насекомых? Как часть единого жизнетворящего поля, сотканного Хозяевами, девушка в равной степени чувствовала боль млекопитающих и Порченых. Конечно, люди не стали избранниками пришельцев потому, что спектр воспринимаемых ими ментальных и витальных колебаний не совпадал с сотворенным Хозяевами полем. Но Йарра, в чем ей пришлось к немалому своему удивлению убедиться, была так же частью мира людей.
Будучи неким венцом в Великих Этапах Превращений Арахнид, Йарра оказалась не только существом, которое находится в своем развитии максимально близко к силе, управляющей жизнью на планете. Но точно так же она оказалась неизмеримо ближе к человеческому полюсу мироздания, чем все другие Арахниды. Сектанты, из поколения в поколение изничтожавшие в себе все, что относило их к двуногим, не смогли толком приблизиться к воспринимающим эманации Хозяев, но потеряли всяческую связь со своими предками. В сущности, они оказались новым, промежуточным видом. К сожалению, совершенно нежизнеспособным.
Йарра, все больше погружаясь в тот мир, частью которого день ото дня становилось Божество-из-Холма, понимала, что путь Арахнид был чудовищнейшим из экспериментов, когда-либо поставленных человечеством над собой. Это изуверский путь в никуда, ошибка, иллюзия, уродливое порождение человеческих фантазий. Понимая более или менее, как Хозяева относятся ко всем существам на планете, Йарра вынуждена была признать порочность Великих Этапов.
Хозяева не собирались стимулировать возрождение человеческой цивилизации, да и не имели к этому ни малейшей возможности. Люди просто не воспринимали те волны, которые исходили от пришельцев. Логика развития планетарной жизни вела к тому, что вместе с ростом новых существ человечество, вытесняемое в пустыни и леса, деградировало. Но этим дело и заканчивалось. Рано или поздно, как считала Йарра, будет найдено некое равновесие между Порчеными, и людскими племенами. Вернее, может быть найдено. Есть земли, совершенно непригодные для проживания Порченых. Есть острова и рифы, куда весьма и весьма слабо доходят вибрации Хозяев. Люди вполне могли бы отступить туда, и занять ту нишу, которую им предоставляла природа. Они стали бы частью нового ансамбля существования. В равной степени то же самое относится и к выжившим формам других млекопитающих.
Но для этого человечество должно выполнить несколько задач. И первая из них - это задача элементарно выжить. Именно здесь в ее рассуждения вклинивался страшный образ Спайдера, задавшегося целью «во славу Хозяев Жизни» уничтожить людей и всех млекопитающих на Земле.
Второй, не менее важный момент - это информация. Фактически одичавшие люди не имели сколько-нибудь внятной картины положения дел на Земле. Да что там на Земле - даже на континенте!
Спайдер нанес удар именно в то время, когда Йарра окончательно поняла, что жителей Долины следует срочно эвакуировать или попытаться объяснить им реальное положение дел.
Армия Чужака умудрилась быстрыми и эффективными действиями поставить людей на край погибели.
Когда девушка поняла, что именно происходит в Долине, было поздно. Арахнид, умело руководя своими ордами и накопленной с помощью непонятного для Йарры прибора силой, окружил Урочище. Кольцо осады было плотным. Девушка, опасаясь за себя и за Божество-из-Холма, приняла некоторые меры предосторожности. Но касались они лишь обороны Холма и ближайших подступов. Даже в этом вопросе у Арахниды не хватало полной уверенности: смогут ли выстоять ее чахлые бастионы перед натиском армии Спайдера. Сомнения усугубились после быстрого разгрома Долины. К широкомасштабной войне, тем более вне пределов Урочища, девушка не готовилась. Сама мысль об этом была ей глубоко чужда.
Идея помочь людям пришла к ней не так давно, а лишь когда она почувствовала сопричастность с миссией Хозяев Жизни. Она думала, что Дарий, встреченный ею в лесу, поможет в этом. Но Распознающий пропал. Вместо него пришла орда Спайдера.
Конечно, Йарра смогла бы пробить кольцо блокады в любом месте. Ее возможностей хватило бы - разумеется, если поблизости не окажется самого хозяина осаждающих.
При нужде, она рискнула бы вступить в противоборство и с ним. На опушке сила Урочища все еще была высока, Арахнид же наверняка поостерегся бы применять против нее и Божества-из-Холма силы, фактически уворованные у Хозяев. Начав сражаться со страшным сыном Навны, она могла двинуть Танцующих Жуков, и разметать заслоны, стоящие между ней, и Долиной. Но к чему привел бы подобный прорыв?
Скорее всего, только к массовой гибели насекомых с той и с другой стороны, взаимным истощением Йарры и Спайдера.
А дальше?
Йарра совершенно не представляла себе, как можно вступить в общение с людьми. Для них она показалась бы олицетворением всех и всяческих зол, обрушенных судьбой на Долину. Королева Пауков! Мать Погибели Рода Человеческого! Колдунья-сектантка! Порченая! Наверняка именно такими эпитетами наградили бы ее люди.
Девушка не сомневалась: Спайдер позаботился чтобы никто в Долине не понял, что у людей есть враг за пределами Урочища. Ее бы приняли за того, кто набросился на людские поселения и повинен в гибели сотен людей, а Арахнид остался бы дымкой над речной волной, мифом, призраком, сказкой. В этих условиях девушка все же решилась на прорыв. Решение созрело в ней после того, как существа из цитадели Арахнида стали проникать внутрь Урочища. Эти твари, искаженные сыном Навны и его приборами, не вели себя подобно простым насекомым. Они были повышенно агрессивными ко всему вокруг, не имели выраженного инстинкта самосохранения, и целенаправленно охотились на всех млекопитающих. Наверняка, Спайдер вывел их из «диких охотников», получавших витальные силы от Божества-из-Холма, но живущих вне всякой связи с Холмом. Он выпестовал эту независимость, приучил к «питанию» от своего Накопителя и Отражателя, бросил в бой.
В Урочище погибли практически все лоси. За ними настал черед зайцев, ежей, полевых мышей. Потом стали гибнуть в схватках с захватчиками насекомые. Гибли они страшно и нелепо, не в схватках за добычу или за самку, а просто так, в количествах, невозможных при нормальном положении дел в природе. Пришельцы уничтожали молодняк, выгоняли с насиженных гнезд и охотничьих угодий без разбору пауков и богомолов, сороконожек и бабочек. В северных и восточных пределах Урочища наступил хаос.
Тогда девушка выдвинула туда всех Танцующих Жуков. Ей пришлось прибегнуть к помощи Божества-из-Холма, чтобы заставить их драться с пришельцами. Жуки, при том, что были самыми грозными бойцами среди Порченых вокруг Холма, питались мелкими насекомыми, не поддающимися гигантизации. Мощь стаи использовалась только для обороны молодняка от залетного хищника и во время дневного оцепенения. Теперь же пришлось бросать их в самый настоящий бой. Силовые линии потянулись из Холма к местам постоянных дневок Жуков. Агрессивность и управляемость сделала из Танцующих стай прекрасных солдат. Продвижение пришельцев вглубь Урочища было остановлено.
После этого на опушке появился сам Спайдер. Никто, кроме него, не смог бы сделать подобного, думала Йарра, расхаживая среди головешек, оставшихся от стаи. Той стаи, что была при ней в момент встречи с Дарием. Неведомым способом испепелив слуг Арахниды, Спайдер удалился в свою цитадель. Война началась, и теперь она велась и против Урочища.
Вот тогда Йарра решилась на прорыв.
Поздней ночью над опушкой появились три пылающих внутренним огнем дракона, сотканных из Танцующих Жуков и гнева Арахниды. Они с небес обрушились на заслоны Спайдера, и разметали их по южным пределам Долины. Днем жуки впали в оцепенение, но преследование продолжалось. Богомолы и пауки-волки в невиданных доселе количествах скитались по полям и рощам южных пределов, отлавливая и уничтожая солдат Спайдера.
В Долине была объявлена тревога. Люди решили, что неизвестный враг наносит новый удар. Ополчение, готовое грудью защитить центральные районы «людского заповедника» от нового врага, выстроилось в районе недавних боев с Чужаком. Но стаи богомолов и пауков, устроив грандиозную охоту, внезапно были втянуты неведомой силой обратно в Урочище.
А когда наступила ночь, Йарра сама двинулась к людским поселениям. Она искала Дария.

ГЛАВА 28

Крикс, Дарий и другие Распознающие, арестованные стражей Совета Старейшин, оказались после нашествия Чужака в очень странном положении. В начале их таскали на допросы, старались склонить их к признанию факта заговора с «окопавшимися в Урочище выродками». Пыток, правда, к ним не применяли, памятуя о прошлых заслугах. Но грубостей в обращении хватало.
Потом их надолго оставили в покое. Выпускники легендарной Школы коротали время в отведенном для них длинном доме с деревянными решетками на окнах за игрой в кости и в рассуждениях о делах в Долине. Несмотря на то, что охране строго-настрого было запрещено общаться с бывшими Распознающими, Крикс мог разговорить кого угодно. Он воспользовался тем, что никогда не переступал порога Школы. Кроме того, многих из числа тех воинов, что были приставлены сторожить «мятежников», он неплохо знал по прежней своей службе. Таким образом, путники были в курсе если не всех дел в Долине, то по крайней мере, основных.
Не имея полной информации, они по обрывочным сведениям определили, что Долина имеет дело не с рядовым сезонным натиском из Урочища, а с чем-то большим. Дарий рассказал своим товарищам по узилищу о встрече с Арахнидой и о том, что он слышал от нее о Спайдере.
Вначале друзья обрушили на него шквал упреков. Крикс, например, был уверен, что именно безрассудный поход Дария в зачарованный лес и привел всю компанию за решетку. Многовековое противостояние людей и Арахнид пустило в людских умах глубокие корни ненависти. Они не поверили в сказку про Чужака. Но скупые сведения, приносимые стражниками убедили их, что против Долины ведется целенаправленная война с привлечением Порченых, вряд ли имеющих отношение к Урочищу, флору и фауну которого Распознающие знали неплохо.
Они требовали, чтобы их выслушали Старейшины, но было уже поздно.
На селения начали нападать «штурмовые силы» Чужака.
Кто-то из возглавлявших Совет старцев все же решил, что держать взаперти мнимых мятежников нет никакой возможности. Каждый солдат был в Долине на счету, а их сторожили полтора десятка ратников. Следовало либо казнить их, либо отпустить.
Приняли половинчатое решение. В условиях, когда люди начали роптать, обвиняя в случившихся бедах Совет, распустивший Школу и лишивший, таким образом, Долину защиты, казнь невозможна. Но открыто признать свое поражение!... На это Совет также не пошел.
В один прекрасный день, когда остатки обученных борьбе с Порчеными стражников пытались выбить «десант» и муравьев из двух поселков, ставших для «штурмовых сил» плацдармами вторжения, мятежников выпустили.
Им под страхом смерти запретили приближаться к отрядам ополченцев и стражников, ведущих изнурительные бои с нашествием. Но оружие носить разрешили. Без него отпускать пятерых людей из хорошо охраняемого дома в неизвестность было равносильно убийству. По ночам даже вокруг Зала Совета носились залетные слуги Чужака, в озерах и реках полным полно было водомерок, серебрянок и иных тварей.
Дарий в первые же дни заметил приставленных к ним соглядатаев.
Он собрал своих братьев по несчастью.
- Похоже, Совет был бы не против, чтобы мы попытались бежать из Долины. Таковой поступок они обязательно расценят как доказательство нашей измены. Скажут, дескать, пожалуйста, смотрите люди: шпионы Урочища спешат к своим хозяевам. Я собирался отправиться на юг, раз уж здесь наши силы не нужны, найти Колдунью и просить о помощи. Но сейчас я и сам останусь в Долине, и вам не советую исчезать из поля зрения Совета.
Группа разбрелась по своим домам, с горечью взирая на разгром, учиненный Порчеными в самом сердце Долины. Крикс и Дарий начали свою личную войну. Вооружась, они выследили и прикончили несколько блуждающих по полям ложноскорпионов. В схватке с серебрянкой, охотившейся на людей возле развалин Школы Распознающих, Крикс потерял глаз.
Когда силами всей Долины и с огромными жертвами «штурмовые силы» оказались уничтожены, начался натиск из Урочища. Предвидя, что в этот раз он будет неостановим, два друга поселились в доме, построенном Дарием после первого изгнания. Воины Чужака по странному стечению обстоятельств пощадили его. Отсюда оба мужчины совершали вылазки, стараясь сделать хоть что-то, дабы облегчить судьбу мирных людей, лишенных защиты.
В это время старейшины, еще остававшиеся в живых, вынуждены были вновь призвать на службу Распознающих. В их число вошли и «помилованные» мятежники. Они как могли, организовали оборону оставшихся очагов цивилизации. Дария Старейшины сочли мертвым, не получая о нем известий от своего соглядатая, сожранного одним из последних Арлекинов.
В Долине творилось что-то совершенно ужасное. Потеряв всяческое управление, разоренные общинники и согнанные со своих пастбищ кочевники собирались в голодные банды, грабившие богатые усадьбы. Относительный порядок наблюдался лишь в западных холмах, где фактически образовался независимый от Долины анклав.
Немногие мужчины, которые продолжали совершать походы в сторону давно потерянного людьми юга, с целью уничтожения как можно большего числа Порченых, погибали и умирали от ран, которые некому и негде было лечить. Малочисленные отряды защитников Долины таяли, как снег. Наступало неизбежное варварство. В ночь, когда Йарра нашла Дария, блуждающие среди пылающих поместий шайки двуногих мало чем отличались от стай дикарей из северных пустынь.
Она натолкнулась на друзей совершенно случайно. Поиски застали ее на окраине разоренного селения, где путь ей преградили трое дюжих молодцов с топорами в руках. Лица их не выражали ничего хорошего, и Йарра бросилась бежать. Все это напоминало давние времена, когда она маленькой девочкой спасалась от преследования.
Не успела она пробежать вдоль покосившегося забора и трех десятков шагов, как перед ней выросли еще четверо мужчин со столь же зверскими рожами. С ними вместе была женщина с безумными глазами, которая воинственно размахивала косой.
Йарра без труда могла бы перескочить забор, или взбежать на крышу ближайшего дома. Но это деяние, недоступное большинству из двуногих, могло выдать в ней Арахниду. А девушка совершенно не хотела, чтобы ее миссия была прервана из-за того, что вся Долина кинется ловить сектантку.
Впрочем, оставался еще один выход.
Заманить всю шайку двуногих хищников подальше от людских глаз, и уничтожить. В лесу это не составило бы особого труда, лишь потребовало некоторого времени. Но на равнине все шансы на стороне двуногих, с которых стремительное крушение цивилизации вмиг сорвало тонкий налет элементарной человечности.
Йарра кинулась под ноги безумной женщины, едва избежав взмаха косы. Когда существо с безумными глазами закружилось в придорожной пыли, дрыгая ушибленными конечностями, девушка прошмыгнула между растерявшимися мужчинами, и кинулась бежать к роще. На бегу она старалась не наращивать темп, но и без того приходилось останавливаться и поджидать своих хрипящих преследователей, имитируя одышку. Уже вбегая под спасительную сень деревьев, Арахнида почувствовала присутствие Порченого. Большого Порченого, вероятнее всего, паука. Мучительно умирающего паука.
Кто-то выследил и уничтожил смертоносца, выманив того из опутанного липкими нитями логова среди густого боярышника. Йарра спряталась за древесным стволом, наблюдая.
Преследователи сунулись в чащу, как это свойственно большинству из двуногих, без всякой попытки осмотреться. Первый из них тут же запутался в липких тенетах. Будь паук жив, этого мародера и убийцы уже не было бы на свете. Второй растеряно остановился, поджидая остальных. Вскоре на краю рощи появились и другие, громко голося. Когда они начали вытаскивать своего собрата из паутины, засвистели стрелы.
Лучники били наверняка. С десятка шагов они уничтожили всех, кроме безумной женщины, которая устремилась назад, к селению, бросив свою страшную косу. Это оказались люди, одетые в льняные рубахи и короткие фартуки, на которых был желтой краской намалеван символ кланов западных холмов: наковальня и скрещенные молотки. Они стали кричать, призывая спасенную ими девушку.
- Иди сюда, дочка, - сказал предводитель лучников. Брови его были опалены от многочасового пребывания перед горном, а длинные волосы схвачены на лбу простым кожаным ремнем, знаком достоинства старшего кузнеца.
- Испугалась? Они тебя не успели обидеть? Что же ты молчишь?
Йарра покачала головой, и провыла что-то нечеловеческое. Она не знала, как отвечать на возможные расспросы. Предводитель лучников сокрушенно покачал головой, и сказал, обращаясь к своим воинам:
- Совсем голову потеряла от страха. А может, и дара речи лишилась. Кто знает, что она пережила. Накормите ее. Если захочет, пусть идет с нами. Пойдешь?
Йарра утвердительно покивала головой. Вот и славно. Не бросать же ее тут. Эта деревня превратилась в самое настоящее паучье гнездо. Совсем люди в Порченых обратились. Приходится уничтожать такие шайки, словно больных бешенством лисиц. Придет в себя девка, хозяйством у нас займется. Может, глянется кому из молодых подмастерьев, детей нарожает.
Отряд остановился на привал. Эта группа была послана из западной области Долины, чтобы собрать тех, кто еще оставался в своем уме, и предложить переселиться в холмы. Если раньше общинников не очень там жаловали, то сейчас стало ясно, что людей насекомые просто пожрут поодиночке.
Всякая власть в остальной части Долины рухнула окончательно, это Йарра уже поняла. Старый кузнец собирался забрать из ближайших селений, разоряемых мародерами, все ценные орудия труда, домашних животных, и двинуться к холмам. Он уже связался с немногими дисциплинированными ватагами сражающихся воинов, предложив тем идти в единственную в Долине цивилизованную часть.
Усевшись у костра и грызя предложенную ей лепешку, она по привычке прощупала пространство. Паук, истыканный стрелами, был еще жив. Мало того, он приближался к ним. Его зрительные центры были повреждены, как и обоняние. Он бежал в их сторону, совершенно не чувствуя присутствия ранивших его существ.
Йарре достаточно было взлететь на дерево, чтобы избежать столкновения с обезумевшим от боли пауком. Но он неизбежно убил бы в слепой ярости многих из лучников, совершенно не готовых к нападению. Вооруженные часовые оказались выдвинуты далеко за пределы рощи, а луки остальных, как и другое оружие, сложены поодаль.
Когда кусты раздвинулись и восьмилапый бросился к костру, Йарра вскочила, и вытянула руки навстречу.
Никто из воинов не успел ничего предпринять, когда посланный девушкой ментальный импульс окончательно разрушил двигательные центры насекомого, и громадная туша повалилась в костер. На поляне повисло молчание. Старый кузнец, которого умирающий гигант должен был растоптать первым, прокашлялся:
- Кажется я знаю, кто ты, девушка.
- Она ведьма!
С этим криком один из жителей западных холмов натянул свой лук. Бронзовый наконечник уперся в могучую грудь кузнеца, который заступил путь стреле и сказал размеренно:
- А я всегда говорил, что у литейщиков мало мозгов. Примерно, как у курицы. Опусти лук. Она только что спасла тебе жизнь. Ты же не глупый общинник, который только и умеет, что выращивать зерна для безвкусных каш и пить брагу. Остынь, а не то придется тебя разоружить.
Йарра повернулась к кузнецу, от которого сейчас зависела ее жизнь. Вокруг нее сгрудились два десятка отличных стрелков. От такого количества выстрелов не смогла бы увернуться даже она.
- Благодарю тебя, сын достойных родителей. Я именно та, за которую он меня принял. Я дочь скотьего Вора. И живу я в зачарованном лесу.
- Твоего отца я знавал. Странный и страшный был человек. Впрочем, воровал он только у амбарников из здешних мест. К нам наведывался редко, да и то лишь за тем, чтобы выменять себе нож или топор. Но он был человек. Самый настоящий человек. Только безмозглые Старейшины и зажравшиеся Распознающие могли принять его за Арахнида. Это я говорю для особо ретивых литейщиков. Мы пришли сюда, чтобы спасать людей от хищников с любым количеством лап, от двух до восьми, а не убивать девушек. Помню, тебя прогнали из Долины. Говорили потом, что ты погибла в Урочище. А выходит, жива.
- Выходит.
- А еще выходит, что вы спасли саму Хозяйку Урочища!
Круг лучников раздвинулся, и появился Крикс. За ним шли несколько уставшего вида воинов из степняков, и Дарий. Бывший Распознающий протолкался к Арахниде.
- Она действительно Хозяйка зачарованного леса. Но не ее вина в том, что произошло недавно. У людей есть иной, могущественный враг. Ему мы обязаны разорением Долины. А не девушке, которую люди жестоко травили и изгнали в лес, на съедение Порченым. В ней - наше спасение.
Кузнец оглядел свое притихшее воинство. Когда стих недоверчивый ропот, он сказал, обращаясь к Йарре:
- А теперь расскажи нам все, девушка-колдунья. Кто напал на Долину? Кто ты и почему спасла нас. И правда ли, что Хозяйка Урочища может спасти остаток человечества. Я даю тебе слово, что никто не тронет тебя здесь, в этой роще.
- То же мужское слово даю и я, - сказал Крикс, поправляя повязку на отсутствующем глазе, съехавшую на бок и обнажившую страшную рану.
- Я слишком дорогую цену заплатил за то, что в свое время не поверил Дарию и люди не пришли к Хозяйке Леса. По крайней мере, мы обязаны сделать все, чтобы исправить ошибку. А для этого надо ее выслушать.

ГЛАВА 29

Весь остаток дня и всю ночь рассказывала Йарра про себя, Божество-из-Холма, про Спайдера и нынешнее нашествие. Люди слушали молча, изумленные и подавленные услышанным. Девушка подбросила в походный котел горсть корешков и трав с опушки Урочища, и люди слушали ее так внимательно, что у многих закладывало уши и шла носом кровь. Это была одна из старинных уловок Арахнид, созданная для обращения в свою веру двуногих, не имеющих познания о силах окружающего мира. Дурман расширял на некоторое время возможности психики человека, подавлял до некоторой степени образное мышление, позволяя неподготовленным умам воспринимать абстрактные понятия. Она воспользовалась и другими своими возможностями, вызвав силу Божества-из-Холма, чтобы показать людям в форме зыбких видений картины недавнего прошлого и настоящего.
Ей удалось убедить многих, что ни Урочище, ни тем более Божество, не враги человечества как такового. Более того, в связи с тем, что Спайдер начал открытую агрессию против зачарованного леса, Божество-из-Холма становилось даже союзником людей в этой борьбе.
Труднее всего людям оказалось воспринять весть, что существует множество носителей сил, еще более могущественных, чем Сердце Урочища. Только старики помнили сказки и предания о давних временах Переселения. В них упоминалась Великая Дельта, которую древние люди, конечно, именовали каким-то демоническим именем.
Йарра как могла, донесла до людей простую мысль: Сердце Урочища, находящееся на младенческой стадии развития, нуждается в постоянной защите; и что ему, в общем-то, все равно, кто эту защиту будет осуществлять, Порченые или люди.
- Внутри Холма как и в ближайших окрестностях я могу гарантировать полную безопасность любому количеству людей. Безопасность и от Порченых, и от тварей Спайдера. Конечно, этот небольшой участок леса и подземные галереи не смогут вместить всех. Потребуется много работы, чтобы обустроиться, обороняться и защищать Сердце Холма.
- Ты хочешь предложить людям жить в подземельях, вдали от Долины, среди страшных растений и тварей Урочища?
Задал вопрос тот же воин, что пытался убить Йарру, но этот вопрос вертелся на губах большинства из присутствующих.
- А разве не сходным образом живете вы в своих холмах? Разве похожи вы на амбарников с их избами и усадьбами, или кочевников с их шалашами и кибитками?
Это ответил за Йарру Дарий, который давно решил для себя этот вопрос. Он знал, что для людей нет иного пути, как в Урочище. А когда-нибудь - и сквозь него, к новым землям.
- В Долине и других землях я не могу тягаться с Чужаком. Он как-то научился управлять гигантскими насекомыми в любом месте, я же до некоторой степени могу делать это лишь с порождениями зачарованного леса и лишь в его пределах.
- А можешь ты защитить холмы?
Это спросил старый кузнец, который отнесся к словам Йарры весьма серьезно. Он жил в этом мире давно и чуял, что пришло время больших и не очень радостных перемен.
- Я не думала об этом. Впрочем, кое-что сделать я бы смогла. Например, я могла бы уговорить Божество-из-Холма сделать так, чтобы Порченые расселялись несколько в стороне от холмов. Но это не даст полной гарантии, ибо, скажем пауки-волки охотятся там, где им удобно, набегами. Равно как и все летающие насекомые. Но вот заставить Порченых гнездиться, откладывать яйца и личинок как можно дальше от холмов, это можно попробовать.
Долина при этом все равно будет опустошена тварями Чужака и заселена выходцами из Урочища. Этого остановить не сможет никто. В сущности, рано или поздно это бы случилось, Чужак лишь неимоверно ускорил этот процесс своим вторжением.
Но заставить Порченых драться за людей и оборонять конкретную территорию я не в силах. Только рядом с Холмом. Полностью мне подчиняется один лишь вид гигантских насекомых, кстати, никогда не нападавший на Долину.
- Это уже кое-что. Если какой-то вид Насекомых поможет защищать холмы, а другие будет держаться от них подальше, мы можем стать для Божества-из-Холма добрыми соседями.
Это задумчиво сказал Крикс, но его тут же перебил запальчивый молодой голос: - А кто ответит за все зло, сотворенное Порчеными? За смерть моего отца?
Дальнейший разговор балансировал на грани серьезной ссоры. Несколько раз извлекалось из ножен оружие, и только авторитет старого кузнеца и решительность Дария способствовала тому, что перебранка не переросла в настоящее сражение.
Решение нашел кузнец.
- Сейчас мы не решим ничего, а лишь потешим Чужака, если передеремся. Все, что надо услышать, мы услышали. Аж головы кругом пошли. Думаю, недоверчивым следует отправиться вместе с Йаррой в зачарованный лес, и убедиться, что она хозяйка там, и готова принять некоторое количество людей. Обо всем этом мы доложим главам кланов. Наш рассказ будет менее красноречив, но девушка, как я понимаю, опасается следовать туда. А пока еще у нас есть работа в Долине. Нужно спасать имущество, запасы, орудия труда, скот. Всех, кто готов подчиняться нашим мастерам, мы должны предоставить защиту от двуногого и многолапого зверья, помочь добраться с семьями и добром до копей и рудников. Там и будем держать совет. Кто захочет, отселится под защиту Хозяйки Урочища. Остальные, а я думаю, что их будет большинство, будут жить в нашей части Долины. Если слова Йарры не пустое сотрясение воздуха, то Божество-из-Холма сможет оказывать нам помощь. Но это решит Совет. А теперь пора отправляться в путь.
Дарий и Крикс решили направиться к Сердцу Урочища.
Вместе с ними увязались пятеро лучников, причем с ними был и тот, что собирался убить девушку и больше всех требовал не слушать колдунью. Они собирались вернуться в холмы через десять дней.
Остальных кузнец повел вглубь разоренной Долины. Его отряд истребил множество одичавших от ужаса и голода людей. К воинам рудников присоединялись все больше и больше семей, покидавших опасные районы Долины.
Большинство уцелевших кочевников или стали мародерами, или ушли с кузнецом. А вот жители относительно благополучного севера все еще надеялись выстоять в грядущей войне с Порчеными.
Везде, где проходил кузнец и его люди, он рассказывал о том, что у человечества появился новый враг; что холмы станут вскоре благодатной землей, свободной от нашествий; что Хозяйка Леса ведет переговоры с людьми о мире.
В северных поместьях остатки Совета Старейшин прокляли жителей холмов, объявив их "продавшимися Арахнидам выродками", а россказни про чужака - бредом. Однажды у кузнеца даже произошло столкновение с ополченцами. И тогда он повернул к холмам. Возвращался рассудительный мастер во главе нескольких сотен беженцев, и за ним тянулся целый обоз со скарбом. Северяне посчитали его приход грабительским набегом и навсегда прервали контакты с западом.
Ползающие, летающие и бегающие твари вскоре заполонили пустующую центральную часть Долины, как до этого они поглотили юг и восток. Опустившиеся до дикарского состояния остатки жителей этой местности быстро исчезали в желудках Порченых.
Вслед за насекомыми надвигались буйно разрастающиеся растения, которые уничтожали выпестованные людьми культуры.
Через год юг долины стал столь же густым лесным массивом, как и сам зачарованный лес, поля центра Долины покрывались рощами невиданных доселе людьми гигантских растений, споры которых разносили летающие насекомые, ветра и крылья птиц, облюбовавших реки и озера в окрестностях развалин Школы Распознающих.
Север некоторое время держался, превратившись в осажденную крепость. Новая волна насекомых из армии Спайдера осадили его со всех сторон. Даже Йарра не могла ничего поделать, столь плотным оказалось кольцо осады. Дни северян были сочтены.
В холмах поначалу довольно плохо отнеслись к известиям, принесенным кузнецом. Но вскоре вернулись лучники, проведшие внутри Холма десять дней. Они воочию увидели мощь Сердца Урочища. Их поразило обилие дичи в девственных лесах зачарованного края, бесконечные галереи в недрах Холма, на строительство которых у людей ушел бы не один век. А в этом западные рудокопы разбирались. Они больше не называли Арахниду зловещей колдуньей, а не иначе как спасительницей людей. Особенно усердствовал молодой литейщик, который едва не застрелил Йарру из лука при первой встрече.
Крикс, вернувшийся из Урочища вместе с лучниками, провел глубокую разведку восточных и юго-восточных степей и принес неоспоримые доказательства того, что Чужак существует и ведет войну с северянами и всеми двуногими вообще. Он и шедшие с ним следопыты из рудокопов видели орды, осаждающие Урочище и целые полчища летающих тварей, движущихся по небу в сторону севера.
Дела в оставшейся части Долины шли неважно, и общий совет людей пришел к выводу, что с Хозяйкой Леса стоит договориться.
Благодаря усилиям молодого почитателя Йарры в холмах образовалась большая группа людей, которая решила переселиться в Сердце Урочища. Они не хотели участвовать в предстоящей войне с Чужаком, и готовы были служить любой Силе, которая обеспечит безопасность и изобилие.
На переговоры них Йарра явилась в сопровождении свиты из Танцующих Жуков. Над холмами плыли фигуры светящихся драконов, а по земле шествовала девушка. По совету Дария, который провел в Подземном Дворце несколько месяцев, изумленно изучая ее зачарованное королевство, она сразу же предложила людям план разработки рудных копий в холмах.
Вскоре под землей со стороны Урочища десятки Подземных Коней стали грызть глину и камень. Сотни и сотни тоннелей протянулись к холмам. Галереи, которые люди прорыли под своими скалами и холмами за несколько веков, спустя год или два стали казаться небольшим и близким к поверхности ответвлением подземной страны, укрытой от солнца.
Гигантские черви обладали потрясающим нюхом, Арахнида умела этим пользоваться.

Предыдущая страница 12 Следующая страница


13 Лоринна Ли

Пока личинки грызли толщу земной горы, более мелкие насекомые вытаскивали на поверхность бесценные сокровища.
Кроме залежей меди было найдено немало драгоценного олова и других добавок для изготовления бронзы, за которыми люди отправлялись ранее в далекие рискованные экспедиции на северо-запад. Серебро и золото, предметы из которых самые древние кланы хранили со времен Переселения, стали теперь использоваться не только для украшений, но и для изготовления посуды.
Хищные твари, за исключением тех, кого Спайдер натравливал на людей, не селились вблизи холмов. Впрочем, танцующие жуки успешно отражали атаки. Как ни странно, оказалось, что не одна только Йарра может создавать мыслеформы, игры с которыми так забавляли этих насекомых. Лучше всего с задачей справлялись дети. Многие стаи без сожаления расстались с Урочищем и Йаррой, которая уделяла им куда меньше внимания, нежели требовала их игривая натура. Оставив холмы и рощи зачарованного леса, веселые жуки плясали в подземных галереях подземного людского города, вызывая у двуногой мелюзги щенячий восторг.
Мир между людьми и Урочищем давал свои плоды. Растения, ползущие, растущие и летающие потянулись в сторону подземного поселения людей. Уже через три года холмы, фактически, стали частью Урочища, только наиболее опасные твари не гнездились и не рожали личинок в тех местах. А еще по воле Божества-из-Холма охотничьи угодья пауков и богомолов также находились в той части Долины, где уже редко можно было встретить двуногого.
В новых, относительно безопасных лесах, вытянувшихся от Сердца Урочища к холмам, вечерами летали причудливые разноцветные фигуры, сотканные из детской шалости и странного пристрастия Танцующих Жуков к человеческим фантазиям. Одно появление таких небывалых чудовищ повергали подчиненных Спайдеру тварей в паническое бегство.
Большинство людей, правда, осталось жить в холмах, время от времени посещая немногочисленных своих родичей, ушедших вглубь Урочища. Первых было несколько сотен, вторых пять десятков. Но эти вторые действительно стали служителями Божества-из-Холма. Они понемногу осваивались в галереях Холма, окружающих лесах и полях. Дичи и рыбы здесь было неимоверное количество, и если охотиться, не удаляясь от Сердца зачарованного леса, можно жить не в меньшей безопасности, чем в основном людском поселении.
С помощью насекомых - а зачастую и без оной, они установили космического пришельца на постамент из камней, сделали окна для солнечного света, необходимого пробуждающемуся растению. Люди Холма оказались обласканы силой больше, чем древние и давно исчезнувшие Арахниды, хотя продолжали оставаться людьми.
Осада Урочища и медленно умирающего севера Долины тварями Чужака продолжалась, но самого предводителя этого воинства никто не видел. Йарра терялась в догадках: куда же делся сын Навны, поклявшийся извести весь род людской, и вернуть себе контроль за Урочищем.

ГЛАВА 30

Спайдер совершил практически невозможное деяние. Всего за несколько лет напряженного труда он умудрился создать новую Великую Последовательность движений, способствующих тонкой настройке организма на спектр эманаций, излучаемых несколькими Хозяевами Жизни.
Конечно, созданные им машины сами по себе были чудом. Они собирали, аккумулировали и позволяли использовать энергию космических пришельцев. Однако, большая часть этого потока все же проходило мимо этих рукотворных фильтров, способствуя пробуждению Сердца Урочища. Кроме этого, Арахнид уяснил: рано или поздно поток дармовой энергии иссякнет. Урочище достигнет той стадии, когда ему не понадобятся вливания со стороны, и тогда Божество-из-Холма просто сольется с коллективным информационным полем, созданным пришельцами на планете.
Осознав все это, Спайдер задался вопросом: а не был ли путь Арахнид обреченным на провал ввиду незначительности самой Идеи? Не имея полной информации о планетарном положении дел, Отцы-Основатели секты опирались на темные людские суеверия, создавая модель адаптации к изменяющимся обстоятельствам. Они отвергли путь дичающего человечества как тупиковый, и выбрали адаптацию под условия, создаваемые Урочищем. Откуда им знать в седой древности, что вокруг существуют куда более мощные источники витальной силы?
Спайдер же этой информацией обладал.
Опираясь на свои знания, полученные за годы сосуществования с Божеством-из-Холма и во время путешествия по свету, кульминацией которого стал кратковременный визит в Белую Башню, он пришел к собственной модели адаптации.
Если есть планетарное поле, и секта, попавшая некогда под благотворное влияние одной из самых слабых составляющих ее, то почему не попытаться «подключиться» ко всей системе?
Этот вопрос долгое время не давал Спайдеру спокойно спать. Не найдя изъяна в собственных рассуждениях, он стал создавать механизм, который позволил бы осуществить это небывалое дело. За неимением лучшего, он стал использовать собственное тело и психику. Здесь он мог опереться на богатый опыт секты Арахнид.
Сама задумка оказалась куда более масштабной, чем самые смелые мечтания Отцов-Основателей. За каждое удачное продвижение к цели хоть на волосок, Арахниды платили очень большую цену. Достаточно вспомнить, сколько из них умирало, проверяя на себе возможности галлюциногенных растений или испытывая на своем организме последствия не правильно дозированной гимнастики или полуграмотных анатомических изменений тела. Секта платила за каждую ступень этой лестницы десятками умерших от передозировок, травм и полной потери иммунитета. Перед Спайдером стояла задача куда более неосуществимая, да еще и решаемая в рамках длительности одной единственной биологической жизни.
Будучи существом уникальным, он сам не осознавал, насколько он в действительности одинок. Все деяния секты были деяниями коллектива единомышленников. Каждый адепт понимал, что его дело будет кем-то продолжено. Спайдер же действовал один.
Однако тело его было телом Арахнида. Единственного Арахнида, достигшего стадии полного постижения всех Великих Этапов. Судьба отбирала у него возможность пользоваться тем пучком силовых линий, которые вмещали фигуры Серебряной и Золотой Последовательностей. И Спайдер решил создать новую, для настройки тела на общепланетарное силовое поле, созданное разумами Хозяев Жизни.
Рядом с ним не было всех Хозяев, да и вряд ли психика хоть одного существа во вселенной выдержала бы их одновременное близкое присутствие. Но он обладал уникальными машинами собственного изобретения, которые длительное время содержали в себе эманации, долженствующие пробудить зародыш космической споры, дабы впоследствии включить его в общую коллективную сеть сообщающихся разумов. Чужак, ясно осознавая весь риск своего предприятия, подверг облучению этой пробуждающей силой себя.
Год лежало почерневшее тело в медной цистерне, заполненной соленой водой, двигаясь в ритме пульсации, управляющей бытием на всей планете. Не солнце, звезды и луна заглядывали в пустые глазницы иссохшей мумии, а холодные кристаллы его машин. Что за видения тревожили его сон? Что за пласты психики таяли и исчезали вслед тому, как отмирала та составляющая его мозга, которую еще можно было назвать вместилищем человеческого разума? Какие картины рисовал в распадающемся разуме вой космического хаоса? Смертным не дано узнать и вместить этого.
Ясно лишь одно: ни одно существо на планете Земля не обладает этим пугающим опытом слияния с тем, что одновременно глубоко чуждо всему земному, и в то же время является источником всего сущего.
Когда Спайдер пробудился, по меркам простых существ, от которых он отличался не меньше, чем споры мыслящих овощей с кометы Опик, прошло не слишком много времени. Но он стал уже не смертным созданием, а ровесником мира. В определенном смысле, даже Хозяева Жизни не понимали Вселенную вокруг так же остро, как теперь воспринимал его разум существа по имени Спайдер. Они были лишь средством воздействия на материю Земли, которая представлялась для них всего лишь аморфной субстанцией, требующей наполнения себя смыслом, формами и сущностью. Он же стал одновременно плотью Земли, существом, боровшимся за сохранения себя именно в этом качестве, а еще - частью гигантских витальных полей, воздействующих на все живое вокруг, от пылинки, плывущей в знойном воздухе, до корней высочайшей из гор.
Существо по имени Спайдер издало протяжный крик, от которого содрогнулся воздух, когда медный чан перевернулся, выплескивая на землю в каскаде соленых брызг измученную бездействием плоть.
Все, что связывало это тело с жизнью земных организмов, было утеряно и атрофировано. Даже то, что делало Арахнида уникальным плодом многовековой селекции, отмерло и испарилось. На мокрой земле лежало нечто, посвященное во все тайны окружающего, и при этом не умеющее ничего более сложного, чем дышать и потреблять из трубочек сладкую питательную смесь, которой его снабжали заботливые муравьи-рабочие.
Разум управлял плотью напрямую. Абстрактная идея движения, полученная из коллективного поля сомкнувшихся разумов Хозяев, стала приводить в движение тело. Раз за разом кусок податливой плоти ворочался, извивался, бился, пока не начал передвигаться. Вначале робкие переползания, шаги, прыжки; потом пришло время манипуляции внешними предметами.
Уникальные артефакты, созданные гением сына Навны, названные им Отражателем и Накопителем, отдали обслуживающим Спайдера Порченым последние приказы, и перестали существовать.
Пчелы взяли существо в полет к Великой Дельте, где сморщенный комочек плоти питался пыльцой и соком плодов Ортиса. Стая ос-убийц, вечных эволюционных врагов пчел, охраняла рой. Из этого путешествия тело существа по имени Спайдер вернулось окрепшим и более управляемым.
Потом тело погрузилось под землю. Муравьи-носильщики несли его нескончаемыми слабо освещенными коридорами, пока Чужак не предстал перед маткой. Стая кормила его выдоенным у тлей сладким молоком. Зрение привыкало к полумраку, поверхность кожи училась воспринимать слабые сигналы, идущие от антенн и усиков охранявших его солдат и кормивших рабочих.
Набравшись сил, существо вышло на поверхность, и было немедленно доставлено стрекозами на зеркальную гладь озера, потерянного в бесконечной саванне. Там, под поверхностью Спайдер долгое время жил рядом с личинками ручейника - питаясь рыбой и незадачливыми бобрами, водоплавающими птицами и редкими млекопитающими. Вскоре он научился ходить по дну, бегать по воде, уцепившись за наросты на боках тел стремительных водомерок. Когда приютившие его хищники поднялись к поверхности и, отрастив крылья, стали подниматься в голубое небо, вместе с ними взлетел и Спайдер. Он долго держался за крылья двух рассекающих воздух летающих хищников, а потом отпустил руки.
Над гладью озера пронеслась двуногая тень. Кожаный плащ на спине владельца раскрылся и лег на воздух, позволив хозяину неспешно парить, опускаясь в районе его цитадели. Существо коснулось красной плоти саванны, и легко побежало по нанесенным ветром волнам песка. Расщелину, на дне которой сидел грозный муравьиный лев, и которую не смог бы перемахнуть самый стремительный из кошачьих, Спайдер перепрыгнул, вновь уложив плащ на теплый воздух. К цитадели он подошел не спеша, находя странную приятность в каждом шаге, который давался все еще нелегко. Зато по стене, сложенной муравьями из обожженных на солнце глиняных глыб, Чужак взлетел, едва касаясь щелей кладки сильными тонкими пальцами.
Во внутреннем дворике Спайдер начал свое первое занятие, призванное упорядочить тот телесный опыт, который спонтанно возник в его заново воссозданной плоти, управляемой разумом - разумом, отягощенным непрекращающимся потоком знания обо всех формах живой жизни, воспринимающей эманации Хозяев Жизни.
Надолго застывал сын Навны, вслушиваясь в ощущения, возникающие в теле, когда он становился тысячами кузнечиков, скачущими по полям, саваннами прериям Земли. Потом, странным образом изгибая суставы ног, он отправлялся на прогулку вокруг цитадели. В небе над ним барражировали осы-убийцы, слева и справа неслись пауки-волки, а под ногами дрожала почва, колеблемая стремительными веретенообразными силуэтами песчаных кольчатых червей. Возвратившись, Спайдер садился и рисовал очередной фрагмент Адамантовой Последовательности.
Когда он смог впервые ее исполнить, Йарра как раз вела переговоры с кузнецом и рудокопами. Исполнение оказалось удачным. Спайдер мог все то, что и раньше, когда использовал силу Холма. Но теперь он не зависел ни от каких внешних условий. По крайней мере, пока живы существа, создавшие на всей планете силовые поля.
Очень скоро Чужак вновь был в силе. За это время насекомые из его армады и из зачарованного леса полностью сломили людей Долины. Жалкие их остатки ютились в каменоломнях и рудниках запада. А еще одна группа отступила на север. Сюда Спайдер и двинулся в первую очередь.
Это был последний оплот людей Северной Долины. Здесь собрались две сотни воинов, стариков, женщин и детей вместе со своим добром, тем, которое удалось спасти из разрушенных войной селений, поглощенных разрастающимся Урочищем.
Крепость представляла собой три десятка бревенчатых строений, загоны для скота, крытые прочной черепицей, чтобы не могли добраться осы и комары, и стены. Стена была в нескольких местах из сухой кладки, из обветренного ветром песчаника, но в основном - высокий забор из заостренных кверху кольев. Вал, доставшийся в наследство от предков времен переселения, местами обвалился, недавно же вырытый ров был глубок, и до половины залит стоялой водой. До половины потому, что водомерки, неизвестно как умудрявшиеся попасть в ров, и ползучие растения унесли в прошлом году немало жизней.
Чужак умудрился сделать из пришедшей из зачарованного леса совершенно безобидной лианы, умеющей перемещаться посуху в поисках воды, идеального убийцу. Растение расплодилось в окрестностях людской цитадели, а потом проникло и в ров, став самым настоящим спрутом. Много раз по ночам к поверхности мутной водицы поднимался ком из спутанных лиан, протягивая к сторожевым башням свои тонкие лапы. Пятеро часовых, вздремнувших на постах, нашли свой конец на дне водоема. Объеденные раками скелеты в ясный день были видны со стен, напоминая защитникам о неизбежной погибели.
Некоторое количество жалких голодных и раздетых существ, потерявших человеческий облик, еще ютилось по курганам, в которые сорная трава превратила руины селений Долины, но в основном население севера собралось в крепости.
Сюда и привел Чужак свои главные силы. Он собирался одним махом расправится с поселением, и повернуть армию на запад, к холмам. То, что делалось в том районе Долины, вызывало в нем крайнюю злобу. Спайдер знал наверняка, что без помощи изменницы, как он именовал Йарру, люди не смогли бы так долго противостоять его тварям, и бешеному напору Урочища.
Спайдер чувствовал, что сила пробуждающегося Бога растет с каждым днем.
- И все это достается негодной девчонке!
Сам он еще не рисковал появляться в том районе, а ни один из его слуг оттуда не вернулся. Поэтому у Чужака создавалось весьма смутное видение того, что делалось в холмах и вокруг них. Зато он прекрасно осознавал: происходят сильные изменения в планетарных силовых полях. Хозяева Жизни почувствовали, что Бог-из-Холма пробудился в достаточной степени, чтобы не требовать подпитки извне. На самом деле это было не так, просто благодаря стараниям служивших Холму людей определенное количество сил пришельца, ранее уходивших на борьбу за выживание, оказалось высвобождено и брошено на экспансию вовне.
В связи с этим силы, которыми раньше пользовался Арахнид, стали намного скромнее. Холм излучал спектр эманаций, который не мог воспринимать Чужак - и к этому также приложила руку Арахнида. Не создай прозорливый сын Навны своей собственной Адамантовой последовательности, он стал бы простым двуногим, и наверняка умер, не в состоянии адаптироваться к энергетическому голоду. Теперь же он черпал силы непосредственно из планетарных полей, сотворенных пришельцами для общения друг с другом и для создания приемлемой им флоры и фауны.
Размышляя обо всем этом, Спайдер остановился в чаще леса. Теперь от него до ближайшего участка стены было два полета стрелы. Чтобы Хозяева Жизни не заметили, как много сил он берет у них и направляет на уничтожение в моменты наивысшего напряжения своей воли, Спайдер расположился так, чтобы между ним, крепостью и ближайшим пришельцем - Богиней великой Дельты, находилась магнитная аномалия в северной пустыне.
Последний городок севера спал, не ведая об опасности. И пробуждение было ужасным. Повинуясь мощному импульсу, исходящему от чужака, во рву началось движение. Несколько спрутов поднялось к поверхности, и сотни гибких лиан неслышно оплели две башни. Затем последовал сильный рывок, и бревенчатые строения начали раскачиваться. С криком посыпались вниз сонные стражники. Через несколько мгновений в стене уже зияли два пролома. Спруты побросали остатки башен в ров и, освободившись от власти Спайдера, стали медленно расплетаться. Вскоре на лесистый берег стали выбираться, отдельно одна от другой, безобидные ползучие лианы. Они были больше не нужны Чужаку.
Над городком мелькнула, заходя на охотничий курс, стрекоза из зачарованного леса. Она не имела к воинству Чужака никакого отношения. Спайдер вынужден был отвлечься и прогнать стрекозу, которая чуть не встревожила двуногих.
Городок ожил. Повсюду голосили люди, вызывая кривую усмешку на устах Спайдера. Он закрыл глаза, и увидел длинные цепочки муравьев, которые двигались по лесам и рощам с разных сторон, и должны были согнать ко рву максимальное количество Порченых с окрестностей.
Муравьи подошли уже близко. Однако неуправляемые твари Урочища, тем более испуганные муравьиным натиском, вряд ли смогли бы форсировать ров и ворваться в проломы. Для этого надо было оттеснить воинов с луками и копьями, которые немедленно выстроились в образовавшихся брешах.
Спайдер вновь закрыл глаза, и увидел множество стрекоз, ос и комаров в окружающих лесах, которые были скованы его волей в течении нескольких дней. Многие из них поплатились гибелью за эту неподвижность, но на их судьбу Чужаку было наплевать. Он снял невидимые оковы, и сотни крыльев взрезали воздух. Последний ментальный импульс, посланный в их крохотные головы, велел лететь им сюда. Лететь, и кормиться. Люди, вышедшие из-под защиты своих крыш посмотреть, что же произошло с башнями, стали разбегаться. Воздух вокруг отчетливо вибрировал и гудел. Порождения Урочища, умело направленные волей Спайдера, стали падать на беспомощную добычу сверху. Многие из жителей достались голодным летунам на завтрак.
Вскоре одна оса неловко кувыркнулась в воздухе, и упала в ров, зацепив боком сторожевую башню. За ней следом рухнул комар, нанизавшись на заостренные колья изгороди и обрызгав все вокруг темной кровью своей последней жертвы. Это лучники рассыпались меж домов, стараясь прикрыть ливнем стрел разбегающихся женщин и детей.
Спайдер весело хохотнул, и принялся стрелять парализующими крылья импульсами в кружащих над городом Порченых. Не в силах совладать с его волей, они планировали вниз. А внизу на них тут же бросались воины с копьями и топорами. Еще немного, и в проломах остались лишь самые дисциплинированные защитники. И тогда Чужак бросил в бой муравьев.
Орды рыжих солдат устремились ко рву. В трех местах они выстроили живой мост, цепляясь друг за друга. Новые отряды перешли по ним ров и поднялись на вал. Отдельные смельчаки рисковали перебираться на ту сторону по бревнам из остатков башен, обрушенных спрутами. Вскоре муравьиный поток смел редкие цепочки защитников, и полился внутрь укрепления, ставшего ловушкой. Спайдер немедленно наводнил ров серебрянками и водомерками.
Внутри началось избиение. Причем Чужака нисколько не смущало, что муравьи столь же слаженно атаковали «спешенных» летунов, сколь и людей. Ему все равно, ведь это порождения Урочища. Все, кроме муравьев.
Из касты Воинов десяти муравейников он создал опору своего войска. Это было последнее, что смогли сделать Отражатель и Накопитель перед тем, как стали иссякать потоки силы, идущей от Хозяев Жизни в Урочище.
Спайдер остался доволен. Последний город на севере не выстоял и часа. Следовало перегруппировать силы, и начинать наступление на западные холмы. А потом, может быть, и на само Урочище, если не удастся выманить изменницу за его пределы.
Чужак тяжело вздохнул и, не обращая внимания на предсмертные крики сжираемых заживо людей, погрузился в тяжкие раздумья. Победа над всей Долиной далась относительно легко, но к ней он готовился десятилетиями, накапливая знания и ментальную мощь. Север пал еще стремительнее, но даже этот молниеносный штурм он готовил едва ли не месяц, выискивая и приманивая подходящих насекомых.
В холмах будет еще труднее. Как он понимал, ни один крупный хищник не располагает там своих гнезд, да и охотиться Порченые предпочитают в старой части Долины, покинутой людьми. Наверняка, это плоды союза изменницы и Холма. Йарра сама могла управлять кое-какими силами. Спайдер, помня последнее с ней свидание, верил, что она может выдрессировать определенные виды насекомых для войны. Время у нее было. Да и не сама же она прорывала осаду, которую организовал Чужак из «диких охотников» по периметру Урочища?
- Вполне могла вырастить себе слуг. Или - переучить моих. Еще бы - пользоваться расположением проснувшегося Бога! Мне бы такое.
А Спайдер вынужден опираться лишь на муравьев-воинов и порождения Урочища. Причем последних он мог держать под контролем лишь ограниченное время. Но даже это требует, страшного расхода сил. Зато, в отличие от Йарры, он может действовать везде, практически по всей планете. Что ему, собственно, и надо: двуногий мог существовать повсюду - таким же стал и истребитель людей.
Йарра, по разумению Спайдера, пользовалась более выгодными условиями. Для обороны она могла пользоваться дрессированными насекомыми. Он же имел возможность оперировать лишь теми, контроль над мозгами которых удавалось захватить на короткое время.
- Но она ничего не смысли в стратегии. Она не знает, что такое резерв, что такое эшелонирование, маневр силами и средствами. Никакой Холм не поможет изменнице. Пусть даже на разведку и подготовку наступления у меня уйдет год или два, я раздавлю холмы так же, как раздавил остальную часть Долины. А расправившись с самой девчонкой, я двинусь на север. Скоро, очень скоро последний двуногий издохнет, разорванный пополам хелицерами новой жизни!
С этими словами Спайдер отправился к своей цитадели. Муравьи-солдаты, напировавшись в развалинах, обязательно начнут его искать, ибо Чужак был для них своего рода Маткой-Королевой, смыслом их существования и служения. Захотят найти, и двинутся по его следам. А пока - пусть наслаждаются пиром на пепелище.

ГЛАВА 31

Йарра сидела в резном кресле, созданном для нее Дарием из весьма любопытного материала. Это была отмершая часть Божества-из-Холма, точнее, ее корень. Раньше эти узловатые отростки, по виду больше сходные с древесными стволами, чем с корнями, ветвились повсюду в пещере, где находилось само Божество. Они выступали из тела космического скитальца, уходили в саму плоть горы, пронизывали стены и купол Сердца Урочища и, наконец, выходили на поверхность. Через них Божество питалось солнечным, а также лунным и звездным светом. Как удалось понять Йарре, Божество также получало из глубин космоса и другие световые сигналы, может быть, со своей родной и далекой планеты. Хотя сам дом скитальцев был разрушен, но какие-то блуждающие в вечной темноте сполохи еще жили. Когда девушка пыталась задуматься об этом, у нее начинала кружиться голова.
После того, как поселившиеся в Холме люди благоустроили все тоннели и галереи, прорубив в куполе и оборудовав изящными арками окна, корни стали отмирать за ненадобностью. Трудолюбивые муравьи и землеройки успели уничтожить большую их часть, пока Дарий не открыл, что это великолепный материал для создания кроватей, кресел, детских люлек. Плотная масса корня, с трудом поддававшаяся резцам, впитала в себя часть Силы. Но это была Сила некоего осадочного характера, ее могли воспринимать даже обычные двуногие.
В кроватях, сделанных из корня, великолепно спалось, в креслах из темно-коричневой древесины проходили боли в спине, переставали ныть старые раны и места давнишних переломов, свежие раны заживали с удивительной быстротой, зачастую не оставляя рубцов.
Сейчас Йарра рассеянно гладила причудливо изогнутый подлокотник, вслушиваясь в слова гонца. Молодой рудокоп, совсем еще мальчишка, уже изведавший на себе мощь тварей, послушных Чужаку. Шея его, не смотря на тепло от камина и двух факелов, покрывал толстый шарф. Рассказывая о последней битве, юноша так активно жестикулировал, что льняная тряпица с затейливой вышивкой съехала на бок, обнажив безобразный шрам.
Дослушав, Йарра поднялась, и принялась мерить шагами залу. Двое охранников, приставленные Крик-сом не смотря на ее недовольство и насмешки, неотрывно следили за перемещениями. Раньше девушку это раздражало, однако она вскоре привыкла.
Стражу из двуногих пришлось выставлять в зале после страшного случая, произошедшего через полгода после разорения тварями Чужака последнего городка упрямых северян, отказавшихся от переселения в западные холмы. Один рудокоп, до этого не замеченный ни в каких странностях, на пиру, который давал Дарий в честь рождения под сводами Холма третьего человеческого младенца, кинулся на Йарру с ножом.
Внезапную атаку насекомого Арахнида почувствовала бы еще на стадии возникновения со стороны Порченого явного интереса к ее особе. Но людей девушка чувствовала хуже. Да и кто мог ожидать нападения от своих? Размахивающий ножом бывший рудокоп был из самых первых двуногих, попавших в недра холма после того, как Йарра открылась людям в первый раз, предложив им союз.
Удар разорвал на ней кожаную рубаху и оцарапал спину. Счастье еще, что клинок по дороге зацепил несколько оленьих жил, обвитых вокруг шеи девушки, на которые руками жены Крикса были нанизаны речные жемчужины. Бусы разлетелись в разные стороны, а ничего не понимающая Йарра, дернувшись от боли в шее и спине, повернулась к нападавшему.
Ее поразила пустота глаз убийцы, который вновь заносил нож. В них отсутствовали зрачки, словно рудокоп смотрел в тот миг куда то внутрь себя. Пока девушка заворожено смотрела в ослепительно белые глаза убийцы, откуда-то сбоку возник Дарий. Он обрушился на спину рудокопа, и сшиб его с ног, подмяв под себя.
Недавно восстановленный жителями холмов в своем прежнем статусе Распознающего Дарий пытался в первую очередь обезопасить Хозяйку Урочища, а потом уже обезоружить безумца. Но второго делать было уже не надо. Когда тело врага, несколько раз конвульсивно дернувшись, вдруг замерло, Дарий медленно поднялся на ноги. Кто-то из сгрудившихся вокруг пирующих перевернул тело. Рудокоп в падении нанизал себя на нож. Теперь глаза его казались нормальными человеческими глазами, полными боли. - Почему?
На этот вопрос Хозяйки Урочища так и не смогли ответить. Согласно сложившейся уже традиции, его похоронили в нижних ярусах галерей, рядом с еще двумя почившими мужчинами, погибшими на охоте. Йарра настояла на этом, отказываясь видеть в напавшем на нее человеке врага.
Когда приличествующие случаю слова над холмиком земли, которой был присыпан деревянный гроб, были сказаны, произошло еще одно страшное и странное событие. Земля колыхнулась, и из нее показалось маленькое отвратительное существо. Для столь небольшого размера оно имело вне всякой меры клешней, жвал, хвостов и броневых чешуек. Существо, созданное для каких-то чрезвычайно гнусных целей. Ни на охоте (а на что могла охотится эта кроха?) ни для самообороны такого арсенала было не нужно. Хватило отталкивающей яркой окраски, свойственной всем тварям, имеющим ядовитые железы, и скорпионьего жала, висящего над маленькой головкой.
Когда Йарра с криком отвращения отшатнулась от оскверненной могилы, существо доказало, что оно еще и прыгает на манер кузнечика или сольпуги. Только бдительный Дарий сумел вовремя среагировать и толкнуть девушку в сторону, едва не размозжив той голову о каменную стену галереи.
Тварь шлепнулась в четырех шагах от упавшей Йарры, но вместо того, чтобы кинуться наутек, развернулась для новой атаки. На этот раз на высоте оказался Крикс. Он успел сорвать с себя плащ, и швырнуть его навстречу прыгнувшему существу. Брыкающийся и отвратительно визжащий комок упал в одном шаге от вскочившей на ноги девушки.
Йарра, хоть и была поражена нападением, попыталась обездвижить бронированного монстра-карлика. Но, хотя существо, сражавшееся сейчас с плащом Крикса, хоть и являлось, вне всякого сомнения, насекомым, никак не отреагировала на ментальный импульс, который, пожалуй, свалил бы и тарантула.
Не понимая, в чем дело, Йарра послала еще один импульс, который должен был остановить всяческую активность мозга у демона, что уже выбрался из ловушки, и щелкал клешнями. Тот же результат.
Тогда Йарра вынуждена была вызвать богомола, охранявшего вход в галерею. А в это время вся, довольно таки большая, группа людей спасалась бегством. Хищник из подземной стражи в два прыжка настиг существо, и разорвал его пополам.
Могилу пришлось разворошить.
Крышка гроба оказалась прогрызенной, а грудная клетка рудокопа представляла собой ужасную рану. Нет сомнений: неведомое существо обитало внутри тела несчастного, а не вползло туда в могиле.
Пока Йарра пыталась собраться с мыслями, ее мозг пронзила страшная боль. Так бывало всегда, когда в непосредственной близости от нее погибал кто-то из стражи Холма, с каждым звеном которой она была психически связана. Это подыхал богомол, пожравший страшного убийцу.
По настоянию Дария тело богомола сожгли, равно как и плащ Крикса. Рудокопа вновь похоронили. Это нападение было сплошной загадкой. Единственное, что смогли вспомнить о несчастном мужчине, кинувшемся на Йарру, кроме его обычной и ничем не примечательной жизни, так это то, что он недавно направлялся с разведкой в восточную часть зачарованного леса, дабы проследить за активностью осаждающих Урочище сил Чужака.
Подобные эпизоды внутри Холма больше не повторялись, однако теперь, если в зал с камином входил кто-либо, тут же возникали два стражника из тех, кто никогда не покидал Холм. Только они могли находится там с оружием. В галереях же за Йаррой неотступно следовали два богомола, которые реагировали на любое резкое движение двуногих мгновенной атакой, прижимая человека к земле. С появлением этой свиты с девушкой теперь разговаривали, словно с пугливым ребенком, тихо и медленно, едва ли не вытягивая руки по швам. Йарру это в равной мере раздражало и забавляло, но Дарий был непреклонен.
- Если не будет тебя, погибнет и Холм. А если погибнет Божество, Чужак уничтожит также и всех людей.
Воспоминания эти промелькнули в голове Йарры, окончательно испортив настроение. А оно и так было безрадостным. Особенно после вестей, принесенных гонцом.
Чужак начал действовать. Только он мог стоять за волной нападений ос и комаров. Воздушные пираты кидались в районе холмов буквально на все, что двигалось, не взирая на потери. Они садились на крыши строений, пытались забраться в зарешеченные окна, парочка шмелей даже умудрились прокопаться в подземную галерею, соединяющую Урочище и холмы. К счастью, их проникновение оказалось замеченным и Глубинные Кони уничтожили визитеров. Жертвы, однако, были.
Атаки приходились на время, когда Танцующие Жуки впадали в дневное оцепенение и не могли прикрыть поселения с воздуха.
В связи с нападениями, жители холмов теперь предпочитали селиться в подземных домах, уходя вглубь галерей и обживая заброшенные копи, рыли землянки.
Охотится в окружающих лесах теперь стало слишком опасно, и охотники вынуждены были ходить в Урочище. А здесь, помимо обилия дичи, такое же обилие Порченых. Охота была чревата еще большими жертвами.
Йарра знала от своих разведчиков, что муравьи-воины, местоположение муравейника которых так и не найдено, сгоняли из болот комаров, а из гнезд ос, заставляя их атаковать холмы. В поведение бродячих Солдат и в том, что несчастные летающие хищники не могли, от чего-то, повернуть на восток, вынужденные умирать сотнями на западе, угадывалась воля Чужака.
Но самым страшным было не это.
За скалистыми непроходимыми горами, ограничивавшими расселение людей Долины на запад, начинались пустыни. Туда эманации Божества-из-Холма не доходили совсем, или доходили слабо, отраженные скалами и залежами металлов в них. Со стороны этих пустынь неведомым образом через горы стали переваливать Порченые, которые выросли при воздействии эманаций Богини Великой Дельты и других, еще более далеких Хозяев Жизни. Попав в полосу интенсивных эманаций Холма, они становились буквально бешеными. Пришлые пауки, жуки-носороги и сколопендры становились ненормально агрессивными. Они не охотились на теплокровных ради пропитания, а казались одержимыми страстью к убийству любой ценой, даже ценой собственной гибели. Их практически нельзя отогнать кострами, они в одиночку кидались на целые группы охотников, пытались проникнуть даже в подземные убежища людей. Останавливала их только собственная гибель. Но они успевали нанести огромный ущерб, а то и убить несколько человек. За этим всем явно стоял Чужак. Йарра понимала, что ни одно насекомое, почувствовав чуждые его мозгу ментальные сигналы, не рискнет предпринимать рискованную экспедицию через горы.
Спустя год Крикс, ставший руководителем людей, живущих внутри Холма, встревоженный сообщениями о нападениях с запада, отрядил туда разведку. Скалолазы вернулись нескоро. Отряд их изрядно поредел, и принес безрадостную весть. Чужаку удалось с помощью сотен или даже тысяч покорных его воле насекомых расчистить один из перевалов, считавшихся непроходимым, и теперь тварям из западных пустошей открывался относительно легкий путь к поселениям. А сам враг, похоже, нашел какой-то способ гнать и гнать их из пустошей в горы. Крикс распорядился держать на выходе из опасного ущелья целый отряд воинов. Он страшно горевал, что там никак не возможно расположить один или два роя Танцующих Жуков.
А нельзя этого сделать потому, что Йарра покинула пределы Урочища.
Она собрала совет, вызвав в Холм Главарей кланов из холмов. Общая картина была безрадостной. Поселения людей находились в осаде, равно как и само Урочище. Убить Чужака не представлялось никакой возможности. Он даже не появлялся в зоне прямой видимости самых дальних людских пикетов. Он был нигде и, в то же время, повсюду. Стало ясно: через несколько лет разразится самая настоящая война, подобная той, что привела к крушению остальную цивилизацию Долины.
Конечно, люди сейчас предупреждены, зачарованный лес не представляет прямой угрозы, за исключением самого факта своего существования, а в дневное время холмы охраняли стаи танцующих Жуков.
Но кто знает, какие силы может задействовать Чужак, когда от предварительных атак перейдет в настоящее наступление. Или это все, на что он способен?
Даже если и так, мнение совета было однозначным. Еще десять-пятнадцать лет подобного существования, и люди начнут жить впроголодь.
На полях работать опасно, виноградники в горах также стали небезопасными из-за набегов с запада. Рыба в окружающих реках и озерах истощилась. Оставалась лишь охота, но она не могла прокормить растущее население.
- Я могла бы предложить жить вокруг Холма. Чужаку еще долго не справиться с Сердцем зачарованного леса. Но это значит признать свое поражение. Кроме того, недра и окрестности Холма не смогут вместить всех. А Порченые там просто кишат, если говорить о других участках леса. А что будет, если население удвоится? Или утроится?
- Словом, или мы навечно переселяемся в катакомбы, питаясь червями, или...
Старый кузнец, молчавший весь совет. Первым произнес страшные слова:
- Или мы уходим из Долины, в новые, не изведанные земли, надеясь на то, что Чужак не последует за нами.
- На запад дорога закрыта, - сказал Крикс.
- На юг, где еще не был ни один человек Долины, тоже. Я не понимаю как, но Чужак может управлять насекомыми, жизнь которым дали иные Хозяева Жизни.
Йарра решительно встала со своего кресла. Она не могла спокойно смотреть, как Спайдер уничтожает двуногих, с которыми она так сжилась за последние годы. Многие ее боялись, считая ведьмой, но многие искренне любили Хозяйку Урочища. После долгих лет одиночества это было для Арахниды чем-то очень важным. Чем-то таким, за что стоило рисковать жизнью.
- Этой ночью я вновь спускалась к Божеству-из-Холма. И когда я растворилась в силе, которую оно источает, я чувствовала и прикосновение разумов других Хозяев Жизни. Я была с ними, и они говорили со мной. Чужак творит такое, что вносит хаос не только в жизни людей Долины. Он стал помехой и для Хозяев. Выступая от их имени, вернее, присвоив себе право вести войну во имя того, о чем его не просили Боги, он вносит страшное разрушение в таинство жизни на всей планете. Хозяева любят жизнь, а не разрушение. Но сейчас они не в силах отобрать у него те способности, которые он выкрал у них. Это означало бы приостановить на планете саму жизнь. Это невозможно. Но Хозяева разрешают стереть его с лица планеты.
На это дело у меня не хватит сил. В Урочище Чужак не придет, а вне леса я слабее его. Пока найдем способ справиться с ним, Спайдер успеет нанести огромный урон людям и всем остальным живым существам. Остается лишь одно. Я отправляюсь в путешествие. Где-то есть земли, в которых остались люди. Скорее всего, это далеко на севере континента, или на островах. Кое-что смогли подсказать Хозяева Жизни. Узнаю, можно ли вам. Оставив Долину, отступить туда. Я имею в виду тех, кто сможет перенести дорогу. Думаю, что старики и дети, а также те, кто страшатся, смогут остаться в Холме.
Это будет страшная дорога.
В пути вы сможете отдыхать лишь в непосредственной близости от того или иного Хозяина, подобно тому, как Крикс и его люди живут в Холме. В такие места Чужак поостережется соваться. Но это будут редкие передышки.
Прежде чем идти, надо знать, куда идти. За этим я и отправляюсь. Вам нужно к моему возвращению подготовиться к новому Исходу, и выжить. Есть слабая надежда, что Чужак увяжется за мной. Тогда людям холмов станет гораздо легче. Без него новые Распознающие перебьют личинок и маток тех тварей, которые только и делают, что охотятся на людей. А выжить в холмах до поры до времени можно.
Я выступаю немедленно.
- И я отправляюсь с тобой, - Дарий решительно встал, и передал топорик старшего Распознающего сыну кузнеца. - Ждите, люди. Мы найдем вам новые земли, свободные и от тварей Чужака, и от Порченых. А может, мы найдем союзников в этой жестокой битве за жизнь. И храните Божество-из-Холма.
- Мы будем ждать вас, - сказал Крикс. - Пока вас не будет, ни один смертный не войдет больше в галерею Божества.

ГЛАВА 32

Путь на север континента стал самым страшным испытанием для Йарры за всю ее жизнь. Всех ее способностей, равно как и немалых знаний распознающего еле хватило, чтобы не погибнуть уже в нескольких неделях пути от Долины. За безводными пустошами начинались земли, где в не ощущались эманации Божества-из-Холма. Вокруг девушка чувствовала эманации Богини Великой Дельты. Для себя Йарра отметила, что дело секты оказалось проигранным еще и по этому обстоятельству: их новые воспринимающие способности вряд ли могли быть применимы к спектрам эманаций других Хозяев. Ей и Спайдеру просто повезло. Они выросли в непосредственной близости от Сердца Холма, в период, кода в него усиленно закачивались силы остальных пришельцев, чтобы разбудить спящую спору, приземлившуюся в неудачном месте. Остальные сектанты смогли бы жить только вокруг Урочища, но смогли бы они выжить, находясь полностью, а не частично, вне человеческого сообщества, окруженные только набирающими силу Порчеными? Вряд ли.
Возможности Йарры резко упали уже в десяти днях пути от Долины. Впрочем, то же самое можно сказать и о Распознающем. Если он не плохо знал «опасные» формы жизни вокруг «людского заповедника», то здешние твари оказались ему совершенно незнакомы.
Первое же столкновение со слугами избранников Дельты показало, кто есть кто в здешних краях. Упавший с неба летающий шар умудрился парализовать их коротким ментальным импульсом. Потом на горячий песок пустыни прыгнул кошмарного вида паук-смертоносец, подобного которому не видел никто в Долине, если исключить далекие времена Переселения, да нескольких давно умерших следопытов.
Восьмилапый спокойно двинулся к ним, намереваясь позавтракать.
Йарре стоило огромных усилий освободить свой мозг от смертного оцепенения и поймать смертоносца в фокус слухового тоннеля.
Паук замер, растеряно шевеля высоко поднятыми передними лапами. Вокруг Дельты подобными способностями могла обладать лишь самка смертоносца. Встреча с таковой не могла сулить малорослому самцу ничего хорошего. Во владениях Великой Дельты самки составляют правящее в Городе сообщество, именуемое покоренными людьми Смертоносцем-Повелителем.
Самец оказался слишком далеко от Города, чтобы вступить в ментальный контакт с Повелителем. Он лишь беспомощно стоял, не в силах принять решение. Йарра же изучала его. Очень скоро стоявший неподвижно на одной ноге Дарий вздрогнул, и со стоном опустил вторую ногу на песок. Он еще не полностью восстановил контроль за своим телом, но уже вышел из состояния соляной куклы. Девушка вполне могла двинуться, но опасалась мгновенной реакции грозного хищника.
Власть смертоносцев над двуногими была проста и примитивна по своей природе. Она коренилась в первобытном страхе людей перед паукообразными, унаследованным от предков человечества, пережившим Катастрофу, и гипертрофированным после гигантизации насекомых.
Пауки создавали своего рода ментальное зеркало, которое проецировало этот страх назад, снабжая его дополнительным импульсом, рождающим из обычной дрожи конечностей полную остановку двигательных импульсов в мозгу жертвы.
Этот страх усилен и закреплен едва ли не генетически у всех двуногих, много веков являвшихся дичью для стремительно развивающихся Смертоносцев. В случае в Йаррой и Дарием этот способ не удался. В девушке в самой от паучихи было больше, чем от двуногой дикарки, а Распознающих с детства приучали к полному бесстрастию при виде насекомых. Однако, хоть оба и не были жалкими существами о двух ногах, скитающихся по пустыням вокруг Великой Дельты, импульс сделал свое дело. Сила, подаренная смертоносцам Богиней, была фантастической. Дельта была одной из самых первых Пробудившихся пришельцев. Ее ментальная мощь и умение манипулировать развивающимися организмами давно сумели развиться в полном объеме.
Но паук остается пауком. Не зная, как поступить в не стандартной ситуации, смертоносец-патрульный предпочел ретироваться.
Вскоре обессиленный Дарий уже валялся на песке, растирая затекшие конечности, и провожал стремительно удаляющийся шар отборными проклятьями.
Следующая беда обрушилась на них столь же неожиданно. Они подверглись нападению дикарей, живущих в песках. Это произошло ночью. Существа с дубинками и в шкурах явились на костер. Похоже, что целью их явилось снаряжение Дария и тело Йарры. Так пришлось узнать, до чего может довести двуногого существование вне цивилизации, под пятой коллективного разума развившихся Порченых.
Путникам пришлось убивать людей.
На следующее утро над ними пролетело сразу несколько шаров. Йарра, заметив их издалека, отвлекла Дария разговором о ночном нападении, и еще раз убедилась, что смертоносцы охотятся, являясь по лучу страха двуногих, уловленному и отраженному.
После этого Арахнида решила не экономить сил. В течение всего дальнейшего пути она прощупывала тоннелем пространство вокруг, а по ночам забывалась тяжким сном без сновидений, во время которого девушка страшно храпела и размахивала конечностями.
Но Дарий тактично молчал об этом, взяв дело охраны от ночных насекомых пустыни в свои руки, раз уж отсыпаться нет никакой возможности. На дневных привалах он сам падал, словно подрубленное челюстями жука-древоточца молодое дерево.
Однажды слуховой тоннель позволил им заметить опасность раньше, чем их обнаружила целая свора подданных Великой Дельты.
Из-за барханов Дарий и Йарра долго следили за тем, как шесть огромных пауков-волков конвоируют тридцать или сорок дикарей. Ни один из них не решался на побег, а на привале к колонне спустился шар. Одного из пленных отвели далеко в сторону, и его страшной смерти в лапах смертоносца остальные двуногие не видели. То было рядовое кормление «пограничников» Города Пауков, у которых не оставалось времени отвлекаться на охоту.
После этого эпизода они решили свернуть в сторону, и обогнуть владения Смертоносца-Повелителя с запада.
- Эти люди нам не союзники, - сказал Дарий, наблюдая, как несколько двуногих рабов на лодке заботливо переправляют через реку трех мелких смертоносцев-детенышей. Рабы были далекими потомками таких же дикарей из песков, что проследовали мимо них в Город Повелителя с эскортом из волков. Потомственные рабы, жирные и неповоротливые, услужливые и готовые отдать за своих поработителей свои жалкие жизни. Когда восьмилапый малыш сбил ментальным импульсом чайку, один из рабов, не задумываясь, бросился в бурные воды, и борясь с течением, принес добычу своему хозяину. При этом стало видно, что к своей возможной гибели он относился как к должному, с тупым животным безразличием, а вот сама чайка вызвала в нем живейший интерес: с подбородка человека капала густая слюна.
- Какая мерзость. Пойдем отсюда.
Йарра направилась к ближайшей роще, надеясь найти там подходящие деревья для постройки плота, а Дарий плелся за ней, ворча в бороду:
- Скоты. Еще худшие скоты, чем пустынные дикари. Ты видела - пауки разрешают им даже косить оружие! Великолепные бронзовые клинки, топоры. А рубахи на них! Да в лучшие времена Долины таких не было даже у Старост!
- В Долине не было гигантских смертоносцев, по крайней мере, таких огромных, с коллективным разумом и государственным мышлением. Так что нечего себя ровнять с этими несчастными.
- Но наши-то предки смогли ускользнуть из здешних гиблых мест?

Предыдущая страница 13 Следующая страница


Беглец 14

- Да. А ты никогда не задумывался, почему их примеру никто больше не последовал? Из тех же дикарей?
- Нет.
- А в Школе Распознающих, в анналах, что-либо об этом сказано?
- Да нет же. Куда ты клонишь?
- А вот куда. Спайдеру через Навну достались кое-какие записи Арахнид. Кое-что там оказалось из относящегося ко временам Переселения.
Дарий присвистнул.
- Так вот. Из кое-каких его обмолвок я составила себе мнение, что предки наши, твои и мои, попросту не пускали в Долину никого с севера. Правда, давно, когда еще было кому бежать. Нынешние дикари, пожалуй, цивилизации испугаются не меньше, чем Города Повелителя. А рабы... Не забывай, пауки кормят их и поят, вооружают и что более существенно, обороняют от других Порченых. А в Долине все это надо делать самим.
Дарий не поверил. Он закричал, что все это гнусная ложь, придуманная Арахнидами с целью расшатывания государственных устоев Долины еще в незапамятные времена. Потом притих.
Они переправились через реку, и счастливо избежав новых встреч с подданными Дельты и Смертоносца-Повелителя, двинулись дальше.
На подходе к каменистой гряде, над которой вечно клубились облака, и ветвились молнии, Йарра упала, как подкошенная. Дарий суетился вокруг нее, стараясь понять причину недуга. Но тело девушки словно задеревенело, губы были синими, и лишь в глубине застывших открытыми глаз теплилась жизнь. Распознающий отнес ее в пещеру, и уселся рядом, правя камнем лезвие топора и что-то бурча в усы. Утром Йарра вскочила, как ужаленная.
- Что с тобой? Ты жива?
- Кажется. Со мной общалась Великая Дельта. Вот это силища. Я словно в жерло вулкана окунулась. А ведь до нее даже на воздушном шаре теперь лететь и лететь.
- Ну и что она тебе сказала?
- Пришельцы не говорят. Они просто как бы позволяют тебе раствориться в них, и увидеть весь мир их глазами. Со мной это не впервые, но Божество-из-Холма всего лишь еле проклюнувшийся росток, а Богиня - это существо древнее, могучее.
- Не тяни, говори, что узнала.
- В этот горный массив лезть нельзя. Здесь живет совершенно другая раса существ, похожих и не похожих на людей. Управляется она повелителем по имени Маг. Представь себе, он уже много веков воюет с Городом Пауков. И даже одержал несколько побед. Смертоносцы его побаиваются. И самое странное...
- Что?
- Похоже, Хозяева его также побаиваются. По крайней мере, я поняла так, что над владениями Мага не существует поля, которое создают Хозяева.
- А почему?
- Не могут вот уже сколько тысячелетий сомкнуть его. Здесь зияет дыра. Представляешь, дырка в жизни. Огромная дырка в самой ткани природы Земли.
- Не понимаю.
- И я тоже. Главное, что там нам не смогут оказать никакого содействия. Все мои возможности, почти наверняка, там просто не существуют. Да и что нам искать в этом зловещем краю?
Дарий крякнул, и принялся постукивать ощеренными зубами по обуху топора. Он всегда делал так, когда ему приходила в голову совершенно неожиданная мысль. Йарра похлопала его по плечу:
- И не думай. Тебе, конечно, может показаться заманчивым пообщаться с существом, которого боятся Порченые и даже их творцы. Но он не человек. Людей Маг, похоже ненавидит не меньше, чем все остальное. Он вообще не любит жизнь, во всех ее проявлениях. В некотором смысле, он может оказаться еще более невозможным чудовищем, чем Спайдер.
- Ну, это надо постараться.
- А вот столкнуть их друг с другом было бы интересно. Только вряд ли это приведет к чему-нибудь другому, кроме бесславной гибели Спайдера и всей его армии. Силы его - уворованные силы Хозяев. В этих горах, нужных ему сил просто не существуют.
- Только Спайдер не такой дурак, чтобы соваться сюда. Ладно, пошли.
И они двинулись дальше, минуя гряду. Несколько раз девушка чувствовала недоброе присутствие на склонах гор. Внимание это угнетало и лишало сил. Слишком велико расстояние до источника угрозы, чтобы можно было разобраться в своих ощущениях. Но одно она поняла твердо: тот, кто шарил невидимым взглядом по безжизненной равнине перед грядой, знает о ее существовании. Она подгоняла ничего не понимающего Дария, спеша уйти прочь от проклятых гор.
Вскоре цепкий взгляд забылся, стерся из памяти. Вокруг начинало холодать. До зимы еще далеко, но все чаще налетали порывы ветра, несущего не только студеный дождь, но и мокрый снег. Насекомые им больше не попадались, по крайней мере, на земле. В небе Дарий несколько раз видел какие-то крылатые силуэты, но густые облака не позволяли девушке прощупать их с помощью тоннеля.
Еще чрез месяц пути запасы еды истощились. Ни животных, ни насекомых вокруг, одни только мхи и чахлые травы, занесенные тонким слоем ледяной крупы, колеблемой резкими порывами ветра.
Они сидели в пещере, образованной несколькими базальтовыми плитами, невесть как занесенными в тундру наверняка еще в те времена, когда двуногий мнил себя царем природы.
- Ну и что же мы будем делать без еды? Повернем назад, или начнем жрать ремни и сапоги. Их надолго не хватит.
Дарий лежал на подстилке из сырой травы, и старался поменьше шевелиться, чтобы сэкономить силы. Занимался он этим давно, уже третьи сутки, после того, как доели последнюю вяленную клешню молодого рака, пойманного во владениях Великой Дельты. Куртка и рубаха, впитавшие, казалось, всю тундровую стужу, висели над костром. Йарра грела руки у огня, задумчиво разглядывая его сильное тело. Голос ее был слабым, еле слышным:
- Я от голода не умру. Сделаю Серебряную Последовательность, постою в любой позе Золотой...
- Опять кривляться будешь, и коленки назад выворачивать? Кошмар. Когда начнешь, предупреди, я пойду, погуляю. Не пристало честным людям на это паскудство глядеть.
Йарра продолжала, словно бы не слышала:
- Нет, далековато мы забрели. Только Золотая Последовательность.
- Ну, а жрать-то что?
- Мне и не надо. Кое-какие клочки рассеянной повсюду на планете силы блуждают и в этих мерзлых пустошах. Моему телу нужны сутки, чтобы переключиться на это питание. Вечно так не протяну, но идти смогу. А если на месте сидеть, то ползимы без еды просуществую. Только изящнее стану. Потом, правда, придется отъедаться.
- Было бы чем. А мне как прикажешь, назад идти, в земли этого Мага, или у паучков-переростков попросить хлеба? Пока выйду из тундры, на охоту сил уже не останется. Одна будет забота, чтобы на меня никто не поохотился.
Йарра подошла к нему, и села рядом, рассеяно положив свою тонкую кисть на его бугрящееся мышцами плечо.
- Послушай меня внимательно, Дарий-Распознающий. Когда я приводила в порядок Холм, перестраивая его под себя и разрушая то, что строил Спайдер, натолкнулась на его записи. Вернее, на картинки, сделанные голубой глиной на гранитной стене его спальной пещеры. Он так долго занимался там со своей матерью Преображением Силы, что картинки впитали огромное количество рассеянной энергии. Уходя готовить свою армию вторжения, Спайдер не позаботился о том, чтобы уничтожить их. Или, по крайней мере, как следует замаскировать вход в пещеру. Вначале я не могла ничего с ними поделать, пока не подружилась с Божеством-из-Холма. Когда же я оказалась включена в планетарное информационное поле Земли, все остальные носители информации, особенно те, что созданы с помощью витальной и ментальной силы Хозяев, стали мне открыты. Достаточно войти в то же состояние, в котором находился создавший запись. А пользуясь тем, что я практиковала ту же Серебряную Последовательность, что и Спайдер в молодости, я смогла...
Дарий ничего не понимал в этих «Последовательностях» и «носителях информации», но чувствовал, что тело его от прикосновения кисти Арахниды начинает оживать, словно земля по весне, когда отступает сковывавшая ее зимняя стужа. Он надеялся, что блики от костра, усы и борода скроют то, что лицо его пылает. Стараясь отвести взгляд от гипнотических глаз Арахниды, говорившей, уставившись прямо ему в лицо, он прохрипел:
- Ну и к чему ты все это? Уж не попытаешься же ты заставить меня выделывать ваши танцы паучьи? Не выйдет. Я возьму сейчас топор для самообороны...
Он попытался встать, но вторая ладонь девушки, на вид хрупкая, какая-то даже полупрозрачная, уперлась ему в грудь, пригвоздив к травяному ложу. Йарра продолжала говорить, опустив лицо к самой бороде Дария. Глаза казались теперь бездонными колодцами, в которые проваливается его раздвоившаяся душа.
- Навна была своего рода хранительницей той мудрости Арахнид, которая была важна в далекую эпоху, предшествовавшую созданию Последовательностей. Это приемы и уловки для обмана двуногих, способы, помогавшие Арахнидам выживать во время долгих скитаний по лесам, сидению в пещерах, болотах, словом в местах, куда их могли загнать Распознающие. Приемы эти стали не нужны, ибо найденным оказалось более мощное средство выживания мне подобным. Но они тщательно хранились. Спайдер заинтересовался ими, и долгие годы вытягивал из Навны подробности. Потом нанес на стену, чтобы не забыть, когда она умерла.
Один из наборов картинок рассказал мне о том, как можно двуногому, не прошедшему еще стадий Личинки и Куколки, в случае нужды пережить длительный голод, восстановиться после изнурительной болезни, связанной с истощением. Это очень и очень сложный и древний обряд, не раз спасавший жизни тем несчастным, которые не знали, как переводить свой организм на питание непосредственно жизненной энергией, разлитой повсюду.
- И что это за способ? - хрипло спросил Дарий. Он уже не в силах был бороться со своей плотью. Тело властно тянулось к Йарре, руки сами собой обвили ее талию, а пылающее жаром лицо придвинулось к лицу девушки настолько, что говорить становилось все менее и менее удобно.
- Способ заключается в том, что один из участников обряда получает энергию из природы с помощью Последовательностей, а второй получает ее непосредственно от первого. Для этого они должны быть очень и очень близко, и совершать вместе определенные телодвижения... ой... разучиванию которых я, к сожалению, не уделила должного количества времени... что это? Да и незачем было. Но перед лицом твоей возможной голодной смерти... подожди, отпусти меня. Я же сказала, мне нужно набрать энергию.
Йарра с трудом вырвалась из лап Дария. Тот недовольно вскричал:
- На такую замену еды я, конечно, согласен. Но если мы сейчас хоть ненадолго расстанемся, я... умру от голода и истощения. Зачем тебе Последовательности? Во мне сейчас столько энергии, я так распалился, что мог бы разжечь костер без трута и кресала!
Но девушка покачала головой, и принялась раздеваться, стоя от ложа Дария по ту сторону костра. Распознающий сидел на своей подстилке, нервно почесывая волосатую грудь, и следил за каждым ее действием. Лицо Йарры было отрешенным, точно таким же, когда она принималась за выполнение Последовательностей где-нибудь на укромной поляне в Урочище, после длительного сосредоточения. Раздевшись, она двинулась к выходу из пещеры. Дарий было сунулся за ней.
- Нет, нет. Сядь, и сосредоточься. Попытайся сделать себе массаж икр ног, а то их может распереть от излишков энергии, когда она польется в тебя рекой. А за мной не ходи...
Тут она лукаво улыбнулась, и выбежала вон. Дарий вскочил, и принялся бродить вокруг костра.
- Сосредоточиться... Ну конечно, самое время, и самое состояние души, чтобы сосредотачиваться. И как это бабы умудряются представить простую вещь таким образом, будто в этом есть что-то очень таинственное. Не первый раз мне так пудрят мозги, но кажется, она сама немного верит в то, что несет.
Тут Дарий захохотал так, что в кострище взмыл целый каскад искр.
- Не провести ли мне предварительный массаж икр? А то, правда, если она задержится, накопившаяся сила где-нибудь застоится.
Про еду он и думать забыл. Меж тем Йарра тоже не могла толком сосредоточиться на выполнении задуманного. Последовательность выходила смазанной, да и силы вокруг нее было очень и очень мало. Впрочем, большое количество энергии могло попросту убить двуногого.
Больше всего ей мешало сознание того, что в любой миг Дарий может выйти из пещеры, и увидеть ее, танцующую на заснеженной траве. Девушка старалась отнестись к предстоящему обряду как к спасению Дария от голода, но при этом ей очень не хотелось, чтобы мужчина увидел, в какие узлы она себя вяжет, куда выгибаются кости и какое у нее при этом выражение на лице.
Все же, рассуждала она, закончив Серебряную Последовательность, и приступая к Золотой, двуногий по природе своей впечатлителен и не готов лицезреть секреты Арахнид. Даже такой, как Дарий.
Когда она вернулась в пещеру, Дарий скучал, вороша угли.
Но стоило ему глянуть на приближающуюся к нему танцующим шагом девушку, Распознающий потерял дар речи.
Тело девушки было окутано каким-то мерцающим облаком, волосы плыли в морозном воздухе так, словно вокруг не воздух, колеблемый обычным для пещеры сквозняком, а речные волны. Нагота ее буквально ослепляла, заставляя жмуриться, а глаза окончательно превратились в бездонные аспидно-черные проходы в иные вселенные.
Дарий попытался было обнять девушку, но она вдруг без малейших усилий оторвала его от земли, и мягко, словно тряпичную куклу, бросила на подстилку. Потом каким-то странным прыжков очутилась рядом, перевернула мужчину, словно ребенка на бок, и провела ладонью по позвоночнику.
Дарий издал мурлыкающий звук, завел свободную руку за спину, стараясь нащупать тело девушки. Но тут, одновременно с тем, как ветеран ощутил обжигающее прикосновение тугих сосков к своей спине, между лопаток его что-то оглушительно хрустнуло. Дарий попытался сесть, но вторая ладонь девушки надавила ему на лопатку, и он с ужасом понял, что в данный миг без труда смог бы укусить себя за локоть, исполнив мечту дураков всех времен и народов.
Вслед за этим он услышал тихий голос Арахниды:
- Обряд следует начать так...
Гибкое тело девушки плотно прижалось к нему, а губы коснулись мочки уха. Поднявший глаза Дарий увидел, что тень на стене, которую отбрасывает девушка, напоминает очертаниями... Впрочем, в следующий миг он смог освободиться, повернуться, и обнять девушку так, как считал это нужным, без всяких сектантских штучек. Одновременно с ощущениями ему знакомыми, он смутно понял, что внутрь вливается что-то, от чего перед глазами начали плавать разноцветные пузыри, а по спине побежали волны холода и жара попеременно.
Впрочем, он не очень-то отвлекался, почувствовав, что и Йарра в определенные мгновения вряд ли думает лишь о некоем «обряде». Когда костер погас, и их сплетенные тела освещали лишь красные отсветы от углей, они продолжали ласкать друг друга, хотя слабый голос Арахниды поведал безразличному Дарию, что передача энергии уже состоялась.
Рассветный луч, проникнув в пещеру, коснулся века Дария. Веко задрожало, и мужчина открыл глаза. Некоторый дискомфорт заставил его попытаться сесть. Когда Распознающий не смог этого сделать, ему стало не по себе. Он аккуратно снял со своей шеи руку мирно похрапывающей Арахниды, и сокрушенно покачал головой.
Тело затекло, по нему струились мурашки. Но понять, где тут чьи конечности, и каким образом все это переплетено, он не мог. Более того, аккуратно поводя сведенной судорогой шеей он пришел к испугавшему его выводу, что помимо всего прочего, он лежит навзничь, но спиной вверх. А на девушку просто смотреть было страшно. Распознающий однажды видел человека, переломанного во многих местах степным смерчом. Этого восточного скотовода ветер кружил над песками вместе с десятком бревен, а потом швырнул с высоты на каменистую равнину возле самой их Школы. Что-то подобное сейчас и напоминала девушка, да отчасти и он сам, но при этом они были переплетены между собой, словно волокна витого кнута тех же кочевников.
- Наверное, просто брежу от усталости, - вслух сказал Дарий и, пошевелившись, разбудил Йарру.
- Ой, уже утро, Дарий? Нет, лежи, не шевелись. Девушка чмокнула его в щеку, закрыла ему глаза руками, а потом Дарий почувствовал, что они расплетаются. Он торопливо скинул с глаз ее кисть, и увиденные им последние фазы движения Арахниды заставили ветерана грязно выругаться.
- Что, не нравлюсь? Закрой-ка глаза, дорогой, и терпи.
Дарий почувствовал, что с нечеловеческой силой пальцы Арахниды впились ему в макушку, а потом рванули голову. В позвоночнике вновь раздался какой-то пугающий треск, а потом Йарра, не открывая ему глаз, несколько раз перевернула его.
- Ну, ничего не болит?
Голос казался голосом нормальной заботливой женщины, но Дарию вспомнилось все от страшных легенд про сектантов до тени на стене пещеры и невозможного движения, с помощью которого Йарра даже не спустилась, а как-то вытекла с их ночного ложа. Кроме того, хотя голова гудела, словно с похмелья, он помнил и кое-какие детали ночи, которые, знаете ли...
- Нет. А у тебя? - Мстительно спросил он. Нормальная девка из Долины дала бы ему по морде, но перед ним была Арахнида, почти не человек. То, что она стала несколько часов назад женщиной, кажется, не стало особенным событием. Она мыслями блуждала далеко от пещеры.
- Теперь ты сможешь идти за мной. Конечно, не сейчас, и даже не сегодня, но сможешь. Думаю, кости и сухожилия выдержат, если сейчас все нормально. Впрочем, тебя еще надо осмотреть. Сейчас я сбегаю к тому озерцу, искупаюсь, и осмотрю.
Она вскочила, и побежала. Дарий с трудом добрался до потухшего костра, и принялся раздувать огонь. Обычно, после ночных развлечений ему страшно хотелось есть. Сейчас этого не было и в помине. Впрочем, некоей волшебной легкости в членах он также не ощущал. Напротив, у него болело все. Буквально все, от мест старых переломов до локтевого сгиба, от поясницы до каких-то мышечных волокон в подъеме стопы, о существовании которых он и не подозревал до этой пещерной любви.
Он смутно помнил, что за ночь Йарра несколько раз убегала из палатки, говоря что-то об осточертевших ему витальных силах, а на Дария в эти минуты нападало странное оцепенение. Он не мог связно мыслить и даже шевелиться, словно пойманный в клейкую паутину и спеленутый в кокон.
У Распознающего был грешок: наутро он любил вспоминать разные подробности интимного свойства, как бы переживая любовную истому дважды, второй раз в своем сознании.
Каждая ночь, проведенная с женщиной, обогащала его, делала опытнее. В любви, как и в ратном деле он был воином. А воин из каждого сражения, все равно проигранного или выигранного, выносит новые приемы, способы владения оружием, иные полезные навыки. Все это закреплялось в сознании и мышечной памяти, позволяя окунуться в следующую схватку с большим арсеналом сил и средств. В этот раз ветеран не помнил ничего, кроме ощущений совершенно непонятного свойства. Например, Дарий стал ощущать движение своих лопаток при малейшем шевелении руки. Совершенно не вспоминался момент из прошедшей ночи, когда он это прочувствовал. Ну как к этому было относиться?
Пока питомец сгинувшей Школы пытался разобраться в себе, появилась Йарра. Она выглядела свежо, и больше не собиралась стесняться мужчины. Не одеваясь, она села на кучу своей одежды, и потянула руки к костру.
Некоторое время они молчали. Наконец Арахнида сказала, словно вспомнив о чем-то:
- Зря ты оделся. Снимай все. И не корчь мне рожи. После такого вливания ты можешь серьезно заболеть, если в теле у тебя есть какие-нибудь заторы. Правда, не умрешь голодным, и то хорошо.
Дарий, конечно, не ожидал, что Хозяйка Урочища кинется ему на шею, размазывая по бороде сопли и слюни. Но вот такое...
Меж тем существо, ставшее не без его помощи весьма привлекательной молодой женщиной, осматривало его наготу с таким видом, будто деревенский костоправ козу, свалившуюся в овраг.
- Ну что, нашла свои заторы? - Ворчливо спросил он через некоторое время.
- Помолчи. К колену следует приложить снег, или холодную землю, и все время менять, а то распухнет. Локоть я тебе не повредила, а вот с ребрами, похоже, перестаралась. Бывает, по картинкам не всякий хорошо научится. Сосуды в глазах все полопались, но это так и должно быть, очевидно. Словом, сегодня никуда не идем.
С этими словами Йарра вздохнула, и принялась одеваться. Дарий, тупо глядя в огонь, принялся заниматься тем же самым. Он как раз заканчивал бурчать себе в бороду обещание никогда не заниматься этим с бабами, когда Арахнида вдруг подскочила к нему, и поцеловала в щеку. Поцелуй был скорее братским, чем поцелуем благодарной любовницы, но лед на сердце Дария вдруг растаял без следа. Он собирался что-то сказать, когда вдруг перед глазами у него все поплыло, и мужчина едва не рухнул в кострище.
Следующие сутки он помнил смутно. Его бил жар, по мышцам бежали судороги, лицо кривилось от конвульсий. Дарий задыхался, и Йарра, сидя рядом, с озабоченным лицом делала ему искусственное дыхание, словно только что извлеченному из воды утопленнику, в котором еще теплилась жизнь... Но кошмар кончился так же быстро, как и начался. Распознающий сел и огляделся. Юная Арахнида спала рядом, положив под голову последнее полено, оставшееся от их запаса дров. За входом в пещеру угадывалась ночь. Мужчина отвязал от своего колена тряпицу, в которой лежала горсть влажной земли, оделся, и тихо вышел.
Есть не хотелось. Но то была не обычная сытость, сопровождаемая отрыжкой и тяжестью в желудке. Он просто не нуждался в пище, но при этом ощущал себя сильным и бодрым. В теле была необычная легкость, словно годы и годы тяжелой службы Распознающего вдруг упали с плеч, и были унесены ветром тундры. Желая проверить, на что он годится, Дарий поднял увесистый камень, и метнул его вдаль. Камень с неожиданной силой устремился во тьму, и плюхнулся в озерцо, из которого они брали воду, уже подернувшееся легким ледком. Раньше ему ни за что было бы не докинуть туда этот базальтовый обломок. Дарий несколько раз подпрыгнул, и едва не размозжил себе голову о высокий свод над входом в пещеру.
- Вот это да.
- А ты думаешь, что двигало первыми Арахнидами, когда они оставили тропы людей, и двинулись по пути постижения силы?
Йарра стояла рядом, и счастливо щурила слегка припухшие после сна веки.
- Жаль, что тебе нельзя часто прибегать к таким вливаниям. Иначе мы просто разрушим твой организм.
- А нельзя... это... то же самое, но без всяких энергий?
Йарра повернулась к нему, и испуганно посмотрела в глаза.
- А ты... правда хотел бы?

ГЛАВА 33

Их дальнейшее продвижение стало стремительным. Они шли по тундре, буквально пожирая пространство. Дарию казалось, что у него на ногах выросли крылья. Без усталости и длительных привалов они шагали и шагали по безжизненным равнинам, в состоянии какой-то светлой одержимости. Меж тем вокруг появились все признаки севера. По ночам завывала стужа, и любовники спали обнявшись, словно овцы в куче сена накануне Зимнего Солнцестояния. Снег шел каждый день, но у него еще не появилась власть покрывать землю. Однако поиски дров превратились в фактор, который существенно замедлял продвижение вперед. Но без огня они бы погибли. Поэтому каждый вечерний привал начинался намного раньше, чем того требовала дорога, и путники искали в морозной крупе, присыпавшей мхи и чахлую траву, кусты и карликовые деревья, которые напоминали пышные леса Долины не больше, чем местные песцы гигантских порождений Урочища.
- Ты замечаешь, что и эти синие собаки, и вот эта мышь... они словно бы из сказок о далеком прошлом?
Йарра задумчиво смотрела на горизонт, покрытый низко висящими темными тучами. Дарий добавил, указывая руками вверх:
- А птицы? Раньше я думал, что они кажутся маленькими, потому что не опускаются к земле из поднебесья. Но вон та чайка, она...
- Да. Такими были звери и птицы до того, как разразилась Катастрофа и в мир не пришли Хозяева, чтобы наплодить новых существ. Похоже, здесь уголок древней Земли. Если тут могли выжить насекомые, мы бы, пожалуй, наступили на смертоносца, даже не заметив этого.
- Странные времена. Все было маленьким и хрупким. Что же ели наши предки?
- А, ты уже захотел есть? Ненадолго же тебе хватило моей энергии. Или - у тебя другое на уме?
Этот привал был долгим. Долгим и приятным для обоих.
А потом мимо опять потянулись бесконечные стылые просторы, свободные от Порченых.
Как-то раз поутру, когда Йарра еще спала, свернувшись калачиком у издыхающего костра, Дарий взял лук, и вышел из каменной расщелины, служившей им ночлегом. Он решил поохотиться на местную дичь. Вдруг да окажется она съедобной?
Распознающий долго выслеживал полярную куропатку, ослепительно белую птицу размером с бабочку-однодневку из Долины. Наконец, ему удалось подстрелить ее.
Йарра проснулась от умопомрачительного аромата. Она села, и уставилась на Дария. Тот с шумом нюхал аппетитный кусочек мяса, нанизанный на дымящуюся палочку. Еда, видно, только что была извлечена из костра.
- Стой, безумец! Хозяйка Урочища одним прыжком оказалась возле него, и выбила из рук птичью грудку. Дарий вздохнул от злости, и попытался потянуться за дымящимся мысом. Но юная Арахнида обвила его шею руками, не давая сдвинуться с места.
- Надо было сожрать, пока ты спишь.
- Глупенький. Твой желудок сморщился, и стал величиной с детский кулак. Пища может убить тебя.
- Это почему?
- В тебе слишком много неизрасходованной энергии жизни, твое тело питается тем, что приносит ветер и солнечный свет. Пища для него сейчас яд.
- Но я хочу эту птицу. Не прикажешь же ее отдавать этим синим собакам? Они уже вертятся вокруг, знают, что вкусно.
- Тебе нужно потратить излишек энергии, иначе ты не заставишь свой организм опять питаться мясом. А после этого, для начала, нужно поесть растительную пищу, прислушаться, не стало ли хуже. Поспать, а уж потом есть эту восхитительную карликовую птицу.
- Да где я возьму растительную пищу? Что мне, как тот олень, которого мы видели вчера с холма, жевать мхи? Да меня тошнит от одного их вида. Которую неделю ничего кроме них вокруг! И вообще, зачем эти сектантские глупости! Мне что, по-твоему, не приходилось голодать?
- Целый месяц? Сомневаюсь. Да еще и идти с утра до вечера в холодную погоду, с двумя дорожными мешками за плечами?
- Ничего, нормально. Сожрал бы, и все дела. Главное, чтобы вкус был. И запах. В крайнем случае бы сблевал, и все.
Йарра потрепала его за ухо, сходила за своим дорожным мешком и порывшись, вытащила тряпицу. В тряпице лежало несколько сушеных ягод и пучки каких-то трав.
- Я знала, что отправляюсь в путь с бестолковым мужиком, и припасла кое-что. Сейчас сделаю тебе лекарство. Доставай котелок.
Вскоре Дарий уже спрятал птицу под плоский камень в глубине расщелины, ибо не мог спокойно переносить запах жареной дичи. Тем временем из ягод, каждая из которых, даже в сушеном виде, была величиной с кулак кузнеца, и из пахучих трав Йарра сделала кисель. Принюхавшись, Дарий нашел его запах вполне сносным. Есть хотелось так, что буквально сводило желудок.
- Нет уж, дорогой, потерпи. Прежде чем выпить, тебе надо освободить тело от излишков энергии. Иначе даже этот отвар может причинить тебе вред. С вами, двуногими, одна морока.
Дальше был полнейший кошмар. Йарра заставляла Дария кидать огромные камни, бегать вокруг скалистой гряды, забираться на валуны и спрыгивать в них. Потом она устроила с ним настоящий бой на палках. Под конец ветеран вынужден был жонглировать тремя базальтовыми обломками, каждый величиной с собственную голову. И делать это весьма долго. Когда Распознающий взмок и перед глазами поплыли круги, Йарра придирчиво его осмотрела, прищурив глаза.
- Ну что же, кажется, я еще не перестаралась. Остается последнее...
- Что еще? Да я просто умру. Завтра мне и так не подняться в дорогу. Сердце стучит, как молот.
- А завтра, если ты сегодня наешься, тебе и не надо будет идти. Я же говорю, с вами одна морока, двуногими.
- Что ты еще придумала? - Если мы с тобой займемся... ну ты понимаешь чем, но без всякой моей подзарядки от окружающего света, ты потеряешь сил весьма и весьма много.
- Ах вот ты о чем! Я, конечно, не против...
- Да-да-да... - протянула Йарра задумчивым голосом, при этом кокетливо закидывая ногу на ногу и поводя плечами.
- В прошлый раз, когда я не сделала ни одной последовательности, ты проспал едва ли не сутки, так что пришлось начинать все с начала.
Дарий было начал возмущаться, но поглядывая на Хозяйку Урочища, растянувшуюся во всей красе на мшистом валуне, замолчал. К перспективе отведать дивной птицы прибавилась еще одна заманчивая перспективка. Тут Йарра вскочила.
- Вот только, знаю я вас, двуногих. Хрупкие вы существа. Мы с тобой... это самое, а ты возьмешь, да помрешь. Это такое дело, где очень опасно перестараться.
- Ну и не надо!
В запальчивости Дарий топнул ногой, выдавая свое нетерпение. Польщенная Йарра была явно довольна его реакцией.
- Я же не намерена полностью отменить то, от чего ты так опрометчиво и слишком громко отказываешься. Просто, не будем превращать приятное в полезное. Часть энергии, представляющей для тебя опасность, можно потратить и другим способом.
Через некоторое время красный от натуги Дарий уже бежал вокруг гряды с Йаррой на плечах, а она похохатывала, и принималась то обсуждать прелести жаренной куропатки, то вспоминать какие-то их ночные глупости.
Седой ветеран ругался в голос, обещая в конце каждого круга принести мясо в жертву духу Симу-Распознающему, уничтожившему секту. Споткнувшись, впрочем, он заявил, что пожалеет мяса человеку, который не довел дело уничтожения секты садистов и человеконенавистников до конца.
Но всем мучениям приходит конец. Вскоре любовники очутились в объятиях друг друга.
Потом, пока Дарий пил компот, Йарра выследила и поймала странного зверька, мех которого был густым и теплым.
- Нам все равно торчать здесь несколько дней. Пора переводить тебя на нормальную пищу. Дичи тут немного, но с голоду не умрем. А вот одежду придется делать.
Напившийся Дарий попытался было полезть за птицей, но был выгнан в тундру за пушистыми зверьками.
Только под вечер, когда Йарра уселась у костра отскабливать кусочки мяса с белых шкур доброго десятка пушистых зверей, измученный мужчина добрался до птицы.
Надо ли говорить, что хруст в расщелине стоял такой, словно там самка паука-смертоносца пожирает по весне незадачливого самца.

Предыдущая страница 14 Следующая страница


15 Лоринна Ли

- Ой, а тебе я ничего и не оставил.
Йарра нахмурилась, но посмотрев на явно удивленное собственной прытью и раздосадованное лицо Дария, прыснула от смеха.
- Все-таки двуногие, особенно самцы, самые обычные хищники. Теперь тебе надо отсыпаться. Нет, не лезь ко мне, а то точно помрешь. Спать немедленно. А утром отправишься за куропаткой. Причем, принесешь такую же жирную, и приготовишь так же вкусно.
Два следующих дня они отъедались и сооружали себе теплые накидки, подбивали мехом шапки и сапоги. А на третий, не успели они двинуться в путь, как Йарра вскрикнула.
Прямо к ним ехала самая удивительная процессия, которую они когда-либо видели.
К ним приближался всадник, сидевший верхом на северном олене, размеры которого вполне соответствовали и копытным Урочища. Вот только рога у этого красавца казались мощнее, а шерсть гуще.
Всадник был одет в меховые одежды, сидевшие на нем так ладно, что Йарре и Дарию стало стыдно за тот дикарский наряд, который был на них. Лицо его казалось несколько вытянутым, глаза слегка раскосыми, а из под меховой шапки выглядывали длинные русые волосы, ровные, а не курчавые, как у темноволосых жителей Долины. К седлу всадника было приторочено копье с удивительно широким наконечником, который сверкал на солнце.
Если не считать нескольких топоров из метеоритного железа, жители Долины впервые встретились с самым распространенным в древности Земли металлом.
Всадник не притрагивался к оружию, что говорило о его мирных намерениях. Впрочем, его и так могли защитить.
Кроме грозных копыт и рогов гигантского оленя человека охраняли птицы. Несколько огромных воронов кружилось над ним, а один, иссиня-черный, опустился на плечо. Путешественники увидели, как всадник покачнулся, когда большая и сильная птица уселась поудобнее, и принялась теребить клювом шапку верхового.
Слева и справа от оленя бежали два больших полярных волка. Загривок любого из них мог оказаться вровень с грудью Дария, который был довольно высок.
- Привет тебе, брат!
Дарий по обычаю Долины поднял пустую правую руку, а кулаком левой стукнул себя в грудь.
Неожиданно всадник ответил, останавливая своего скакуна:
- Привет и вам, братья. Птицы рассказали мне о двух храбрых, что пересекли мертвую равнину с юга. Это небывалое дело, и я поспешил навстречу. Очень давно никто не приходил к нам из земель, занятых многоногими.
Говорил он медленно, со странным акцентом. Похоже, родной его язык звучал несколько иначе, и он старался для пришельцев с юга.
Волки подбежали к Дарию, обнюхали его, и подошли к Йарре. Один из них вдруг ощерил клыки, и отскочил. От Распознающего не укрылось, что всадник нахмурился, и потянулся к копью.
Но второй зверь, как разглядела Йарра, волчица, потерлась о сапоги Арахниды, и безразлично уселась рядом.
- Хвала Древнему Небу! И птицы кружат спокойно, и волчица не видит в тебе зла!
- А что, тут есть злые люди?
Йарра рассматривала ворона на плече у всадника, рассеяно гладя подставленную волчицей голову.
- Неразумные есть, а злых, пожалуй, нет. Зло живет на юге, в горной долине, мимо которой вы, наверное, умудрились прокрасться незамеченными. Много веков на севере не слышали о южных братьях, но однажды пришли двуногие, рассказывая всякие небылицы.
- Они были похожи на нас?
Дарий говорил, не отводя восхищенных глаз от железного наконечника. - Одежда была похожа, - буркнул всадник неохотно.
- Они пришли от Мага! Они хотели вести с вами переговоры?
- Так вы называете это существо? Нет, они представились беженцами из людского поселения, завоеванного пауками. Мы впустили их к себе, а они начали убивать. Сила их велика, они умели отводить глаза нашим стрелкам и пугать неслышимым для человеческого уха звуком наших оленей. Только с помощью волков и воронов удалось нам уничтожить семерых из них, а остальные десять бежали на юг. Вслед за ними пришло войско. Мы вынуждены были покинуть некоторые свои стойбища, и отступать, пока наши вожди не нашли способ заставить этих существ бежать. С тех пор мы специально обучаем птиц и волков отличать служителей зла, под какой бы личиной они не скрывались.
- А как вы заставили Мага отступить? Всадник не ответил Йарре. Он сделал какой-то еле заметный знак руками, и вороны стали подниматься высоко в небо. Вскоре они пропали в низких облаках, ползущих с севера. Последним взлетела огромная птица, которая сидела на плече наездника. Эта отправилась на юг.
- Мой народ будет ждать вас. В замок моего владыки съедутся правители соседних земель, чтобы приветствовать братьев с юга. Я буду вашим провожатым.
- А как они узнают о нас?
Дарий задумчиво смотрел вслед птице, несущейся на юг, подобно черной молнии.
- Им расскажут вороны. В путь, дорога у нас дальняя, а поблизости нет стойбищ, где можно взять для вас обученных оленей.
- Что же, в путь.
Дарий похлопал Йарру по плечу:
- Кажется, мы нашли союзников.
- Да, если только они не посчитают врагами не только Мага, но и Божество-из-Холма.
- По крайней мере, здесь много незанятых земель. Тут есть дичь и нет Порченых. Люди Долины, думаю, смогли бы прижиться в этих местах.
- А как бы они дошли до этих земель? Так же, как и ты? Но моих сил не хватит на всех мужчин Долины. А дети, старики и женщины, о них ты подумал?
- Вот где пригодились бы Арахниды... По крайней мере, самки.
Дарий хохотнул, и путешественники зашагали быстрее, стараясь нагнать своего провожатого

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 1)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 2)
    • ГЛАВА 6 (Страница 3)
    • ГЛАВА 7 (Страница 3)
    • ГЛАВА 8 (Страница 4)
    • ГЛАВА 9 (Страница 4)
    • ГЛАВА 10 (Страница 4)
    • ГЛАВА 11 (Страница 5)
    • ГЛАВА 12 (Страница 5)
    • ГЛАВА 13 (Страница 5)
    • ГЛАВА 14 (Страница 6)
    • ГЛАВА 15 (Страница 6)
    • ГЛАВА 16 (Страница 7)
    • ГЛАВА 17 (Страница 7)
    • ГЛАВА 18 (Страница 8)
    • ГЛАВА 19 (Страница 8)
    • ГЛАВА 20 (Страница 9)
    • ГЛАВА 21 (Страница 9)
    • ГЛАВА 22 (Страница 9)
    • ГЛАВА 23 (Страница 10)
    • ГЛАВА 24 (Страница 10)
    • ГЛАВА 25 (Страница 11)
    • ГЛАВА 26 (Страница 11)
    • ГЛАВА 27 (Страница 12)
    • ГЛАВА 28 (Страница 12)
    • ГЛАВА 29 (Страница 12)
    • ГЛАВА 30 (Страница 13)
    • ГЛАВА 31 (Страница 13)
    • ГЛАВА 32 (Страница 13)
    • ГЛАВА 33 (Страница 14)


Лоринна Ли

Беглец

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Сканирование книги: Якобс
Файл взят с http://spider-world.narod.ru